<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="mo"><head><title>Sărbătorile s-au încheiat: coloane de maşini la intrările în Chişinău </title><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="description" content="Chişinăuienii care au sărbătorit Crăciunul la ţară revin acasă, însă drumul este destul de anevoios."><meta name="keywords" content="maşini, Coloane, drum, circulaţie, sărbători, Crăciun, INP, Chişinău, Moldova"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta property="analytics:p_ts" content="1483897560"><meta property="analytics:rubric" content="society"><meta name="viewport" content="width=1024"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="296994387366590"><meta property="fb:pages" content="976645359019880"><link rel="apple-touch-icon" href="/i/sputnik.png"><meta name="author" content="Sputnik"><meta name="apple-itunes-app" content="app-id=969452947, app-argument=com.sputniknews://article?issuer_id=52&issuer_article_id=10683927"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="canonical" href="http://sputnik.md/society/20170108/10683927/coloane-maini-intrare-chisinau.html"><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin" rel="stylesheet"><link rel="stylesheet" href="/min/css/common.css?21cc50a8d1">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="/min/css/windows/windows.css?252961644"><link rel="stylesheet" href="/min/css/article.css?216f522fea"><link rel="stylesheet" href="/min/css/comments/comments.css?2703885ba"><script src="/min/js/libs/jquery.min.js?2547186fd"></script><script src="/min/js/libs/modernizr.min.js?24cb4858a"></script><script src="/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="/min/js/plugins/ASXLoader.js?2da3e5d85"></script><script src="/min/js/plugins/riaplayer.js?274a6f609"></script><script src="/min/js/plugins/jquery.jscrollpane.min.js?2e2b842e1"></script><script src="/min/js/plugins/interceptbefore.js?21948b7bc"></script><script src="/min/js/plugins/pubsub.js?24a5c0ebe"></script><script src="/min/js/plugins/video-counters.js?279775338"></script><script>var _paq = _paq || []; (function() { _paq.push(['setSiteId', 'sputnik_md']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; $.extend(Sputnik, { lang_code: 'mol', www: 'http://sputnik.md/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_md", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: 'Read more' } }); }); window.suggestmeyes_loaded = true;</script><script src="//vk.com/js/api/openapi.js?116"></script><meta property="og:title" content="Sărbătorile s-au încheiat: coloane de maşini la intrările în Chişinău "><meta property="og:url" content="http://sputnik.md/society/20170108/10683927/coloane-maini-intrare-chisinau.html"><meta property="og:type" content="website"><meta property="og:description" content="Chişinăuienii care au sărbătorit Crăciunul la ţară revin acasă, însă drumul este destul de anevoios."><meta property="og:image" content="http://sputnik.md/social_snippet/10683927.png?1483897560"><meta property="og:image:width" content="700"><meta property="og:image:height" content="400"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@sputnikmoldova"><meta name="twitter:url" content="http://sputnik.md/society/20170108/10683927/coloane-maini-intrare-chisinau.html"><meta name="twitter:title" content="Sărbătorile s-au încheiat: coloane de maşini la intrările în Chişinău "><meta name="twitter:description" content="Chişinăuienii care au sărbătorit Crăciunul la ţară revin acasă, însă drumul este destul de anevoios."><meta name="twitter:image" content="http://sputnik.md/images/1066/90/10669033.jpg"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2017-01-08T20:16:42Z" http-equiv="last-modified"><meta content="2017-01-08T20:16:42Z" itemprop="dateModified" name="lastmod"><meta content="2017-01-08T19:46:00Z" itemprop="datePublished" name="pubdate"><meta content="2017-01-08T19:46:00Z" itemprop="dateCreated"><link rel="alternate" href="/export/rss2/society/index.xml" title="RSS" type="application/rss+xml"><meta name="url_type" content="usual"><meta name="news_keywords" content="maşini, Coloane, drum, circulaţie, sărbători, Crăciun, INP, Chişinău, Moldova">
            
                <script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
                {n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
                ;if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '1634578370100389');
                fbq('track', "PageView");
                fbq('track', 'ViewContent');</script>
            
        
            
                <script type="text/javascript">
                var pp_gemius_identifier = '1vBF1K8HIU9VZJf4pJd8uZPZ3whiau7AtOa0vcgIRZ7.z7';
                function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
                </script>
            
        </head><body class="site_md" itemscope="" itemtype="http://schema.org/Article"><div id="fb-root"></div><script>(function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&appId=296994387366590&version=v2.8";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script><script>
                        window.fbAsyncInit = function() {
                            FB.Event.subscribe('comment.create', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: {
                                        'comment_id': response.commentID,
                                        'article_id': '10683927'
                                    },
                                    url: '/services/comments/facebook_add/'
                                });
                            });

                            FB.Event.subscribe('comment.remove', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: { 'comment_id': response.commentID },
                                    url: '/services/comments/facebook_delete/'
                                });
                            });
                        }
                    </script>
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PGJGMQ"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-PGJGMQ');</script>
                <!-- End Google Tag Manager -->
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="b-sitenav"><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item"><a href="http://ru.sputnik.md">Sputnik Молдова / Russian</a></li><li class="b-sitenav__list-item"><a href="http://ro.sputnik.md">Moldova-România/Română</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">Toate site-urile</a></li></ul><div class="b-sitenav__time"><span>02:02 </span>09 Ianuarie 2017</div><div class="b-banner m-banner-3 "><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 38005_bn5-->
<div id="adfox_148093549520476"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_148093549520476',
        params: {
            pp: 'izd',
            ps: 'ckbh',
            p2: 'fliq'
        }
    });
</script></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item"><a href="http://sputnik.md">Prima</a></li><li class="b-mainnav__item"><a href="/moldova/">Moldova</a></li><li class="b-mainnav__item"><a href="http://ro.sputnik.md">MOLDOVA-ROMÂNIA</a></li><li class="b-mainnav__item"><a href="/society/">Societate</a></li><li class="b-mainnav__item"><a href="/religion/">Religie</a></li><li class="b-mainnav__item"><a href="/economics/">Economie</a></li><li class="b-mainnav__item"><a href="/politics/">Politică</a></li><li class="b-mainnav__item"><a href="/multimedia/" for="#parent-52177">Multimedia</a></li><li class="b-mainnav__item"><a href="/press_center/">Centrul de presa</a></li><li class="b-mainnav__item"><a href="/radio/" for="#parent-16628">Radio</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-52177" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/videoclub/">Videoclub</a></li><li><a href="/photo/">Foto</a></li><li><a href="/video/">Video</a></li><li><a href="/infographics/">Grafică Info</a></li><li><a href="/caricature/">Caricaturi</a></li></ul></div></div><div id="parent-16628" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/rubricii/">Rubricii</a></li><li><a href="/emisiuni/">Emisiuni</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__items"><div class="b-headerwidget__name"><a href="/">Moldova</a></div><div class="b-lang-switcher"><span class="b-lang-switcher__list"><a href="http://ru.sputnik.md/" class="b-lang-switcher__item"><span>ru</span></a><a href="http://sputnik.md/" class="b-lang-switcher__item active"><span>md</span></a><a href="http://ro.sputnik.md/" class="b-lang-switcher__item"><span>ro</span></a></span></div><div class="b-header__weather" title="Cer noros, ninsoare slabă intermitentă"><span class="location">Chişinău</span><i class="b-header__nav-weather-ico ico-w-sm ico-w-sm-6"></i><span class="b-weather__value">-12°C</span></div></div><div class="b-header__nav-radio m-t0">În direct<span id="radioOpen" class="b-header__nav-radio-play" data-url="https://nfw.ria.ru/flv/audio.aspx?ID=52319385&amp;type=mp3"></span></div><ul class="currency_list" id="currlist"><li class="currency_item b-show"><span class="currency_name">EUR</span><span class="currency_value currency_up">21.37<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">USD</span><span class="currency_value currency_down">20.18<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">RUB</span><span class="currency_value currency_up">0.34<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">RON</span><span class="currency_value currency_up">4.74<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">UAH</span><span class="currency_value currency_down">0.74<span class="currency_change"></span></span></li></ul><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="http://www.facebook.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item tw"><a target="_blank" href="http://twitter.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item ins"><a target="_blank" href="http://instagram.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item pin"><a target="_blank" href="http://www.pinterest.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item soundcloud"><a target="_blank" href="https://soundcloud.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item vk"><a target="_blank" href="https://vk.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item ok"><a target="_blank" href="http://ok.ru/group/52780344148123"></a></li><li class="b-header__nav-social-item youtube"><a target="_blank" href="https://www.youtube.com/channel/UCPEI0-ppgbW51ziRMTejCdw/feed"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li></ul><ul class="hello"><li class="b-header__nav-social-item mailto"><a target="_blank" href="mailto:moldova@sputnik.md"></a></li><li class="b-header__nav-social-item tel"><a target="_blank" href="tel:022106104"></a></li></ul></div><div class="b-header__nav-search"><a href="/search/">Căutare</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text shorten" type="text" name="query" autocomplete="off" autocorrect="off" autocapitalize="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="b-breakingnews"></div><div class="l-wrap"><div class="b-header"><a class="b-header__logo" href="/"></a><div class="b-article__header"><img src="http://sputnik.md/images/1066/90/10669024.jpg" width="1000" height="541" alt="Drum, automobile" title="Drum, automobile" class="" itemprop="associatedMedia"><h1 itemprop="name" class="b-article__header-title "><span>Sărbătorile</span> <span>s-au</span> <span>încheiat:</span> <span>spre</span> <span>Chişinău</span> <span>se</span> <span>circulă</span> <span>în</span> <span>coloane</span> <span>imense</span></h1><div class="b-article__header-copy"><span><span>
                        ©
                    Sputnik / MIROSLAV ROTARI </span></span></div></div></div></div><div class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><div class="b-article__refs-text"><a class="b-article__refs-rubric" href="/society/" itemprop="articleSection">Societate</a><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2017-01-08T19:46"><!--noindex-->19:46 08.01.2017<!--/noindex--></time><time itemprop="dateModified" datetime="2017-01-08T20:16" class="b-article__refs-date-upd"><!--noindex-->(reînnoit 20:16 08.01.2017) <!--/noindex--></time><!--noindex--><span data-article="10683927" id="getShortUrl" class="b-article__refs-getshorturl">Sa primesc un link scurt</span><!--/noindex--></div><div class="b-article__refs-story"><div class="b-article__refs-story-label">Тема: </div><div class="b-article__refs-story-title"><i class="b-icons b-icons_story"></i><a href="/trend/moldova_intemperie/">Moldova sub nămeți: consecințele intemperiei
                (<span>18</span>)
            </a></div></div><div class="b-counters "><a href="/society/20170108/10683927/coloane-maini-intrare-chisinau.html#comments" class="b-counters-icon b-counters-icon_comments"><i></i><!--noindex--> 0<!--/noindex--></a><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->174<!--/noindex--></span><span class="b-counters-icon b-counters-icon_like"><i></i><!--noindex--> 0<!--/noindex--></span><span class="b-counters-icon b-counters-icon_dislike"><i></i><!--noindex--> 0<!--/noindex--></span></div></div><h2 itemprop="description" class="b-article__lead">Chişinăuienii care au sărbătorit Crăciunul la ţară revin acasă, însă drumul este destul de anevoios.</h2><div itemprop="articleBody" class="b-article__text"><p><b>CHIŞINĂU, 8 ian&nbsp;&mdash; Sputnik.</b> Potrivit Inspectoratului Naţional de Patrulare, la intrările &icirc;n capitală se circulă cu dificultate din cauza numărului mare de vehicule care revin după sărbători.</p>
<p>La această oră, comunică INP, şoferii se &icirc;ntorc &icirc;n capitală după sărbătorile de Crăciun, astfel că fluxul de transport este sporit la intrările &icirc;n Chişinău, &icirc;n special pe străzile Calea Orheiului şi Studenţilor. De asemenea, pe drumul Chişinău&nbsp;&mdash; Soroca, &icirc;n satul Peresecina se formează coloane de maşini, şoferii deplas&acirc;ndu-se cu viteză redusă pentru siguranţa rutieră.<div class="b-inject m-inject-min"><div class="b-inject__media"><img src="http://sputnik.md/images/1066/52/10665282.jpg" width="705" height="375" alt="Starea drumurilor din Moldova" title="Starea drumurilor din Moldova" class=""></div><div class="b-inject__copy"><span>
                        ©
                    Sputnik / MIROSLAV ROTARI </span></div><div class="b-inject__content"><a href="/reference/20170108/10680579/drumuri-nationale-blocate.html">Vezi ce drumuri naţionale sunt blocate la această oră</a></div></div></p>
<p>&bdquo;Inspectoratul Naţional de Patrulare a suplimentat numărul de agenţi de patrulare pe tronsoanele menţionate şi &icirc;n punctele predispuse la ambuteiaje. Ofiţerii de patrulare activează la moment &icirc;n mod sporit &icirc;n vederea fluidizării circulaţiei şi a prevenirii evenimentelor rutiere", informează sursa.</p>
<p>Poliţia le recomandă şoferilor să adapteze viteza, să păstreze distanţa &icirc;ntre autovehicule şi să se conformeze indicaţiilor agenţilor de patrulare.<em></em></p>
<p><em>Citiţi, priviţi, ascultaţi Sputnik Moldova &icirc;n limba maternă&nbsp;&mdash; accesaţi aplicaţiile mobile pe Smartphone-uri şi tablete.</em><span style="mso-ansi-language: EN-US"></span></p>
<p><b><a href="https://itunes.apple.com/us/app/sputnik-news/id969452947" target="_blank"><span style="mso-ansi-language:EN-US">Accesaţi aplicaţiile pentru iPhone &gt;&gt;</span></a></b></p>
<p><b> </b></p>
<p><b><span style="mso-ansi-language:EN-US"> </span><a href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik" target="_blank"><span style="mso-ansi-language:EN-US">Accesaţi aplicaţiile pentru Android &gt;&gt;</span></a></b><span style="mso-ansi-language:EN-US"></span></p></div><div class="social-likes-pane__holder"></div><div class="social-likes-pane m-clear" id="share"><div class="facebook" title="Facebook"></div><div class="twitter" data-via="sputnikmoldova" title="Twitter"></div><div title="vkontakte" class="vkontakte"></div><div class="odnoklassniki" title="odnoklassniki"></div><a class="social-likes-pane__eml" href="mailto:?subject=S%C4%83rb%C4%83torile%20s-au%20%C3%AEncheiat:%20spre%20Chi%C5%9Fin%C4%83u%20se%20circul%C4%83%20%C3%AEn%20coloane%20imense&amp;body=%20sputnik.md%20%0D%0A%0D%0AS%C4%83rb%C4%83torile%20s-au%20%C3%AEncheiat:%20spre%20Chi%C5%9Fin%C4%83u%20se%20circul%C4%83%20%C3%AEn%20coloane%20imense%0D%0Ahttp://sputnik.md/society/20170108/10683927/coloane-maini-intrare-chisinau.html"><span class="social-likes__icon"></span></a></div><div class="b-article__likes"><span href="/services/likes/like/?article_id=10683927&amp;value=1" class="b-article__likes-up"><!--noindex--> 0<!--/noindex--></span><span href="/services/likes/like/?article_id=10683927&amp;value=-1" class="b-article__likes-down"><!--noindex--> 0<!--/noindex--></span></div><div class="b-article__refs"><div class="b-article__refs-list"><div class="b-article__refs-item"><div class="b-article__refs-item-description">Тема:</div><div class="b-article__refs-item-title"><a href="/trend/moldova_intemperie/">Moldova sub nămeți: consecințele intemperiei
                (<span>18</span>)
            </a></div></div></div><div class="b-article__refs-list"><dl class="b-article__refs-item"><dd class="b-article__refs-item-description"><h3>Tematic</h3></dd><dt class="b-article__refs-item-title"><a href="/incidente/20170108/10682486/grav-accident-drumul-chisinau-balti.html"><strong>Grav accident pe drumul Chișinău-Bălți</strong></a></dt></dl><dl class="b-article__refs-item"><dd class="b-article__refs-item-description"></dd><dt class="b-article__refs-item-title"><a href="/reference/20170107/10678356/circulatie-blocata-drumuri-moldova.html"><strong>Circulaţie blocată pe mai multe drumuri din Moldova</strong></a></dt></dl></div><div class="b-article__refs-list"><div class="b-article__refs-item"><div class="b-article__refs-item-description">Tagurile:</div><div class="b-article__refs-item-title b-article__refs-tags"><a href="/tags/keyword_maini/">maşini</a>, <a href="/tags/keyword_Coloane/">Coloane</a>, <a href="/tags/keyword_drum/">drum</a>, <a href="/tags/keyword_circulaie/">circulaţie</a>, <a href="/tags/keyword_srbtori/">sărbători</a>, <a href="/tags/keyword_Crciun/">Crăciun</a>, <a href="/tags/organization_INP/">INP</a>, <a href="/tags/geo_Chiinu/">Chişinău</a>, <a href="/tags/geo_Moldova/">Moldova</a></div></div></div></div><section class="comments"><a name="comments"></a><div class="title"><span class="subscribe-to unsubscribed" data-type="comment" data-id="10683927" data-title="Sărbătorile s-au încheiat: spre Chişinău se circulă în coloane imense" data-url="/society/20170108/10683927/coloane-maini-intrare-chisinau.html" data-status="unsubscribed"><label class="unsubscribed" style="display: block;">Track</label><label class="subscribed">Do not track</label></span><a class="comment_rules">Reguli de utilizare</a>COMENTARII</div><div class="comments__tabs-content m-fb" id="commentsFB"><span class="comments__placeholder-count-1" data-href="http://sputnik.md/society/20170108/10683927/coloane-maini-intrare-chisinau.html"></span><div class="fb-comments" data-href="http://sputnik.md/society/20170108/10683927/coloane-maini-intrare-chisinau.html" data-numposts="7" data-colorscheme="light" data-width="100%" data-order-by="reverse_time"></div></div></section><input type="hidden" id="articleId" data-id="10683927" data-project="sputnik_md"><div class="b-banner m-banner-12 "><!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN1442" class="news-block-magick">
    <div id="LentaInformPreloadN1442">
                <a href="http://lentainform.com/" target="_blank">Загрузка...</a>    
    </div>
    <script>
                        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN1442")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN1442");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=1442;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/s/p/sputnik.md.1442.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
 <!-- LentaInformNews End -->
<br>

<div id="smi2adblock_82129"><a href="http://smi2.net/">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = 'http://news.smi2.ru/data/js/82129.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

<br>

<div class="smi_logo_3049">24SMI</div>
<div id="smi_teaser_3049">
    <center><a href="http://ex.24smi.info">новости</a></center>
    </div>
<!--new-->
<script type="text/JavaScript" encoding="utf8">
        (function() {
        var sm = document.createElement("script");
        sm.type = "text/javascript";
        sm.async = true;
        sm.src = "http://jsn.24smi.org/4/f/3049.js";
        var s = document.getElementsByTagName("script")[0];
        s.parentNode.insertBefore(sm, s);})();
    </script>

<br>
<br>

<!--AdFox START-->
<!--infox-->
<!--Площадка: sputnik.md / sputnik.md / sputnik.md async 3 гор-->
<!--Категория: <не задана>-->
<!--Тип баннера: на sputnik-->
<div id="adfox_1481276031679831"></div>
<script>
    window.Ya.adfoxCode.createScroll({
        ownerId: 3844,
        containerId: 'adfox_1481276031679831',
        params: {
            p1: 'bwgaw',
            p2: 'fcvk'
        }
    });
</script>

<iframe src="http://rss.publika.md/iframe/lastnews/sputnikmd/" width="660" height="300" scrolling="no" marginwidth="0" marginheight="0" frameborder="0"></iframe>

<br></div><div class="l-orange "><div class="b-important "><div class="b-title"><h3>Știrile Zilei</h3></div><ul class="b-important__list"><li class="b-important__item" position="1"><a href="/society/20170108/10684072/arma-strategica-impotriva-mahmurelii.html"><img src="http://sputnik.md/images/775/21/7752101.jpg" width="213" height="130" alt="Alcool" title="Alcool" class=""></a><div class="b-important__item-title"><a href="/society/20170108/10684072/arma-strategica-impotriva-mahmurelii.html">Care este arma strategică a moldovenilor împotriva mahmurelii</a></div><p href="/society/20170108/10684072/arma-strategica-impotriva-mahmurelii.html" class="b-important__item-announce">Un bucătar profesionist ne învaţă cum să scăpăm de durerile de cap după excesele bahice comise la mesele de sărbătoare.</p><div class="b-counters m-counters-leftpos"><a href="/society/20170108/10684072/arma-strategica-impotriva-mahmurelii.html#comments" class="b-counters-icon b-counters-icon_comments"><i></i><!--noindex--> 0<!--/noindex--></a><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->151<!--/noindex--></span></div></li><li class="b-important__item" position="2"><a href="/reference/20170108/10681982/luni-peste-moldova-se-asterne-intunericul.html"><img src="http://sputnik.md/images/907/12/9071289.jpg" width="213" height="130" alt="Reţele electrice" title="Reţele electrice" class=""></a><div class="b-important__item-title"><a href="/reference/20170108/10681982/luni-peste-moldova-se-asterne-intunericul.html">Luni, peste Moldova se va aşterne întunericul</a></div><p href="/reference/20170108/10681982/luni-peste-moldova-se-asterne-intunericul.html" class="b-important__item-announce">Union Fenosa va opera luni deconectări programate ale furnizării energiei electrice în mai multe sectoare din capitală şi în paisprezece raioane din ţară</p><div class="b-counters m-counters-leftpos"><a href="/reference/20170108/10681982/luni-peste-moldova-se-asterne-intunericul.html#comments" class="b-counters-icon b-counters-icon_comments"><i></i><!--noindex--> 0<!--/noindex--></a><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->1761<!--/noindex--></span></div></li><li class="b-important__item" position="3"><a href="/world/20170108/10683388/tanara-mama-a-nascut-printre-nameti.html"><img src="http://sputnik.md/images/1065/86/10658687.jpg" width="213" height="130" alt="Viscol puternic și temperaturi scăzute în România" title="Viscol puternic și temperaturi scăzute în România" class=""></a><div class="b-important__item-title"><a href="/world/20170108/10683388/tanara-mama-a-nascut-printre-nameti.html">Nu a mai ajuns la spital şi a născut printre nămeţi</a></div><p href="/world/20170108/10683388/tanara-mama-a-nascut-printre-nameti.html" class="b-important__item-announce">O tânără din judeţul Constanţa, România, a născut un băieţel în noaptea de 7 ianuarie, doar că nu la spital, ci în şenileta care venise s-o preia.</p><div class="b-counters m-counters-leftpos"><a href="/world/20170108/10683388/tanara-mama-a-nascut-printre-nameti.html#comments" class="b-counters-icon b-counters-icon_comments"><i></i><!--noindex--> 0<!--/noindex--></a><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->310<!--/noindex--></span></div></li></ul></div></div></div></div><div class="l-sidebar"><div class="b-block b-tabs b-news "><h3 class="b-block__title">Știri</h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#latest-tab">Recente</a></li><li class="b-tabs__head-item "><a href="#mostread-tab">cele mai accesate</a></li></ul><div class="b-tabs__content active" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time"><!--noindex-->20:52<!--/noindex--></span><a href="/society/20170108/10684072/arma-strategica-impotriva-mahmurelii.html">Care este arma strategică a moldovenilor împotriva mahmurelii</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->19:46<!--/noindex--></span><a href="/society/20170108/10683927/coloane-maini-intrare-chisinau.html">Sărbătorile s-au încheiat: spre Chişinău se circulă în coloane imense</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->18:55<!--/noindex--></span><a href="/world/20170108/10683388/tanara-mama-a-nascut-printre-nameti.html">Nu a mai ajuns la spital şi a născut printre nămeţi</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->18:08<!--/noindex--></span><a href="/culture/20170108/10682561/mirabela-dauer-la-chisinau.html">Ce face Mirabela Dauer la Chişinău, atunci când nu cântă</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->17:23<!--/noindex--></span><a href="/incidente/20170108/10682486/grav-accident-drumul-chisinau-balti.html">Grav accident pe drumul Chișinău-Bălți</a></li></ul><a href="/archive/" class="b-news__more">Toate știrile</a></div><div class="b-tabs__content" id="mostread-tab"><ul><li class="b-news__item"><a href="/moldova/20170106/10654277/chirtoaca-basescu-ghimpu-salaru-pl-partid.html">Dorin Chirtoacă îl părăsește pe Ghimpu și trece de partea lui Șalaru</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->3153<!--/noindex--></span></div></li><li class="b-news__item"><a href="/reference/20170108/10681982/luni-peste-moldova-se-asterne-intunericul.html">Luni, peste Moldova se va aşterne întunericul</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->1761<!--/noindex--></span></div></li><li class="b-news__item"><a href="/video/20170106/10660690/PDM-PSRM-partid-alegeri-2018.html">PDM și PSRM, partidele cu cele mai mari șanse la alegerile din 2018</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->1610<!--/noindex--></span></div></li><li class="b-news__item"><a href="/moldova/20170107/10677809/cat-vor-tine-ninsorile-si-gerul.html">Află cât vor mai ţine ninsorile şi gerul</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->1011<!--/noindex--></span></div></li><li class="b-news__item"><a href="/caricature/20170108/10641620/despre-minunile-meteorologice.html">„Minunile” meteorologice în Moldova</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->378<!--/noindex--></span></div></li></ul><a href="/archive/" class="b-news__more">Toate știrile</a></div></div><div class="b-banner m-banner-16 m-mb20"><!-- Yandex.RTB R-A-179761-1 -->
<div id="yandex_rtb_R-A-179761-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-179761-1",
                renderTo: "yandex_rtb_R-A-179761-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div><div class="b-banner m-banner-14 m-mb20"></div><div class="b-block b-columnists "><h3 class="b-block__title"><a href="http://sputnik.md/editorialist/">EDITORIALIST</a></h3><ul class="b-columnists__list"><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="http://sputnik.md/images/101/93/1019396.jpg" width="60" height="60" alt="Ghenadie Vaculovschi" title="Ghenadie Vaculovschi" class=""></div><div class="b-columnists__list-text"><h4><a href="/authors/ghenadie_vaculovschi/">Ghenadie Vaculovschi</a></h4><div><a href="/editorialist/20170102/10606576/pdm-leanca-ghimpu-cocosul-cucul-cucuveaua.html">PDM, Leancă și Ghimpu, cocoșul, cucul și cucuveaua</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="http://sputnik.md/images/129/86/1298629.jpg" width="60" height="60" alt="Sergiu Praporşcic" title="Sergiu Praporşcic" class=""></div><div class="b-columnists__list-text"><h4><a href="/authors/sergiu_praporscic/">Sergiu Praporșcic</a></h4><div><a href="/editorialist/20170102/10606373/urss-ue-soros-trump.html">George Soros: UE se prăbuşeşte la fel ca URSS</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="http://sputnik.md/images/784/00/7840078.jpg" width="60" height="60" alt="Владимир Новосадюк" title="Владимир Новосадюк" class=""></div><div class="b-columnists__list-text"><h4><a href="/authors/novosadiuc_vladimir/">Vladimir Novosadiuc</a></h4><div><a href="/editorialist/20161230/10551077/prognoz-politic-Moldova.html">Moldova – 2017: O prognoză politică</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="http://sputnik.md/images/129/86/1298629.jpg" width="60" height="60" alt="Sergiu Praporşcic" title="Sergiu Praporşcic" class=""></div><div class="b-columnists__list-text"><h4><a href="/authors/sergiu_praporscic/">Sergiu Praporșcic</a></h4><div><a href="/editorialist/20161226/10523726/liberalizare-capital-plahotniuc-presedinte.html">Liberalizarea capitalului și alegerea lui Vladimir Plahotniuc în fruntea PDM</a></div></div></li></ul></div><div class="b-block b-slider b-slider-short"><h3 class="b-block__title white"><a href="http://sputnik.md/press_center/">Centrul de presa</a></h3><div class="b-slider__container"><ul class="b-slider__list"><li class="b-slider__item"><div class="b-slider__item-img"><a href="/press_center/20170107/10648961/videoconferinta-asociere-parteneriat.html"><img src="http://sputnik.md/images/666/01/6660114.jpg" width="260" height="160" alt="Drapelul UE" title="Drapelul UE" class=""></a></div><div class="b-slider__item-announce"><a href="/press_center/20170107/10648961/videoconferinta-asociere-parteneriat.html">Ce a câștigat Moldova încheind Acordul de Asociere cu UE</a></div></li></ul><div class="arrow-holder left"></div><div class="arrow-holder right"></div></div></div><div class="b-block b-tabs b-multimedia-light"><h3 class="b-block__title"><a href="/multimedia/">Multimedia</a></h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">Foto</a></li><li class="b-tabs__head-item"><a href="#video-tab">Video</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">Infografică</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/photo/20170106/10642752/parada-pomilor-de-craciun.html"><img src="http://sputnik.md/images/1064/21/10642169.jpg" width="260" height="160" alt="Focurile de artificii și luminile de pe Pomul de sărbătoare luminează cerul deasupra orașului Byblos de pe țărmul libanez, la nord de Beirut." title="Focurile de artificii și luminile de pe Pomul de sărbătoare luminează cerul deasupra orașului Byblos de pe țărmul libanez, la nord de Beirut." class=""></a><div class="b-multimedia-light__title"><a href="/photo/20170106/10642752/parada-pomilor-de-craciun.html">Parada Pomilor de Crăciun din întreaga lume</a></div></div><div class="b-tabs__content" id="video-tab"><a href="/video/20170107/10662726/maria-iliut-medic-artist.html"><img src="http://sputnik.md/images/1067/46/10674602.jpg" width="260" height="160" alt="Maria Iliuț, în studioul Sputnik Moldova" title="Maria Iliuț, în studioul Sputnik Moldova" class=""></a><div class="b-multimedia-light__title"><a href="/video/20170107/10662726/maria-iliut-medic-artist.html">Maria Iliuț: Părinții doreau să mă fac medic, eu-artistă</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/infographics/20161230/10586164/cocosul-gluma-horoscop-toate-zodiile-2017.html"><img src="http://sputnik.md/images/1058/41/10584100.png" width="260" height="160" alt="Anul 2017, anul Cocoșului de Foc" title="Anul 2017, anul Cocoșului de Foc" class=""></a><div class="b-multimedia-light__title"><a href="/infographics/20161230/10586164/cocosul-gluma-horoscop-toate-zodiile-2017.html">Cu cocoșul nu-i de glumă: horoscopul 2017 pentru toate semnele zodiacale</a></div></div></div><div class="b-banner m-banner-1 m-mb20"><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38008_bn8-->
<div id="adfox_1480935240146910"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480935240146910',
        params: {
            pp: 'jfv',
            ps: 'ckbh',
            p2: 'flng'
        }
    });
</script></div><div class="b-banner m-banner-11 m-mb20"><script async src="http://ro.sputnik.md/export/block/main_news.js"></script>
<div id="Sputnik" style="margin-top:1em"></div>

<div style="margin:1em 0 1em">
<iframe src="http://www.noi.md/md/default/informer/sputnikinform/" width="300" height="502" scrolling="no"
style="width:300px;height:502px;" frameborder="0" allowtransparency="true"></iframe>
</div></div><div class="b-block b-tabs"><h3 class="b-block__title">Rețele de socializare</h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#facebook-tab">Facebook</a></li><li class="b-tabs__head-item"><a href="#twitter-tab">Twitter</a></li><li class="b-tabs__head-item"><a href="#vk-tab">Vkontakte</a></li><li class="b-tabs__head-item"><a href="#ok-tab"></a></li></ul><div class="b-tabs__content m-p10 active" id="facebook-tab"><div class="fb-page" data-width="500" data-height="258" data-href="https://www.facebook.com/sputnikmoldova" data-hide-cover="true" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/sputnikmoldova"><a href="https://www.facebook.com/sputnikmoldova">sputnikmoldova</a></blockquote></div></div></div><div class="b-tabs__content m-p10" id="twitter-tab"><a class="twitter-timeline" height="260" href="https://twitter.com/sputnikmoldova" data-widget-id="598053320192880640" data-lang="en">@sputnikmoldova</a></div><div class="b-tabs__content m-p10" id="vk-tab"><iframe src="http://vk.com/widget_community.php?gid=94919041&amp;width=278&amp;height=260" width="278" height="260" scrolling="no" frameborder="0"></iframe></div><div class="b-tabs__content m-p10" id="ok-tab"><div id="ok_group_widget"></div><script>
                            !function (d, id, did, st) {
                                var js = d.createElement("script");
                                js.src = "https://connect.ok.ru/connect.js";
                                js.onload = js.onreadystatechange = function () {
                                if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
                                    if (!this.executed) {
                                        this.executed = true;
                                        setTimeout(function () {
                                            OK.CONNECT.insertGroupWidget(id,did,st);
                                        }, 0);
                                    }
                                }}
                                d.documentElement.appendChild(js);
                            }(document,"ok_group_widget","52780344148123","{width:278,height:260}");
                        </script></div></div><div class="b-banner m-banner-18 m-mb20">.</div></div></div><img src="/services/counter/?project=sputnik_md&amp;obj_id=10683927&amp;obj_type=article&amp;action_type=view&amp;ts=1483920149" alt="" style="visibility: none;"><div class="l-wrap"><div class="b-banner m-banner-4 m-mb20"><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 38006_bn6-->
<div id="adfox_1480934702697874"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480934702697874',
        params: {
            pp: 'ize',
            ps: 'ckbh',
            p2: 'fliq'
        }
    });
</script></div></div><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt><a href="http://sputnik.md/docs/about/index.html">Despre proiect</a></dt><dd></dd></dl><dl><dt><a href="http://sputnik.md/docs/about/press_centre.html">Centrul de presă</a></dt><dd></dd></dl><dl><dt><a href="/press_release/">Comunicate de presă</a></dt><dd></dd></dl><dl><dt><a href="http://sputnik.md/docs/about/terms_of_use.html">Regulile de utilizare</a></dt><dd></dd></dl><dl><dt><a href="http://sputnik.md/docs/about/contacts.html">Contacte</a></dt><dd></dd></dl></div><div class="footer__copyright">
            
                © 2017 Sputnik <br/>Toate drepturile  sunt garantate. <br/>18+
            
        </div>
            

            
        
            
                <script type="text/javascript">
                    var _top100q = _top100q || [];
                    _top100q.push(['setAccount', '4401481']);
                    _top100q.push(['trackPageviewByLogo', document.getElementById('Rambler-counter')]);

                    (function(){
                      var pa = document.createElement("script");
                      pa.type = "text/javascript";
                      pa.async = true;
                      pa.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
                      var s = document.getElementsByTagName("script")[0];
                      s.parentNode.insertBefore(pa, s);
                    })();
                </script>
            
        <div class="footer__copyright"><a href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><img alt="itunes.apple.com" class="footer-img__app" src="/i/appstore_icon.png"></a><a href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><img alt="play.google.com" class="footer-img__app" src="/i/googleplay_icon.png"></a></div></div></div></footer><script src="/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="/min/js/plugins/lightslider.min.js?25cacac58"></script><script src="/min/js/plugins/jquery.smartbanner.js?2554b0592"></script><script src="/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="/min/js/plugins/jquery.jplayer.min.js?2574be19c"></script><script src="/min/js/plugins/social-likes.min.js?2c9998118"></script><script src="/min/js/sputnik.js?241723e4a"></script><script>
                window.twttr = (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        t = window.twttr || {};
                    if (d.getElementById(id)) return t;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js, fjs);
                    t._e = [];
                    t.ready = function(f) {
                      t._e.push(f);
                    };
                    return t;
                }(document, "script", "twitter-wjs"));
            </script><script async="async" defer src="//platform.instagram.com/en_US/embeds.js"></script><script async="async" defer src="//apis.google.com/js/platform.js">
                {lang: 'mo', parsetags: 'explicit'}
            </script><script>var GLOBAL = {}; GLOBAL.csrf_token = ''; GLOBAL.auth = {}; GLOBAL.auth.status = 'error'; GLOBAL.auth.provider = ''; GLOBAL.auth.twitter = '/id/twitter/request/'; GLOBAL.auth.facebook = '/id/facebook/request/'; GLOBAL.auth.vkontakte = '/id/vkontakte/request/'; GLOBAL.auth.google = '/id/google/request/'; GLOBAL.user = {}; GLOBAL.user.id = ""; GLOBAL.locale = {};</script><script src="/min/js/id/message.js?2ee46e4b7"></script><script src="/min/js/id/modalwindow.js?2b770b28e"></script><script src="/min/js/id/windows.js?2f6411f11"></script><script src="/min/js/pages/article.js?26b331220"></script><script src="/min/js/comments/comments.js?28f206701"></script><div class="modal-window window-comments-rules modalWindow"><a class="close modalClose"></a><header>Reguli de utilizare</header><section class="body"><div class="rules scrollpane"><p>The fact of registration and authorization of users on Sputnik websites via users’ account or accounts on social networks indicates acceptance of these rules.</p> <p>Users are obliged abide by national and international laws. Users are obliged to speak respectfully to the other participants in the discussion, readers and individuals referenced in the posts.</p> <p>The websites’ administration has the right to delete comments made in languages ​​other than the language of the majority of the websites’ content.</p> <p>In all language versions of the sputnik.md websites any comments posted can be edited.</p> <p>A user comment will be deleted if it:</p> <ul> <li>does not correspond with the subject of the post;</li> <li>promotes hatred and discrimination on racial, ethnic, sexual, religious or social basis or violates the rights of minorities;</li> <li>violates the rights of minors, causing them harm in any form, including moral damage;</li> <li>contains ideas of extremist nature or calls for other illegal activities;</li> <li>contains insults, threats to other users, individuals or specific organizations, denigrates dignity or undermines business reputations;</li> <li>contains insults or messages expressing disrespect to Sputnik;</li> <li>violates privacy, distributes personal data of third parties without their consent or violates privacy of correspondence;</li> <li>describes or references scenes of violence, cruelty to animals;</li> <li>contains information about methods of suicide, incites to commit suicide;</li> <li>pursues commercial objectives, contains improper advertising, unlawful political advertisement or links to other online resources containing such information;</li> <li>promotes products or services of third parties without proper authorization;</li> <li>contains offensive language or profanity and its derivatives, as well as hints of the use of lexical items falling within this definition;</li> <li>contains spam, advertises spamming, mass mailing services and promotes get-rich-quick schemes;</li> <li>promotes the use of narcotic / psychotropic substances, provides information on their production and use;</li> <li>contains links to viruses and malicious software;</li> <li>is part of an organized action involving large volumes of comments with identical or similar content ("flash mob");</li> <li>“floods” the discussion thread with a large number of incoherent or irrelevant messages;</li> <li>violates etiquette, exhibiting any form of aggressive, humiliating or abusive behavior ("trolling");</li> <li>doesn’t follow standard rules of the English language, for example, is typed fully or mostly in capital letters or isn’t broken down into sentences.</li> </ul> <p>The administration has the right to block a user’s access to the page or delete a user’s account without notice if the user is in violation of these rules or if behavior indicating said violation is detected.</p> <p>Users can initiate the recovery of their account / unlock access by contacting the moderators at <a href="mailto:moderator@sputniknews.com">moderator@sputniknews.com</a></p> <p>The letter must contain:</p> <ul> <li>Subject - the restoration of account / unlock access</li> <li>User ID</li> <li>An explanation of the actions which were in violation of the rules above and resulted in the lock.</li> </ul> <p>If the moderators deem it possible to restore the account / unlock access, it will be done.</p> <p>In the case of repeated violations of the rules above resulting in a second block of a user’s account, access cannot be restored.</p> <p>To contact the team of moderators, write to <a href="mailto:moderator@sputniknews.com">moderator@sputniknews.com</a></p></div></section></div><div class="modal-window window-auth modalWindow"><a class="close modalClose"></a><header></header><section class="body"><form action="/services/id/login/" method="post"><section class="line"><div class="field"><label for="authLogin"></label><input type="text" name="login" id="authLogin" autocomplete="email"></div><div class="field"><label for="authPassword"></label><input type="password" name="password" id="authPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="authRemember"><label for="authRemember"><i></i></label></div><div class="field"><button></button></div><div class="links"><a class="register"></a><a class="restore"></a><a href="/docs/about/privacy_policy.html" class="rules"></a></div><div class="field social"><label></label><a class="facebook"></a><a class="twitter"></a><br><a class="vkontakte"></a><a class="google"></a></div></section></form></section><section class="error-message"><label></label></section></div><div class="modal-window window-message modalWindow"><a class="close modalClose"></a><header class="modalWindowHeader"></header><section class="body"><div class="message"><label></label></div><a class="button ok modalClose"></a></section></div><div class="global-fade globalFade"></div></body></html>
