<!DOCTYPE html><html xmlns:math="http://exslt.org/math" lang="ro"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>În Rusia va fi dezvoltat avionul Apocalipsei pentru cazul de război nuclear</title><meta name="description" content="În Rusia va fi dezvoltat avionul Apocalipsei pentru comanda trupelor în cazul de război nuclear"><meta name="keywords" content="război nuclear, avion"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="index, follow, max-image-preview:large"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes"><meta name="HandheldFriendly" content="true"><meta name="MobileOptimzied" content="width"><meta name="referrer" content="always"><meta name="format-detection" content="telephone=no"><meta name="format-detection" content="address=no"><link rel="canonical" href="https://sputnik.md/20210726/rusia-avionul-apocalipsei-razboi-nuclear-43174710.html"><link rel="preload" as="image" href="https://cdn1.img.sputnik.md/img/2703/56/27035652_0:0:2384:1341_1920x0_80_0_0_7d68cc8553f4e5d1502f9ddb4b0e671e.jpg" imagesrcset="https://cdn1.img.sputnik.md/img/2703/56/27035652_0:0:2384:1341_320x0_80_0_0_903d7cc9bc485ef7e9cac6fa2a04091f.jpg 320w,https://cdn1.img.sputnik.md/img/2703/56/27035652_0:0:2384:1341_640x0_80_0_0_4e30cffc585e5cf75ff5934d0a64ba32.jpg 640w,https://cdn1.img.sputnik.md/img/2703/56/27035652_0:0:2384:1341_1024x0_80_0_0_4b832be6d2c528758375257779c32e54.jpg 1024w,https://cdn1.img.sputnik.md/img/2703/56/27035652_0:0:2384:1341_1280x0_80_0_0_e71493a9c9d83de7478f4f18542d4c11.jpg 1280w,https://cdn1.img.sputnik.md/img/2703/56/27035652_0:0:2384:1341_1440x0_80_0_0_a6d9db8f542e27da7cd1288f8cc58ae4.jpg 1440w,https://cdn1.img.sputnik.md/img/2703/56/27035652_0:0:2384:1341_1600x0_80_0_0_56e738aa1cafe7bc8918a82724cbd3cb.jpg 1600w,https://cdn1.img.sputnik.md/img/2703/56/27035652_0:0:2384:1341_1920x0_80_0_0_7d68cc8553f4e5d1502f9ddb4b0e671e.jpg 1920w"><link rel="preconnect" href="https://cdn2.img.sputnik.md/images/"><link rel="dns-prefetch" href="https://cdn2.img.sputnik.md/images/"><link rel="alternate" hreflang="ro" href="https://sputnik.md/20210726/rusia-avionul-apocalipsei-razboi-nuclear-43174710.html"><link rel="alternate" hreflang="x-default" href="https://sputnik.md/20210726/rusia-avionul-apocalipsei-razboi-nuclear-43174710.html"><link rel="apple-touch-icon" sizes="57x57" href="https://cdn2.img.sputnik.md/i/favicon/favicon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://cdn1.img.sputnik.md/i/favicon/favicon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://cdn1.img.sputnik.md/i/favicon/favicon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://cdn1.img.sputnik.md/i/favicon/favicon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://cdn1.img.sputnik.md/i/favicon/favicon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://cdn1.img.sputnik.md/i/favicon/favicon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://cdn1.img.sputnik.md/i/favicon/favicon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://cdn1.img.sputnik.md/i/favicon/favicon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://cdn1.img.sputnik.md/i/favicon/favicon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://cdn1.img.sputnik.md/i/favicon/favicon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://cdn1.img.sputnik.md/i/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://cdn1.img.sputnik.md/i/favicon/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://cdn1.img.sputnik.md/i/favicon/favicon-16x16.png"><link rel="manifest" href="/project_data/manifest.json?4"><meta name="msapplication-TileColor" content="#F4F4F4"><meta name="msapplication-TileImage" content="https://cdn1.img.sputnik.md/i/favicon/favicon-144x144.png"><meta name="theme-color" content="#F4F4F4"><link rel="shortcut icon" href="https://cdn1.img.sputnik.md/i/favicon/favicon.ico"><meta property="fb:app_id" content="565979577238890"><meta property="fb:pages" content="976645359019880"><meta name="analytics:title" content="În Rusia va fi dezvoltat avionul Apocalipsei pentru cazul de război nuclear"><meta name="analytics:keyw" content="russia, keyword_rzboi_nuclear, keyword_avion"><meta name="analytics:rubric" content=""><meta name="analytics:tags" content="Rusia, război nuclear, avion"><meta name="analytics:site_domain" content="sputnik.md"><meta name="analytics:article_id" content="43174710"><meta name="analytics:url" content="https://sputnik.md/20210726/rusia-avionul-apocalipsei-razboi-nuclear-43174710.html"><meta name="analytics:p_ts" content="1627323240"><meta name="analytics:isscroll" content="0"><meta property="og:url" content="https://sputnik.md/20210726/rusia-avionul-apocalipsei-razboi-nuclear-43174710.html"><meta property="og:title" content="În Rusia va fi dezvoltat ”avionul Apocalipsei” pentru cazul de război nuclear"><meta property="og:description" content="În Rusia va fi dezvoltat avionul Apocalipsei pentru comanda trupelor în cazul de război nuclear"><meta property="og:type" content="article"><meta property="og:site_name" content="Sputnik Moldova"><meta property="og:locale" content="ro_MD"><meta property="og:image" content="https://cdn1.img.sputnik.md/img/2703/56/27035652_0:0:2384:1341_2072x0_60_0_0_eb1de344f09c56fd21be026ce92deb89.jpg"><meta property="og:image:width" content="2072"><meta name="relap-image" content="https://cdn1.img.sputnik.md/img/2703/56/27035652_0:0:2384:1341_2072x0_80_0_0_c757a91e11a728768a3c57e1f5f7d471.jpg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://cdn1.img.sputnik.md/img/2703/56/27035652_0:0:2384:1341_2072x0_60_0_0_eb1de344f09c56fd21be026ce92deb89.jpg"><meta property="article:published_time" content="20210726T2114+0300"><meta property="article:author" content="Sputnik Moldova"><link rel="author" href="https://sputnik.md"><meta property="article:section" content="Știri"><meta property="article:tag" content="război nuclear"><meta property="article:tag" content="avion"><meta name="relap-entity-id" content="43174710"><meta property="fb:pages" content="976645359019880"><link rel="amphtml" href="https://sputnik.md/amp/20210726/rusia-avionul-apocalipsei-razboi-nuclear-43174710.html"><link rel="stylesheet" type="text/css" href="https://cdn1.img.sputnik.md/css/libs/fonts.min.css?980f8c6ee"><link rel="stylesheet" type="text/css" href="https://cdn1.img.sputnik.md/css/common.min.css?9eb49a5a6"><link rel="stylesheet" type="text/css" href="https://cdn1.img.sputnik.md/css/article.min.css?911418b314"><script src="https://cdn1.img.sputnik.md/js/jquery/jquery-3.5.1.min.js?9ca742249"></script><script>var _paq = _paq || []; (function() {var stackDomain = window.location.hostname.split('.').reverse();var domain = stackDomain[1] + '.' + stackDomain[0];_paq.push(['setCDNMask', new RegExp('cdn(\\w+).img.'+domain)]); _paq.push(['setSiteId', 'sputnik_md']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )();</script>
            
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-PGJGMQ');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PGJGMQ"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-KM5XH6L');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KM5XH6L"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
            
        <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/sputniknational-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<!--В <head> сайта один раз добавьте код загрузчика-->
<script>window.yaContextCb = window.yaContextCb || []</script>
<script src="https://yandex.ru/ads/system/context.js" async></script><script>var endlessScrollFirst = 43174710; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [43261410,43259799,43215391,43259238,43256534,43174104,43256760,43216439,43248100,43251546,43173699,43189045,43236897,43206194];</script><script>var endlessScrollFirst = 43174710; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [43261410,43259799,43215391,43259238,43256534,43174104,43256760,43216439,43248100,43251546,43173699,43189045,43236897,43206194];</script></head><body id="body" data-ab="a" class="site_md m-page-article "><div class="schema_org" itemscope="itemscope" itemtype="https://schema.org/WebSite"><meta itemprop="name" content="Sputnik Moldova"><meta itemprop="description" content="Ultimele știri importante din Moldova și Rusia: noutăți relevante, imparțiale și din prima sursă de la Sputnik"><a itemprop="url" href="https://sputnik.md" title="Sputnik Moldova"> </a><meta itemprop="image" content="https://sputnik.md/i/logo/logo.png"></div><ul class="schema_org" itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Sputnik Moldova"><meta itemprop="position" content="1"><meta itemprop="item" content="https://sputnik.md"><a itemprop="url" href="https://sputnik.md" title="Sputnik Moldova"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Știri"><meta itemprop="position" content="2"><meta itemprop="item" content="https://sputnik.md/20210726/"><a itemprop="url" href="https://sputnik.md/20210726/" title="Știri"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="În Rusia va fi dezvoltat ”avionul Apocalipsei” pentru cazul de război nuclear"><meta itemprop="position" content="3"><meta itemprop="item" content="https://sputnik.md/20210726/rusia-avionul-apocalipsei-razboi-nuclear-43174710.html"><a itemprop="url" href="https://sputnik.md/20210726/rusia-avionul-apocalipsei-razboi-nuclear-43174710.html" title="În Rusia va fi dezvoltat ”avionul Apocalipsei” pentru cazul de război nuclear"> </a></li></ul><div class="page" id="page"><div class="container"><div class="banner m-before-header m-article-desktop" data-position="article_desktop_header" data-infinity="1" data-ab="a"><aside class="banner__content"><!--AdFox START-->
<!--riaru-->
<!--Площадка: md.sputniknews.ru / * / *-->
<!--Тип баннера: 100%x-->
<!--Расположение: 38223_n-bn23-х120-desk-->
<div id="adfox_article_desk100_120-1_1"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.create({
            ownerId: 249922,
        containerId: 'adfox_article_desk100_120-1_1',
            params: {
                pp: 'bqob',
            ps: 'ckbh',
            p2: 'fluh',
            puid1: '',
            puid2: '',
            puid3: '',
            puid4: 'russia:keyword_rzboi_nuclear:keyword_avion',
            puid5: ''
            }
        })
    })
</script></aside></div><div class="banner m-before-header m-article-mobile" data-position="article_mobile_header" data-infinity="1" data-ab="a"><aside class="banner__content"><!--AdFox START-->
<!--riaru-->
<!--Площадка: md.sputniknews.ru / * / *-->
<!--Тип баннера: 100%x-->
<!--Расположение: 38228_n-bn28-х100-mob-->
<div id="adfox_article_mob-1-100-300_1"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.create({
            ownerId: 249922,
        containerId: 'adfox_article_mob-1-100-300_1',
            params: {
                pp: 'bqod',
            ps: 'ckbh',
            p2: 'fluh',
            puid1: '',
            puid2: '',
            puid3: '',
            puid4: 'russia:keyword_rzboi_nuclear:keyword_avion',
            puid5: ''
            }
        })
    })
</script></aside></div></div><div class="auth-alert m-hidden" id="alertAfterRegister"><div class="auth-alert__text"><br><span class="m-email"></span></div><div class="auth-alert__btn"><button class="form__btn m-min m-black confirmEmail"></button></div></div><div class="anchor" id="anchor"></div><div class="header " id="header"><div class="m-relative"><div class="container m-header"><div class="header__wrap"><div class="header__name"><div class="header__logo"><a href="/" title="Sputnik Moldova"><svg xmlns="http://www.w3.org/2000/svg" width="176" height="44" viewBox="0 0 176 44" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M45.8073 18.3817C45.8073 19.5397 47.1661 19.8409 49.3281 20.0417C54.1074 20.4946 56.8251 21.9539 56.8461 25.3743C56.8461 28.7457 54.2802 30.9568 48.9989 30.9568C44.773 30.9568 42.1067 29.1496 41 26.5814L44.4695 24.5688C45.3754 25.9277 46.5334 27.0343 49.4005 27.0343C51.3127 27.0343 52.319 26.4296 52.319 25.5751C52.319 24.5665 51.6139 24.2163 48.3942 23.866C43.7037 23.3617 41.3899 22.0029 41.3899 18.5824C41.3899 15.9675 43.3511 13 48.9359 13C52.9611 13 55.6274 14.8095 56.4305 17.1746L53.1105 19.1358C53.0877 19.1012 53.0646 19.0657 53.041 19.0295C52.4828 18.1733 51.6672 16.9224 48.6744 16.9224C46.914 16.9224 45.8073 17.4758 45.8073 18.3817ZM67.4834 13.3526H59.5918V30.707H64.0279V26.0794H67.4484C72.1179 26.0794 75.0948 24.319 75.0948 19.6401C75.0854 15.3138 72.6199 13.3526 67.4834 13.3526ZM67.4834 22.206H64.0186V17.226H67.4834C69.8975 17.226 70.654 18.0291 70.654 19.6891C70.6587 21.6527 69.6524 22.206 67.4834 22.206ZM88.6994 24.7206C88.6994 26.2289 87.4924 27.0857 85.3794 27.0857C83.3178 27.0857 82.1597 26.2289 82.1597 24.7206V13.3526H77.7236V25.0264C77.7236 28.6477 80.7425 30.9615 85.4704 30.9615C89.9999 30.9615 93.1168 28.8601 93.1168 25.0264V13.3526H88.6808L88.6994 24.7206ZM136.583 13.3526H132.159V30.7023H136.583V13.3526ZM156.097 13.3526L149.215 21.9235L156.45 30.707H151.066L144.276 22.4559V30.707H139.85V13.3526H144.276V21.8021L151.066 13.3526H156.097ZM95.6874 17.226H101.221V30.707H105.648V17.226H111.181V13.3526H95.6874V17.226ZM113.49 18.7342C113.49 15.2134 116.458 13 121.085 13C125.715 13 128.888 15.0616 128.902 18.7342V30.707H124.466V18.935C124.466 17.6789 123.259 16.8734 121.146 16.8734C119.094 16.8734 117.926 17.6789 117.926 18.935V30.707H113.49V18.7342Z" fill="white"></path><path d="M41 7L14.8979 36.5862L8 18.431L41 7Z" fill="#F8961D"></path></svg></a></div><div class="header__project js__toggle-project"><span class="header__project-title">Moldova</span><span class="header__project-arrow"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-arrowDown"></use></svg></span></div></div><div class="header__controls" data-nosnippet=""><div class="share m-header" data-id="43174710" data-url="https://sputnik.md/20210726/rusia-avionul-apocalipsei-razboi-nuclear-43174710.html" data-title="În Rusia va fi dezvoltat ”avionul Apocalipsei” pentru cazul de război nuclear"></div><div class="header__menu"><span class="header__menu-item" id="radioButton" data-stream="https://nfw.ria.ru/flv/audio.aspx?ID=52319385&amp;type=mp3"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#radio"></use></svg></span><span class="header__menu-item" data-modal-open="search"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#search"></use></svg></span></div><div class="switcher "><div class="switcher__label"><span class="switcher__title">md</span><span class="switcher__icon"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#arrow"></use></svg></span></div><div class="switcher__dropdown"><div class="switcher__list"><a href="https://ru.sputnik.md/" class="switcher__link"><span class="switcher__project">Sputnik Молдова</span><span class="switcher__abbr" data-abbr="рус">рус</span></a><a href="https://sputnik.md/" class="switcher__link m-selected"><span class="switcher__project">Sputnik Moldova</span><span class="switcher__abbr" data-abbr="md">md</span><i class="switcher__accept"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#ok"></use></svg></i></a><a href="https://ro.sputnik.md/" class="switcher__link"><span class="switcher__project">Sputnik Moldova-România</span><span class="switcher__abbr" data-abbr="ro">ro</span></a></div></div></div></div></div></div></div></div><div id="content"><div class="endless" id="endless" data-infinity-max-count="3"><div class="endless__item " data-infinity="1" data-supertag="1" data-remove-fat="0" data-advertisement-project="0" data-remove-advertisement="0" data-id="43174710" data-date="20210726" data-endless="1" data-domain="sputnik.md" data-project="sputnik_md" data-url="/20210726/rusia-avionul-apocalipsei-razboi-nuclear-43174710.html" data-full-url="https://sputnik.md/20210726/rusia-avionul-apocalipsei-razboi-nuclear-43174710.html" data-title="În Rusia va fi dezvoltat ”avionul Apocalipsei” pentru cazul de război nuclear" data-published="2021-07-26T21:14+0300" data-text-length="1048" data-keywords="război nuclear, avion" data-author=" " data-analytics-keyw="russia, keyword_rzboi_nuclear, keyword_avion" data-analytics-rubric="" data-analytics-tags="Rusia, război nuclear, avion" data-article-show="1" data-pts="1627323240" data-article-type="article" data-is-scroll="1" data-head-title="În Rusia va fi dezvoltat ”avionul Apocalipsei” pentru cazul de război nuclear - Sputnik Moldova, 26.07.2021"><div class="endless__item-content"><div class="container m-content"><a href="/russia/" class="article__supertag-header m-russia m-media" title="Rusia"><div class="article__supertag-header-media"><img media-type="ar6x1" data-source-sid="rian_photo" alt="Продолжается реконструкция Большого Каменного моста - Sputnik Moldova" title="Продолжается реконструкция Большого Каменного моста" src="https://cdn1.img.sputnik.md/img/07e5/03/1d/34168743_0:585:2948:1076_1440x0_80_0_0_d201ddedbbb5c366f38791d7dfb6e647.jpg"></div><div class="article__supertag-header-align"><div class="article__supertag-header-title">Rusia</div><div class="article__supertag-header-announce">Aflați ultimele noutăți din Rusia, știri care reflectă aspecte sociale și politice, relațiile cu alte state, inovațiile tehnologice, declarațiile președintelui țării, Vladimir Putin, și ale altor oficiali.</div></div></a><div class="layout"><div class="content m-article "><div class="article"><div class="article__meta" itemscope="" itemtype="https://schema.org/Article"><div itemprop="mainEntityOfPage">https://sputnik.md/20210726/rusia-avionul-apocalipsei-razboi-nuclear-43174710.html</div><a itemprop="url" href="https://sputnik.md/20210726/rusia-avionul-apocalipsei-razboi-nuclear-43174710.html" title="În Rusia va fi dezvoltat ”avionul Apocalipsei” pentru cazul de război nuclear"></a><div itemprop="headline">În Rusia va fi dezvoltat ”avionul Apocalipsei” pentru cazul de război nuclear</div><div itemprop="name">În Rusia va fi dezvoltat ”avionul Apocalipsei” pentru cazul de război nuclear</div><div itemprop="description">În Rusia va fi dezvoltat avionul Apocalipsei pentru comanda trupelor în cazul de război nuclear</div><div itemprop="datePublished">2021-07-26T21:14+0300</div><div itemprop="dateCreated">2021-07-26T21:14+0300</div><div itemprop="dateModified">2021-07-26T21:14+0300</div><div itemprop="articleSection">rusia</div><div itemprop="articleSection">război nuclear</div><div itemprop="articleSection">avion</div><div itemprop="speakable" itemscope="" itemtype="https://schema.org/SpeakableSpecification"><div itemprop="xpath">/html/head/meta[@name='og:title']/@content</div><div itemprop="xpath">/html/head/meta[@name='og:description']/@content</div></div><div itemprop="associatedMedia">https://cdn1.img.sputnik.md/img/2703/56/27035652_0:0:2384:1341_1920x0_80_0_0_7d68cc8553f4e5d1502f9ddb4b0e671e.jpg</div><div itemprop="articleBody">CHIȘINĂU, 26 iul – Sputnik. La Voronej, în baza avionului cu corp larg Il-96-400M, a început dezvoltarea unui avion de comandă a trupelor în cazul unui război nuclear, transmite RIA Novosti, cu referire la surse din sfera industriei de apărare.Astfel de „avioane ale Apocalipsei” urmează să înlocuiască actualele Il-80, fabricate în baza aeronavelor de pasageri Il-86. Distanța de zbor a noilor aeronave Il-96-400M va fi de două ori mai mare, comparativ cu versiunea precedentă. Forțele armate rusești urmează să primească în dotare două astfel de puncte aeriene de comandă. Proiectul poartă denumirea de „Zveno-3S”.Sistemul de telecomunicații radio a avionului va permite transmiterea ordinelor către sistemelor de lansare terestre și submarine pe o rază de șase mii de kilometri.Navele aeriene sunt necesare pentru evacuarea conducerii statului și comandamentului trupelor în cazul distrugerii infrastructurii terestre și de satelit.Anterior, radioul Sputnik a povestit despre contractele de un miliard de euro încheiate de Rosoboronexport la Salonul aeronautic MAKS-2021.</div><div itemprop="citation">https://sputnik.md/20210721/rusia-spectacol-aerian-la-deschiderea-maks-2021-pe-aeroportul-jukovski-din-moscova-42756008.html</div><div itemprop="copyrightHolder" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Moldova</div><a itemprop="url" href="https://sputnik.md" title="Sputnik Moldova"> </a><div itemprop="email">media@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://www.facebook.com/sputnikmoldova/"> </a><a itemprop="sameAs" href="https://instagram.com/sputnik.md"> </a><a itemprop="sameAs" href="https://youtube.com/channel/UCtVaV9y5SNmhb71ei37p68A"> </a><a itemprop="sameAs" href="https://t.me/mdsputnikmd"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://sputnik.md/i/logo/logo.png" title="Sputnik Moldova"> </a><a itemprop="contentUrl" href="https://sputnik.md/i/logo/logo.png" title="Sputnik Moldova"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="copyrightYear">2021</div><div itemprop="creator" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Moldova</div><a itemprop="url" href="https://sputnik.md" title="Sputnik Moldova"> </a><div itemprop="email">media@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://www.facebook.com/sputnikmoldova/"> </a><a itemprop="sameAs" href="https://instagram.com/sputnik.md"> </a><a itemprop="sameAs" href="https://youtube.com/channel/UCtVaV9y5SNmhb71ei37p68A"> </a><a itemprop="sameAs" href="https://t.me/mdsputnikmd"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://sputnik.md/i/logo/logo.png" title="Sputnik Moldova"> </a><a itemprop="contentUrl" href="https://sputnik.md/i/logo/logo.png" title="Sputnik Moldova"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><a itemprop="discussionUrl" href="https://sputnik.md/20210726/rusia-avionul-apocalipsei-razboi-nuclear-43174710.html?chat_room_id=43174710" title="Sputnik Moldova"> </a><div itemprop="genre">Știri</div><div itemprop="inLanguage">ro_MD</div><div itemprop="sourceOrganization" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Moldova</div><a itemprop="url" href="https://sputnik.md" title="Sputnik Moldova"> </a><div itemprop="email">media@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://www.facebook.com/sputnikmoldova/"> </a><a itemprop="sameAs" href="https://instagram.com/sputnik.md"> </a><a itemprop="sameAs" href="https://youtube.com/channel/UCtVaV9y5SNmhb71ei37p68A"> </a><a itemprop="sameAs" href="https://t.me/mdsputnikmd"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://sputnik.md/i/logo/logo.png" title="Sputnik Moldova"> </a><a itemprop="contentUrl" href="https://sputnik.md/i/logo/logo.png" title="Sputnik Moldova"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdn1.img.sputnik.md/img/2703/56/27035652_0:0:2384:1341_1920x0_80_0_0_7d68cc8553f4e5d1502f9ddb4b0e671e.jpg" title="Самолет-топливозаправщик Ил-78 и истребители Су-30СМ в небе на главном военно-морском параде, посвященном Дню ВМФ, в Кронштадте"></a><a itemprop="contentUrl" href="https://cdn1.img.sputnik.md/img/2703/56/27035652_0:0:2384:1341_1920x0_80_0_0_7d68cc8553f4e5d1502f9ddb4b0e671e.jpg" title="Самолет-топливозаправщик Ил-78 и истребители Су-30СМ в небе на главном военно-морском параде, посвященном Дню ВМФ, в Кронштадте"></a><div itemprop="width">1920</div><div itemprop="height">1080</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdn1.img.sputnik.md/img/2703/56/27035652_0:0:2384:1341_1920x0_80_0_0_7d68cc8553f4e5d1502f9ddb4b0e671e.jpg"></a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdn1.img.sputnik.md/img/2703/56/27035652_0:0:1828:1371_1920x0_80_0_0_78499984eca53675943a1c6322e33f3e.jpg" title="Самолет-топливозаправщик Ил-78 и истребители Су-30СМ в небе на главном военно-морском параде, посвященном Дню ВМФ, в Кронштадте"></a><a itemprop="contentUrl" href="https://cdn1.img.sputnik.md/img/2703/56/27035652_0:0:1828:1371_1920x0_80_0_0_78499984eca53675943a1c6322e33f3e.jpg" title="Самолет-топливозаправщик Ил-78 и истребители Су-30СМ в небе на главном военно-морском параде, посвященном Дню ВМФ, в Кронштадте"></a><div itemprop="width">1920</div><div itemprop="height">1440</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdn1.img.sputnik.md/img/2703/56/27035652_0:0:1828:1371_1920x0_80_0_0_78499984eca53675943a1c6322e33f3e.jpg">https://cdn1.img.sputnik.md/img/2703/56/27035652_0:0:1828:1371_1920x0_80_0_0_78499984eca53675943a1c6322e33f3e.jpg</a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdn1.img.sputnik.md/img/2703/56/27035652_198:0:1569:1371_1920x0_80_0_0_6635445a90fccdc552cf34787ac35385.jpg" title="Самолет-топливозаправщик Ил-78 и истребители Су-30СМ в небе на главном военно-морском параде, посвященном Дню ВМФ, в Кронштадте"></a><a itemprop="contentUrl" href="https://cdn1.img.sputnik.md/img/2703/56/27035652_198:0:1569:1371_1920x0_80_0_0_6635445a90fccdc552cf34787ac35385.jpg" title="Самолет-топливозаправщик Ил-78 и истребители Су-30СМ в небе на главном военно-морском параде, посвященном Дню ВМФ, в Кронштадте"></a><div itemprop="width">1920</div><div itemprop="height">1920</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdn1.img.sputnik.md/img/2703/56/27035652_198:0:1569:1371_1920x0_80_0_0_6635445a90fccdc552cf34787ac35385.jpg" title="Самолет-топливозаправщик Ил-78 и истребители Су-30СМ в небе на главном военно-морском параде, посвященном Дню ВМФ, в Кронштадте"></a><div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Moldova</div><a itemprop="url" href="https://sputnik.md" title="Sputnik Moldova"> </a><div itemprop="email">media@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://www.facebook.com/sputnikmoldova/"> </a><a itemprop="sameAs" href="https://instagram.com/sputnik.md"> </a><a itemprop="sameAs" href="https://youtube.com/channel/UCtVaV9y5SNmhb71ei37p68A"> </a><a itemprop="sameAs" href="https://t.me/mdsputnikmd"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://sputnik.md/i/logo/logo.png" title="Sputnik Moldova"> </a><a itemprop="contentUrl" href="https://sputnik.md/i/logo/logo.png" title="Sputnik Moldova"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="author" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Moldova</div><a itemprop="url" href="https://sputnik.md" title="Sputnik Moldova"> </a><div itemprop="email">media@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://www.facebook.com/sputnikmoldova/"> </a><a itemprop="sameAs" href="https://instagram.com/sputnik.md"> </a><a itemprop="sameAs" href="https://youtube.com/channel/UCtVaV9y5SNmhb71ei37p68A"> </a><a itemprop="sameAs" href="https://t.me/mdsputnikmd"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://sputnik.md/i/logo/logo.png" title="Sputnik Moldova"> </a><a itemprop="contentUrl" href="https://sputnik.md/i/logo/logo.png" title="Sputnik Moldova"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="keywords">război nuclear, avion</div></div><div class="article__header"><h1 class="article__title">În Rusia va fi dezvoltat ”avionul Apocalipsei” pentru cazul de război nuclear</h1><div class="article__info " data-nosnippet=""><div class="article__info-date"><a href="/20210726/" class="" title="Arhiva știrilor" data-unixtime="1627323240">21:14 26.07.2021</a> </div><div class="article__view"><div class="views " data-id="43174710"><div class="views__icon"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#views"></use></svg></div><div class="views__count">343</div></div></div></div><div class="article__announce"><div class="media" data-media-tipe="ar16x9"><div class="media__size"><div class="photoview__open" data-photoview-group="43174710" data-photoview-src="https://cdn1.img.sputnik.md/img/2703/56/27035652_0:0:2383:1371_1440x900_80_0_1_20efeeb991350253ae127cee613eb4b7.jpg?source-sid=rian_photo" data-photoview-image-id="27035605" data-photoview-sharelink="https://sputnik.md/20210726/rusia-avionul-apocalipsei-razboi-nuclear-43174710.html?share-img=27035605"><noindex><div class="photoview__open-info"><span class="photoview__copyright">© Sputnik / Aleksander Galperin</span><span class="photoview__ext-link"> / <a href="http://visualrian.ru/images/item/5961940" target="_blank" title="Trecere la banca de fotografii">Trecere la banca de fotografii</a></span><span class="photoview__desc-text">Avioane Il-78 și Cu-30SM</span></div></noindex><img media-type="ar16x9" data-source-sid="rian_photo" alt="Avioane Il-78 și Cu-30SM - Sputnik Moldova, 1920, 26.07.2021" title="Avioane Il-78 și Cu-30SM" src="https://cdn1.img.sputnik.md/img/2703/56/27035652_0:0:2384:1341_1920x0_80_0_0_7d68cc8553f4e5d1502f9ddb4b0e671e.jpg" decoding="async" width="1920" height="1080" srcset="https://cdn1.img.sputnik.md/img/2703/56/27035652_0:0:2384:1341_320x0_80_0_0_903d7cc9bc485ef7e9cac6fa2a04091f.jpg 320w,https://cdn1.img.sputnik.md/img/2703/56/27035652_0:0:2384:1341_640x0_80_0_0_4e30cffc585e5cf75ff5934d0a64ba32.jpg 640w,https://cdn1.img.sputnik.md/img/2703/56/27035652_0:0:2384:1341_1024x0_80_0_0_4b832be6d2c528758375257779c32e54.jpg 1024w,https://cdn1.img.sputnik.md/img/2703/56/27035652_0:0:2384:1341_1280x0_80_0_0_e71493a9c9d83de7478f4f18542d4c11.jpg 1280w,https://cdn1.img.sputnik.md/img/2703/56/27035652_0:0:2384:1341_1440x0_80_0_0_a6d9db8f542e27da7cd1288f8cc58ae4.jpg 1440w,https://cdn1.img.sputnik.md/img/2703/56/27035652_0:0:2384:1341_1600x0_80_0_0_56e738aa1cafe7bc8918a82724cbd3cb.jpg 1600w,https://cdn1.img.sputnik.md/img/2703/56/27035652_0:0:2384:1341_1920x0_80_0_0_7d68cc8553f4e5d1502f9ddb4b0e671e.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdn1.img.sputnik.md/img/2703/56/27035652_0:0:2384:1341_320x0_80_0_0_903d7cc9bc485ef7e9cac6fa2a04091f.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdn1.img.sputnik.md/img/2703/56/27035652_0:0:2384:1341_320x0_80_0_0_903d7cc9bc485ef7e9cac6fa2a04091f.jpg",
                                        "image": "https://cdn1.img.sputnik.md/img/2703/56/27035652_0:0:2384:1341_320x0_80_0_0_903d7cc9bc485ef7e9cac6fa2a04091f.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdn1.img.sputnik.md/img/2703/56/27035652_0:0:1828:1371_320x0_80_0_0_03964ecec087dc7d1ba46a2eb7a46917.jpg",
                                        "image": "https://cdn1.img.sputnik.md/img/2703/56/27035652_0:0:1828:1371_320x0_80_0_0_03964ecec087dc7d1ba46a2eb7a46917.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdn1.img.sputnik.md/img/2703/56/27035652_198:0:1569:1371_320x0_80_0_0_9e90ccbe6ac365495259c674af9afece.jpg",
                                        "image": "https://cdn1.img.sputnik.md/img/2703/56/27035652_198:0:1569:1371_320x0_80_0_0_9e90ccbe6ac365495259c674af9afece.jpg"
                                    }
                                
                            ],
                        
                        "width": 320,
                            "height": 180
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdn1.img.sputnik.md/img/2703/56/27035652_0:0:2384:1341_640x0_80_0_0_4e30cffc585e5cf75ff5934d0a64ba32.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdn1.img.sputnik.md/img/2703/56/27035652_0:0:2384:1341_640x0_80_0_0_4e30cffc585e5cf75ff5934d0a64ba32.jpg",
                                        "image": "https://cdn1.img.sputnik.md/img/2703/56/27035652_0:0:2384:1341_640x0_80_0_0_4e30cffc585e5cf75ff5934d0a64ba32.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdn1.img.sputnik.md/img/2703/56/27035652_0:0:1828:1371_640x0_80_0_0_1751abdd318467b80f27330a1bdc51a9.jpg",
                                        "image": "https://cdn1.img.sputnik.md/img/2703/56/27035652_0:0:1828:1371_640x0_80_0_0_1751abdd318467b80f27330a1bdc51a9.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdn1.img.sputnik.md/img/2703/56/27035652_198:0:1569:1371_640x0_80_0_0_ba40cccf16d22c0230019393a59d22b2.jpg",
                                        "image": "https://cdn1.img.sputnik.md/img/2703/56/27035652_198:0:1569:1371_640x0_80_0_0_ba40cccf16d22c0230019393a59d22b2.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 360
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdn1.img.sputnik.md/img/2703/56/27035652_0:0:2384:1341_1024x0_80_0_0_4b832be6d2c528758375257779c32e54.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdn1.img.sputnik.md/img/2703/56/27035652_0:0:2384:1341_1024x0_80_0_0_4b832be6d2c528758375257779c32e54.jpg",
                                        "image": "https://cdn1.img.sputnik.md/img/2703/56/27035652_0:0:2384:1341_1024x0_80_0_0_4b832be6d2c528758375257779c32e54.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdn1.img.sputnik.md/img/2703/56/27035652_0:0:1828:1371_1024x0_80_0_0_a01bbf090ba54d80c3bde0be47460d48.jpg",
                                        "image": "https://cdn1.img.sputnik.md/img/2703/56/27035652_0:0:1828:1371_1024x0_80_0_0_a01bbf090ba54d80c3bde0be47460d48.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdn1.img.sputnik.md/img/2703/56/27035652_198:0:1569:1371_1024x0_80_0_0_9674edf7c9b999e75711a75f0609fca5.jpg",
                                        "image": "https://cdn1.img.sputnik.md/img/2703/56/27035652_198:0:1569:1371_1024x0_80_0_0_9674edf7c9b999e75711a75f0609fca5.jpg"
                                    }
                                
                            ],
                        
                        "width": 1024,
                            "height": 576
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdn1.img.sputnik.md/img/2703/56/27035652_0:0:2384:1341_1280x0_80_0_0_e71493a9c9d83de7478f4f18542d4c11.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdn1.img.sputnik.md/img/2703/56/27035652_0:0:2384:1341_1280x0_80_0_0_e71493a9c9d83de7478f4f18542d4c11.jpg",
                                        "image": "https://cdn1.img.sputnik.md/img/2703/56/27035652_0:0:2384:1341_1280x0_80_0_0_e71493a9c9d83de7478f4f18542d4c11.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdn1.img.sputnik.md/img/2703/56/27035652_0:0:1828:1371_1280x0_80_0_0_889cfb12168c4b3ef44d2e0c7fde457b.jpg",
                                        "image": "https://cdn1.img.sputnik.md/img/2703/56/27035652_0:0:1828:1371_1280x0_80_0_0_889cfb12168c4b3ef44d2e0c7fde457b.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdn1.img.sputnik.md/img/2703/56/27035652_198:0:1569:1371_1280x0_80_0_0_2d4970523a2ceeb3a20e072b910b0864.jpg",
                                        "image": "https://cdn1.img.sputnik.md/img/2703/56/27035652_198:0:1569:1371_1280x0_80_0_0_2d4970523a2ceeb3a20e072b910b0864.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 720
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdn1.img.sputnik.md/img/2703/56/27035652_0:0:2384:1341_1440x0_80_0_0_a6d9db8f542e27da7cd1288f8cc58ae4.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdn1.img.sputnik.md/img/2703/56/27035652_0:0:2384:1341_1440x0_80_0_0_a6d9db8f542e27da7cd1288f8cc58ae4.jpg",
                                        "image": "https://cdn1.img.sputnik.md/img/2703/56/27035652_0:0:2384:1341_1440x0_80_0_0_a6d9db8f542e27da7cd1288f8cc58ae4.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdn1.img.sputnik.md/img/2703/56/27035652_0:0:1828:1371_1440x0_80_0_0_d1256efd4faf0022ba2f3f627e9b14bc.jpg",
                                        "image": "https://cdn1.img.sputnik.md/img/2703/56/27035652_0:0:1828:1371_1440x0_80_0_0_d1256efd4faf0022ba2f3f627e9b14bc.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdn1.img.sputnik.md/img/2703/56/27035652_198:0:1569:1371_1440x0_80_0_0_dba2c9986d0beff0ec7f53f2ecc3fd3e.jpg",
                                        "image": "https://cdn1.img.sputnik.md/img/2703/56/27035652_198:0:1569:1371_1440x0_80_0_0_dba2c9986d0beff0ec7f53f2ecc3fd3e.jpg"
                                    }
                                
                            ],
                        
                        "width": 1440,
                            "height": 810
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdn1.img.sputnik.md/img/2703/56/27035652_0:0:2384:1341_1600x0_80_0_0_56e738aa1cafe7bc8918a82724cbd3cb.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdn1.img.sputnik.md/img/2703/56/27035652_0:0:2384:1341_1600x0_80_0_0_56e738aa1cafe7bc8918a82724cbd3cb.jpg",
                                        "image": "https://cdn1.img.sputnik.md/img/2703/56/27035652_0:0:2384:1341_1600x0_80_0_0_56e738aa1cafe7bc8918a82724cbd3cb.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdn1.img.sputnik.md/img/2703/56/27035652_0:0:1828:1371_1600x0_80_0_0_239bbe4ba11a4347468d7bc1916b262a.jpg",
                                        "image": "https://cdn1.img.sputnik.md/img/2703/56/27035652_0:0:1828:1371_1600x0_80_0_0_239bbe4ba11a4347468d7bc1916b262a.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdn1.img.sputnik.md/img/2703/56/27035652_198:0:1569:1371_1600x0_80_0_0_e007af16b5555cab16ef1e18f8ced732.jpg",
                                        "image": "https://cdn1.img.sputnik.md/img/2703/56/27035652_198:0:1569:1371_1600x0_80_0_0_e007af16b5555cab16ef1e18f8ced732.jpg"
                                    }
                                
                            ],
                        
                        "width": 1600,
                            "height": 900
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdn1.img.sputnik.md/img/2703/56/27035652_0:0:2384:1341_1920x0_80_0_0_7d68cc8553f4e5d1502f9ddb4b0e671e.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdn1.img.sputnik.md/img/2703/56/27035652_0:0:2384:1341_1920x0_80_0_0_7d68cc8553f4e5d1502f9ddb4b0e671e.jpg",
                                        "image": "https://cdn1.img.sputnik.md/img/2703/56/27035652_0:0:2384:1341_1920x0_80_0_0_7d68cc8553f4e5d1502f9ddb4b0e671e.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdn1.img.sputnik.md/img/2703/56/27035652_0:0:1828:1371_1920x0_80_0_0_78499984eca53675943a1c6322e33f3e.jpg",
                                        "image": "https://cdn1.img.sputnik.md/img/2703/56/27035652_0:0:1828:1371_1920x0_80_0_0_78499984eca53675943a1c6322e33f3e.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdn1.img.sputnik.md/img/2703/56/27035652_198:0:1569:1371_1920x0_80_0_0_6635445a90fccdc552cf34787ac35385.jpg",
                                        "image": "https://cdn1.img.sputnik.md/img/2703/56/27035652_198:0:1569:1371_1920x0_80_0_0_6635445a90fccdc552cf34787ac35385.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 1080
                    }
                </script></div></div><div class="media__copyright " data-nosnippet=""><div class="media__copyright-item m-copyright">© Sputnik / Aleksander Galperin</div> / <div class="media__copyright-item m-buy"><a href="http://visualrian.ru/images/item/5961940" target="_blank" title="Trecere la banca de fotografii">Trecere la banca de fotografii</a></div></div></div></div><div class="article__announce-text">Avioanele sunt necesare pentru evacuarea conducerii de vârf a țării și corpului de comandă a trupelor în cazul distrugerii infrastructurii terestre și de satelit</div></div><div class="article__body"><div class="article__block" data-type="text"><div class="article__text"><strong>CHIȘINĂU, 26 iul – Sputnik</strong>. La Voronej, în baza avionului cu corp larg Il-96-400M, a început dezvoltarea unui avion de comandă a trupelor în cazul unui război nuclear, transmite <a href="https://ria.ru/20210726/samolet-1742844839.html" target="_blank">RIA Novosti</a>, cu referire la surse din sfera industriei de apărare.</div></div><div class="article__block" data-type="article" data-article="main-photo"><div class="article__article m-image"><a href="/20210721/rusia-spectacol-aerian-la-deschiderea-maks-2021-pe-aeroportul-jukovski-din-moscova-42756008.html" class="article__article-image" inject-number="1" inject-position="" title="Rusia: Spectacol aerian la deschiderea MAKS 2021 pe aeroportul Jukovski din Moscova"><img media-type="ar10x4" data-source-sid="ruptly" alt="Russia: MAKS 2021 air show opens at Moscow's Zhukovsky airport - Sputnik Moldova, 1920, 21.07.2021" title="Russia: MAKS 2021 air show opens at Moscow's Zhukovsky airport" class=" lazyload" src="https://cdn1.img.sputnik.md/img/07e5/07/15/42726618_0:0:1182:473_1920x0_80_0_0_09e076b7c95d0551ef74742e66a17ad9.jpg" srcset="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20width=%221920%22%20height=%22768%22%3E%3C/svg%3E 100w" decoding="async" width="1920" height="768" data-srcset="https://cdn1.img.sputnik.md/img/07e5/07/15/42726618_0:0:1182:473_320x0_80_0_0_9c3080f76ea89ed158ccc371e927bf3d.jpg 320w,https://cdn1.img.sputnik.md/img/07e5/07/15/42726618_0:0:1182:473_640x0_80_0_0_da7540a30c240342ecc9c98cba07d0a0.jpg 640w,https://cdn1.img.sputnik.md/img/07e5/07/15/42726618_0:0:1182:473_1024x0_80_0_0_0abc8230fe5b59871b0695f3adb53f3a.jpg 1024w,https://cdn1.img.sputnik.md/img/07e5/07/15/42726618_0:0:1182:473_1280x0_80_0_0_9473999ac7821ae936669a587d40ab75.jpg 1280w,https://cdn1.img.sputnik.md/img/07e5/07/15/42726618_0:0:1182:473_1440x0_80_0_0_46f184c5da55e6fc969f4b7c3177e7ea.jpg 1440w,https://cdn1.img.sputnik.md/img/07e5/07/15/42726618_0:0:1182:473_1600x0_80_0_0_4c1af18daaf65667db6290e3ac60c5f3.jpg 1600w,https://cdn1.img.sputnik.md/img/07e5/07/15/42726618_0:0:1182:473_1920x0_80_0_0_09e076b7c95d0551ef74742e66a17ad9.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdn1.img.sputnik.md/img/07e5/07/15/42726618_0:0:1182:473_320x0_80_0_0_9c3080f76ea89ed158ccc371e927bf3d.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdn1.img.sputnik.md/img/07e5/07/15/42726618_0:0:1182:665_320x0_80_0_0_c1e1c1192c21fe0ba9deb0b2349f40a4.jpg",
                                        "image": "https://cdn1.img.sputnik.md/img/07e5/07/15/42726618_0:0:1182:665_320x0_80_0_0_c1e1c1192c21fe0ba9deb0b2349f40a4.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdn1.img.sputnik.md/img/07e5/07/15/42726618_295:0:1182:665_320x0_80_0_0_53f10dd206df10ca571d9abce50109b9.jpg",
                                        "image": "https://cdn1.img.sputnik.md/img/07e5/07/15/42726618_295:0:1182:665_320x0_80_0_0_53f10dd206df10ca571d9abce50109b9.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdn1.img.sputnik.md/img/07e5/07/15/42726618_436:0:1101:665_320x0_80_0_0_89c4b8c2d424d5cae538813b84672657.jpg",
                                        "image": "https://cdn1.img.sputnik.md/img/07e5/07/15/42726618_436:0:1101:665_320x0_80_0_0_89c4b8c2d424d5cae538813b84672657.jpg"
                                    }
                                
                            ],
                        
                        "width": 320,
                            "height": 128
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdn1.img.sputnik.md/img/07e5/07/15/42726618_0:0:1182:473_640x0_80_0_0_da7540a30c240342ecc9c98cba07d0a0.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdn1.img.sputnik.md/img/07e5/07/15/42726618_0:0:1182:665_640x0_80_0_0_b7205a0bdfe192c7c6be15c77297c619.jpg",
                                        "image": "https://cdn1.img.sputnik.md/img/07e5/07/15/42726618_0:0:1182:665_640x0_80_0_0_b7205a0bdfe192c7c6be15c77297c619.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdn1.img.sputnik.md/img/07e5/07/15/42726618_295:0:1182:665_640x0_80_0_0_9487b92fd53011bcf6784619ad140f23.jpg",
                                        "image": "https://cdn1.img.sputnik.md/img/07e5/07/15/42726618_295:0:1182:665_640x0_80_0_0_9487b92fd53011bcf6784619ad140f23.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdn1.img.sputnik.md/img/07e5/07/15/42726618_436:0:1101:665_640x0_80_0_0_ee372561e9491819178e23337f0741f0.jpg",
                                        "image": "https://cdn1.img.sputnik.md/img/07e5/07/15/42726618_436:0:1101:665_640x0_80_0_0_ee372561e9491819178e23337f0741f0.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 256
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdn1.img.sputnik.md/img/07e5/07/15/42726618_0:0:1182:473_1024x0_80_0_0_0abc8230fe5b59871b0695f3adb53f3a.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdn1.img.sputnik.md/img/07e5/07/15/42726618_0:0:1182:665_1024x0_80_0_0_3a30a2b938d52f548a0a951f46280502.jpg",
                                        "image": "https://cdn1.img.sputnik.md/img/07e5/07/15/42726618_0:0:1182:665_1024x0_80_0_0_3a30a2b938d52f548a0a951f46280502.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdn1.img.sputnik.md/img/07e5/07/15/42726618_295:0:1182:665_1024x0_80_0_0_c91c4a7521f2bf4765d206ea7f0c5040.jpg",
                                        "image": "https://cdn1.img.sputnik.md/img/07e5/07/15/42726618_295:0:1182:665_1024x0_80_0_0_c91c4a7521f2bf4765d206ea7f0c5040.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdn1.img.sputnik.md/img/07e5/07/15/42726618_436:0:1101:665_1024x0_80_0_0_f55650bcdb3f300904e5e2d1e3a510b9.jpg",
                                        "image": "https://cdn1.img.sputnik.md/img/07e5/07/15/42726618_436:0:1101:665_1024x0_80_0_0_f55650bcdb3f300904e5e2d1e3a510b9.jpg"
                                    }
                                
                            ],
                        
                        "width": 1024,
                            "height": 410
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdn1.img.sputnik.md/img/07e5/07/15/42726618_0:0:1182:473_1280x0_80_0_0_9473999ac7821ae936669a587d40ab75.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdn1.img.sputnik.md/img/07e5/07/15/42726618_0:0:1182:665_1280x0_80_0_0_ed9258791f8ff027ac2f8270b0496e6c.jpg",
                                        "image": "https://cdn1.img.sputnik.md/img/07e5/07/15/42726618_0:0:1182:665_1280x0_80_0_0_ed9258791f8ff027ac2f8270b0496e6c.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdn1.img.sputnik.md/img/07e5/07/15/42726618_295:0:1182:665_1280x0_80_0_0_fa45882f4a64598c5548ef36f587b24a.jpg",
                                        "image": "https://cdn1.img.sputnik.md/img/07e5/07/15/42726618_295:0:1182:665_1280x0_80_0_0_fa45882f4a64598c5548ef36f587b24a.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdn1.img.sputnik.md/img/07e5/07/15/42726618_436:0:1101:665_1280x0_80_0_0_d25cca592ec208a12041375af5ff5977.jpg",
                                        "image": "https://cdn1.img.sputnik.md/img/07e5/07/15/42726618_436:0:1101:665_1280x0_80_0_0_d25cca592ec208a12041375af5ff5977.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 512
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdn1.img.sputnik.md/img/07e5/07/15/42726618_0:0:1182:473_1440x0_80_0_0_46f184c5da55e6fc969f4b7c3177e7ea.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdn1.img.sputnik.md/img/07e5/07/15/42726618_0:0:1182:665_1440x0_80_0_0_6ea5afd98408abd6df897b26e8c93b2e.jpg",
                                        "image": "https://cdn1.img.sputnik.md/img/07e5/07/15/42726618_0:0:1182:665_1440x0_80_0_0_6ea5afd98408abd6df897b26e8c93b2e.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdn1.img.sputnik.md/img/07e5/07/15/42726618_295:0:1182:665_1440x0_80_0_0_155e7adc29dca22c40228211627795e2.jpg",
                                        "image": "https://cdn1.img.sputnik.md/img/07e5/07/15/42726618_295:0:1182:665_1440x0_80_0_0_155e7adc29dca22c40228211627795e2.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdn1.img.sputnik.md/img/07e5/07/15/42726618_436:0:1101:665_1440x0_80_0_0_258d3323a287629178560e1829c891f4.jpg",
                                        "image": "https://cdn1.img.sputnik.md/img/07e5/07/15/42726618_436:0:1101:665_1440x0_80_0_0_258d3323a287629178560e1829c891f4.jpg"
                                    }
                                
                            ],
                        
                        "width": 1440,
                            "height": 576
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdn1.img.sputnik.md/img/07e5/07/15/42726618_0:0:1182:473_1600x0_80_0_0_4c1af18daaf65667db6290e3ac60c5f3.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdn1.img.sputnik.md/img/07e5/07/15/42726618_0:0:1182:665_1600x0_80_0_0_a95a5204fc27a8b7d523eb5b2eea295c.jpg",
                                        "image": "https://cdn1.img.sputnik.md/img/07e5/07/15/42726618_0:0:1182:665_1600x0_80_0_0_a95a5204fc27a8b7d523eb5b2eea295c.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdn1.img.sputnik.md/img/07e5/07/15/42726618_295:0:1182:665_1600x0_80_0_0_112f43a73668721f3b4a90af7dc3d5f0.jpg",
                                        "image": "https://cdn1.img.sputnik.md/img/07e5/07/15/42726618_295:0:1182:665_1600x0_80_0_0_112f43a73668721f3b4a90af7dc3d5f0.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdn1.img.sputnik.md/img/07e5/07/15/42726618_436:0:1101:665_1600x0_80_0_0_63cb3613c12758ddb21b9399b7a0946c.jpg",
                                        "image": "https://cdn1.img.sputnik.md/img/07e5/07/15/42726618_436:0:1101:665_1600x0_80_0_0_63cb3613c12758ddb21b9399b7a0946c.jpg"
                                    }
                                
                            ],
                        
                        "width": 1600,
                            "height": 640
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdn1.img.sputnik.md/img/07e5/07/15/42726618_0:0:1182:473_1920x0_80_0_0_09e076b7c95d0551ef74742e66a17ad9.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdn1.img.sputnik.md/img/07e5/07/15/42726618_0:0:1182:665_1920x0_80_0_0_4d93888dc644b3c76b50fc81dc668737.jpg",
                                        "image": "https://cdn1.img.sputnik.md/img/07e5/07/15/42726618_0:0:1182:665_1920x0_80_0_0_4d93888dc644b3c76b50fc81dc668737.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdn1.img.sputnik.md/img/07e5/07/15/42726618_295:0:1182:665_1920x0_80_0_0_208f748e75acefcda651931148dfd8a5.jpg",
                                        "image": "https://cdn1.img.sputnik.md/img/07e5/07/15/42726618_295:0:1182:665_1920x0_80_0_0_208f748e75acefcda651931148dfd8a5.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdn1.img.sputnik.md/img/07e5/07/15/42726618_436:0:1101:665_1920x0_80_0_0_08fc1f46690810dd4fcd2f8f8ff517ef.jpg",
                                        "image": "https://cdn1.img.sputnik.md/img/07e5/07/15/42726618_436:0:1101:665_1920x0_80_0_0_08fc1f46690810dd4fcd2f8f8ff517ef.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 768
                    }
                </script></a><div class="article__article-desc"><div class="article__article-rubric"><a href="/video/" title="Video">Video</a></div><a href="/20210721/rusia-spectacol-aerian-la-deschiderea-maks-2021-pe-aeroportul-jukovski-din-moscova-42756008.html" class="article__article-title" inject-number="1" inject-position="" title="Rusia: Spectacol aerian la deschiderea MAKS 2021 pe aeroportul Jukovski din Moscova">Rusia: Spectacol aerian la deschiderea MAKS 2021 pe aeroportul Jukovski din Moscova<span class="article__article-icon"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#video-color"></use></svg></span></a></div><div class="article__article-info" data-type="video"><div class="elem-info"><div class="elem-info__date " data-unixtime="1626873360">21 Iulie, 16:16</div><div class="elem-info__views" data-id="42756008"><div class="views " data-id="42756008"><div class="views__icon"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#views"></use></svg></div><div class="views__count">12</div></div></div><div class="elem-info__share"><div class="share" data-id="42756008" data-url="https://sputnik.md/20210721/rusia-spectacol-aerian-la-deschiderea-maks-2021-pe-aeroportul-jukovski-din-moscova-42756008.html" data-title="Rusia: Spectacol aerian la deschiderea MAKS 2021 pe aeroportul Jukovski din Moscova"></div></div></div></div></div></div><div class="article__block" data-type="text"><div class="article__text">Astfel de „avioane ale Apocalipsei” urmează să înlocuiască actualele Il-80, fabricate în baza aeronavelor de pasageri Il-86. Distanța de zbor a noilor aeronave Il-96-400M va fi de două ori mai mare, comparativ cu versiunea precedentă. Forțele armate rusești urmează să primească în dotare două astfel de puncte aeriene de comandă. Proiectul poartă denumirea de „Zveno-3S”.</div></div><div class="article__block" data-type="text"><div class="article__text">Sistemul de telecomunicații radio a avionului va permite transmiterea ordinelor către sistemelor de lansare terestre și submarine pe o rază de șase mii de kilometri.</div></div><div class="article__block" data-type="text"><div class="article__text">Navele aeriene sunt necesare pentru evacuarea conducerii statului și comandamentului trupelor în cazul distrugerii infrastructurii terestre și de satelit.</div></div><div class="article__block" data-type="text"><div class="article__text">Anterior, radioul Sputnik a povestit despre contractele de un miliard de euro încheiate de Rosoboronexport la Salonul aeronautic MAKS-2021.</div></div></div><div class="article__footer"><div class="article__share"><div class="article__sharebar" data-nosnippet=""><span class="share m-article" data-id="43174710" data-url="https://sputnik.md/20210726/rusia-avionul-apocalipsei-razboi-nuclear-43174710.html" data-title="În Rusia va fi dezvoltat ”avionul Apocalipsei” pentru cazul de război nuclear" data-hideMore="true"></span></div></div><ul class="tags m-noButton m-mb20"><li class="tag  m-supertag" data-sid="russia" data-type="supertag"><a href="/russia/" class="tag__text" title="Rusia">Rusia</a></li><li class="tag  " data-sid="keyword_rzboi_nuclear" data-type="tag"><a href="/keyword_rzboi_nuclear/" class="tag__text" title="război nuclear">război nuclear</a></li><li class="tag  " data-sid="keyword_avion" data-type="tag"><a href="/keyword_avion/" class="tag__text" title="avion">avion</a></li></ul><div class="article__userbar-loader" data-nosnippet=""><div class="article__userbar"><div class="emoji"><a href="#" class="emoji-item m-type-s1" data-type="s1" title="Îmi place" data-title="Îmi place" data-id="43174710"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#like"></use></svg></i><span class="m-value">0</span></a><a href="#" class="emoji-item m-type-s6" data-type="s6" title="Nu-mi place" data-title="Nu-mi place" data-id="43174710"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#dislike"></use></svg></i><span class="m-value">0</span></a><a href="#" class="emoji-item m-type-s2" data-type="s2" title="Zâmbet" data-title="Zâmbet" data-id="43174710"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#haha"></use></svg></i><span class="m-value">0</span></a><a href="#" class="emoji-item m-type-s3" data-type="s3" title="Mirare" data-title="Mirare" data-id="43174710"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#wow"></use></svg></i><span class="m-value">0</span></a><a href="#" class="emoji-item m-type-s4" data-type="s4" title="Tristețe" data-title="Tristețe" data-id="43174710"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#sad"></use></svg></i><span class="m-value">0</span></a><a href="#" class="emoji-item m-type-s5" data-type="s5" title="Revoltător" data-title="Revoltător" data-id="43174710"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#angry"></use></svg></i><span class="m-value">0</span></a></div></div></div></div></div></div><div class="sidebar"><div class="banner m-right-second m-article-desktop m-fixed-top" data-position="article_desktop_right-2" data-infinity="1" data-ab="a" data-changed-id="adfox_article_right_2_43174710"><aside class="banner__content"><!--AdFox START-->
<!--riaru-->
<!--Площадка: md.sputniknews.ru / * / *-->
<!--Тип баннера: 100%x-->
<!--Расположение: 38242_n-bn42-300x600-desk-->
<div id="adfox_article_desk300_600_1"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.create({
            ownerId: 249922,
        containerId: 'adfox_article_desk300_600_1',
            params: {
                pp: 'bqoh',
            ps: 'ckbh',
            p2: 'fluh',
            puid1: '',
            puid2: '',
            puid3: '',
            puid4: 'russia:keyword_rzboi_nuclear:keyword_avion',
            puid5: ''
            }
        })
    })
</script></aside></div></div></div></div></div></div></div></div><div class="footer"><div class="container"><div class="footer__topline"><div class="footer__logo"><i class="footer__logo-icon"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#logo"></use></svg></i><span class="footer__logo-title">Moldova</span></div><div class="footer__menu"><div class="footer__menu-item"><a href="/moldova/" class="footer__menu-link" title="Republica Moldova">Republica Moldova</a></div><div class="footer__menu-item"><a href="/politics/" class="footer__menu-link" title="Politică">Politică</a></div><div class="footer__menu-item"><a href="/society/" class="footer__menu-link" title="Societate">Societate</a></div><div class="footer__menu-item"><a href="/economics/" class="footer__menu-link" title="Economie">Economie</a></div><div class="footer__menu-item"><a href="/religion/" class="footer__menu-link" title="Religie">Religie</a></div><div class="footer__menu-item"><a href="/multimedia/" class="footer__menu-link" title="Multimedia">Multimedia</a></div><div class="footer__menu-item"><a href="/press_center/" class="footer__menu-link" title="Centrul de presa">Centrul de presa</a></div><div class="footer__menu-item"><a href="/radio/" class="footer__menu-link" title="Radio">Radio</a></div></div></div></div><div class="container"><div class="footer__social" data-nosnippet=""><a target="_blank" href="https://www.facebook.com/sputnikmoldova/" class="footer__social-button" title="Facebook"><i class="footer__social-icon m-facebook"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook"></use></svg></i><span class="footer__social-title">Facebook</span></a><a target="_blank" href="https://instagram.com/sputnik.md" class="footer__social-button" title="Instagram"><i class="footer__social-icon m-instagram"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#instagram"></use></svg></i><span class="footer__social-title">Instagram</span></a><a target="_blank" href="https://youtube.com/channel/UCtVaV9y5SNmhb71ei37p68A" class="footer__social-button" title="Youtube"><i class="footer__social-icon m-youtube"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#youtube"></use></svg></i><span class="footer__social-title">Youtube</span></a><a target="_blank" href="https://t.me/mdsputnikmd" class="footer__social-button" title="Telegram"><i class="footer__social-icon m-telegram"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#telegram"></use></svg></i><span class="footer__social-title">Telegram</span></a></div></div><div class="footer__background"><div class="container"><div class="footer__grid"><div class="footer__content"><ul class="footer__nav"><li class="footer__nav-item"><a href="/docs/about/index.html" class="footer__nav-link" title="Despre proiect" target="_blank">Despre proiect</a></li><li class="footer__nav-item"><a href="/docs/about/press_centre.html" class="footer__nav-link" title="Centrul de presa" target="_blank">Centrul de presa</a></li><li class="footer__nav-item"><a href="https://sputnik.md/news/20160121/4267281/sputnik-moldova-radio-emisiunile.html" class="footer__nav-link" title="Radio" target="_blank">Radio</a></li><li class="footer__nav-item"><a href="/docs/about/terms_of_use.html" class="footer__nav-link" title="Reguli" target="_blank">Reguli</a></li><li class="footer__nav-item"><a href="/docs/about/contacts.html" class="footer__nav-link" title="Contacte" target="_blank">Contacte</a></li><li class="footer__nav-item"><a href="/docs/about/marketing.html" class="footer__nav-link" title="Reclamă" target="_blank">Reclamă</a></li><li class="footer__nav-item"><a href="/company_news/" class="footer__nav-link" title="Știrile companiilor" target="_blank">Știrile companiilor</a></li></ul><div class="footer__information"></div></div><div class="footer__apps" data-nosnippet=""><a target="_blank" class="footer__apps-link m-apple" title="itunes" href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#apple-apps-md"></use></svg></a><a target="_blank" class="footer__apps-link m-google" title="google" href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#google-apps-md"></use></svg></a></div><div class="footer__copyright" data-nosnippet="">
            
                <span>© 2021 Sputnik. Toate drepturile sunt garantate. 18+</span>
            
        </div></div></div></div></div><svg class="avatar__gradients"><defs><linearGradient id="avatar_1" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F093FB;"></stop><stop offset="100%" style="stop-color:#F5576C;"></stop></linearGradient><linearGradient id="avatar_2" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#43E97B;"></stop><stop offset="100%" style="stop-color:#38F9D7;"></stop></linearGradient><linearGradient id="avatar_3" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#667EEA;"></stop><stop offset="100%" style="stop-color:#764BA2;"></stop></linearGradient><linearGradient id="avatar_4" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#2AF598;"></stop><stop offset="100%" style="stop-color:#009EFD;"></stop></linearGradient><linearGradient id="avatar_5" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#6A11CB;"></stop><stop offset="100%" style="stop-color:#2575FC;"></stop></linearGradient><linearGradient id="avatar_6" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#4FACFE;"></stop><stop offset="100%" style="stop-color:#00F2FE;"></stop></linearGradient><linearGradient id="avatar_7" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FF0844;"></stop><stop offset="100%" style="stop-color:#FFB199;"></stop></linearGradient><linearGradient id="avatar_8" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#112288;"></stop><stop offset="100%" style="stop-color:#6713D2;"></stop></linearGradient><linearGradient id="avatar_9" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FC6076;"></stop><stop offset="100%" style="stop-color:#FF9A44;"></stop></linearGradient><linearGradient id="avatar_10" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B7F8DB;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_11" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#50CC7F;"></stop><stop offset="100%" style="stop-color:#F5D100;"></stop></linearGradient><linearGradient id="avatar_12" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#007ADF;"></stop><stop offset="100%" style="stop-color:#00ECBC;"></stop></linearGradient><linearGradient id="avatar_13" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F6D365;"></stop><stop offset="100%" style="stop-color:#FDA085;"></stop></linearGradient><linearGradient id="avatar_14" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#A6C0FE;"></stop><stop offset="100%" style="stop-color:#F68084;"></stop></linearGradient><linearGradient id="avatar_15" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#84FAB0;"></stop><stop offset="100%" style="stop-color:#8FD3F4;"></stop></linearGradient><linearGradient id="avatar_16" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#0BA360;"></stop><stop offset="100%" style="stop-color:#3CBA92;"></stop></linearGradient><linearGradient id="avatar_17" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#116655;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_18" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#9890E3;"></stop><stop offset="100%" style="stop-color:#B1F4CF;"></stop></linearGradient><linearGradient id="avatar_19" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B6CEE8;"></stop><stop offset="100%" style="stop-color:#F578DC;"></stop></linearGradient><linearGradient id="avatar_20" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F9D423;"></stop><stop offset="100%" style="stop-color:#FF4E50;"></stop></linearGradient></defs></svg><div id="svg-container"></div><script>
                var svg_spirte_files = [
                    "https://cdn2.img.sputnik.md/i/sprites/logo/inline.svg?39",
                    "https://cdn2.img.sputnik.md/i/sprites/social/inline.svg?39",
                    "https://cdn2.img.sputnik.md/i/sprites/icons/inline.svg?39",
                    "https://cdn2.img.sputnik.md/i/sprites/images/inline.svg?39",

                    "https://cdn2.img.sputnik.md/i/sprites/icon/o/color/inline.svg?39",
                    "https://cdn2.img.sputnik.md/i/sprites/icon/o/inline/inline.svg?39",
                    "https://cdn2.img.sputnik.md/i/sprites/icon/o/solid/inline.svg?39",

                    "https://cdn2.img.sputnik.md/i/sprites/icon/s/color/inline.svg?39",
                    "https://cdn2.img.sputnik.md/i/sprites/icon/s/inline/inline.svg?39",
                    "https://cdn2.img.sputnik.md/i/sprites/icon/s/solid/inline.svg?39",
                    
                    "https://cdn2.img.sputnik.md/i/sprites/emoji/inline.svg?39"
                ];
                var svg_spirte_flags = [
                    "https://cdn2.img.sputnik.md/i/sprites/flags/inline.svg?"
                ];

                for (var i = 0; i < svg_spirte_files.length; i++) {
                    var svg_ajax = new XMLHttpRequest();
                    svg_ajax.open("GET", svg_spirte_files[i], true);
                    svg_ajax.send();
                    svg_ajax.onload = function(e) {
                        var svg_div = document.createElement("div");
                        svg_div.className = 'svg-sprite';
                        svg_div.innerHTML = this.responseText;
                        document.getElementById('svg-container').insertBefore(svg_div, null);
                    }
                }
            </script><script>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</script><script src="https://cdn2.img.sputnik.md/js/libs/global.events.js?9f6f05265"></script><script src="https://cdn2.img.sputnik.md/js/libs/ria.js?9f83e0d67"></script><script src="https://cdn2.img.sputnik.md/js/libs/loadjs.js?984f269ce"></script><script src="https://cdn1.img.sputnik.md/js/libs/lazyload.js?98b30c8a0"></script><script src="https://cdn1.img.sputnik.md/js/libs/the-in.scroll.js?9df64daba"></script><script src="https://cdn1.img.sputnik.md/js/libs/the-in.carousel.v2.js?97121f54d"></script><script src="https://cdn2.img.sputnik.md/js/libs/ria.share.js?9862b8e62"></script><script src="https://cdn2.img.sputnik.md/js/libs/ria.photoview.js?950189b91"></script><script src="https://cdn2.img.sputnik.md/js/libs/ria.victorina.js?9ab4e1fc1"></script><script src="https://cdn1.img.sputnik.md/js/libs/sockjs.min.js?93576f7bd"></script><script src="https://cdn2.img.sputnik.md/js/libs/ria.sock.js?94f9628fa"></script><script src="https://cdn1.img.sputnik.md/js/libs/lodash.min.js?9344a5e6"></script><script src="https://cdn1.img.sputnik.md/js/libs/hammer.js?9cc492b88"></script><script src="https://cdn1.img.sputnik.md/js/libs/ria_layout_manager.js?9d47e8e99"></script><script src="https://cdn1.img.sputnik.md/js/libs/ria_live_manager.js?919a7eeb1"></script><script src="https://cdn2.img.sputnik.md/js/libs/ria_lenta.js?9dcf388eb"></script><script src="https://cdn1.img.sputnik.md/js/libs/ria.chat.js?9efff99a1"></script><script src="https://cdn1.img.sputnik.md/js/libs/ria_chat_manager.js?9cf34d46a"></script><script src="https://cdn2.img.sputnik.md/js/libs/notifications.js?9fe1ecf3c"></script><script src="https://cdn1.img.sputnik.md/js/libs/moment.min.js?93b171b86"></script><script src="https://cdn1.img.sputnik.md/js/libs/locale/md.js?94755745d"></script><script src="https://cdn2.img.sputnik.md/js/libs/ria.form.js?9123831d5"></script><script src="https://cdn2.img.sputnik.md/js/libs/form.js?9225f7972"></script><script src="https://cdn2.img.sputnik.md/js/libs/ria.vote.js?9f2be6f65"></script><script src="https://cdn1.img.sputnik.md/js/libs/ria.modal.layer.js?9d3e5c4f2"></script><script src="https://cdn1.img.sputnik.md/js/libs/modal/quicksearch.js?9a3d97cec"></script><script src="https://cdn2.img.sputnik.md/js/libs/modal/feedback.js?9d9d8fd72"></script><script src="https://cdn1.img.sputnik.md/js/pages/modal.js?96d02e7b6"></script><script src="https://cdn1.img.sputnik.md/js/libs/jquery.ui.widget.js?9eb5d647a"></script><script src="https://cdn1.img.sputnik.md/js/libs/jquery.fileupload.js?9baaa614a"></script><script src="https://cdn1.img.sputnik.md/js/libs/jquery.iframe-transport.js?9d9dfc3cc"></script><script src="https://cdn1.img.sputnik.md/js/libs/popper.min.js?9cd2f76af"></script><script src="https://cdn2.img.sputnik.md/js/libs/grecaptcha.js?9267b655d"></script><script src="/project_data/firebase-config.js"></script><script src="https://cdn1.img.sputnik.md/js/firebase/firebase-app.js?978e04a3"></script><script src="https://cdn2.img.sputnik.md/js/firebase/firebase-messaging.js?96a774982"></script><script src="https://cdn1.img.sputnik.md/js/firebase/fbcheck2.min.js?95e03ea0a"></script><script>
                if (typeof lazyloadScript === 'function') {
                    lazyloadScript(".article__vk", function() {
                       (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://vk.com/js/api/openapi.js?168"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'vk_openapi_js'));
                    });
                }
            </script><script src="https://platform.twitter.com/widgets.js"></script><script async="async" src="//www.instagram.com/embed.js"></script><script src="https://cdn2.img.sputnik.md/js/libs/audio/audio.js?9d7912e3e"></script><script>
                var player_locale = {
                    
                        "LIVE": "ÎN EMISIE",
                        "Play Video": "Reproduce video",
                        "Play": "Reproducere",
                        "Pause": "Pauză",
                        "Current Time": "Vremea curentă",
                        "Duration Time": "Durata",
                        "Remaining Time": "Timpul rămas",
                        "Stream Type": "Formatul fluxului",
                        "Loaded": "Încărcare",
                        "Progress": "Progres",
                        "Fullscreen": "Regim full screen",
                        "Non-Fullscreen": "Părăsirea regimului full screen",
                        "Mute": "Fără sunet",
                        "Unmute": "Cu sunet",
                        "Playback Rate": "Viteza de reproducere",
                        "Close Modal Dialog": "Închidere",
                        "Close": "Închidere",
                        "Download": "Descărcare",
                        "Subscribe": "Abonare",
                        "More": "Vizionarea tuturor episoadelor",
                        "About": "Despre ediție",
                        "You aborted the media playback": "Ați întrerupt reproducerea video",
                        "A network error caused the media download to fail part-way.": "O eroare de rețea a întrerupt descărcarea video",
                        "The media could not be loaded, either because the server or network failed or because the format is not supported.": "Imposibil de descărcat videoclipuri din cauza unei erori de rețea sau server sau nu este acceptat formatul.",
                        "The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "Reproducerea videoclipului a fost întreruptă din cauza deteriorării sau a faptului că materialul video utilizează funcții care nu sunt acceptate de browserul dvs.",
                        "No compatible source was found for this media.": "Nu există surse compatibile pentru acest video",
                        "The media is encrypted and we do not have the keys to decrypt it.": "Video este codificat și nu avem chei pentru decodificare.",
                        "Download video": "Descărcare",
                        "Link": "Link",
                        "Copy Link": "Copy Link",
                        "Get Code": "Get Code",
                        "Views": "Views",
                        "Repeat": "Repeat"
                };
            
            if ( document.querySelectorAll('.video-js').length && !window.videojs ) {
                loadJS("https://cdn1.img.sputnik.md/js/libs/video/videoplayer.min.js?9e5614b59", function() {
                    
                        videojs.addLanguage("ru", player_locale);
                    
                });
            }
        </script><script src="https://cdn1.img.sputnik.md/js/pages/common.js?918cb6765c"></script><script src="https://cdn1.img.sputnik.md/js/libs/subscriber.js?9de0420ae"></script><script src="https://cdn2.img.sputnik.md/js/libs/ria.startarticle.js?998b7a3c2"></script>
            
            
        
            
                <script type="text/javascript">
                    var pp_gemius_identifier = '1vBF1K8HIU9VZJf4pJd8uZPZ3whiau7AtOa0vcgIRZ7.z7';
                    // lines below shouldn't be edited
                    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
                </script>
            
        
            
                <script type="text/javascript">
                    var _top100q = _top100q || [];
                    _top100q.push(['setAccount', '4401481']);
                    _top100q.push(['trackPageviewByLogo', document.getElementById('Rambler-counter')]);

                    (function(){
                      var pa = document.createElement("script");
                      pa.type = "text/javascript";
                      pa.async = true;
                      pa.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
                      var s = document.getElementsByTagName("script")[0];
                      s.parentNode.insertBefore(pa, s);
                    })();
                </script>
            
        <script src="https://cdn2.img.sputnik.md/js/pages/article.js?9973f7097"></script></div><div class="widgets" id="widgets"><div class="widgets_size" id="widgetsSize"><div class="container m-relative"><div class="lenta-mini"><div class="lenta-mini__title">Fluxul de știri</div><div class="lenta-mini__counter color-bg m-zero js__counter-lenta">0</div></div></div><div class="widgets__r"><div class="widgets__r-slide"><div class="widgets__r-bg"><div class="widgets__r-live m-view-list" id="widgetRLive"><div class="widgets__r-content"><div class="widgets__r-list"><div class="r-list"><div class="r-list__wr js__custom-scroll"></div></div></div><div class="widgets__r-one"><div class="live js__custom-scroll"><div class="online__widget m-close" id="online_widget" data-project="ria.ru" data-article-id="" data-online="true"><div class="online__widget-head" id="online_widget_head" data-online="head"></div><div class="online__sort"><span class="online__sort-button m-asc m-active" data-order="desc" data-type-sort="">Mai întâi cele noi</span><span class="online__sort-button m-desc" data-order="asc" data-type-sort="">Mai întâi cele vechi</span></div><div class="online__widget-list" id="online_widget_list" data-list-id=""></div></div></div><div class="widgets__r-loader"><div class="widgets__r-loader-img">loader</div></div></div></div><div class="widgets__r-header"><div class="widgets__r-header-list"><div class="widgets__r-header-text"><span>ÎN EMISIE</span></div></div><div class="widgets__r-header-one"><div class="widgets__r-header-text"><span id="liveTitle">Заголовок открываемого материала</span></div></div><a class="widgets__r-header-button m-close js__widgets-close"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-close_small"></use></svg></span></a><a class="widgets__r-header-button m-back"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-arrowLeft_big"></use></svg></span></a></div></div></div></div></div><div class="widgets__l" id="widgetLeft"><div class="widgets__l-slide"><div class="widgets__l-bg"><div class="project__place"><div class="project__place-scroll"><div class="project__place-region">Internațional</div><a href="https://sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>International</span><span>English</span><span>Engleză</span></a><a href="https://mundo.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Mundo</span><span>Español</span><span>Spaniolă</span></a><div class="project__place-region">Europa</div><a href="https://snanews.de/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-DEU"></use></svg></span><span>Deutschland</span><span>Deutsch</span><span>Germană</span></a><a href="https://fr.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-FRA"></use></svg></span><span>France</span><span>Français</span><span>Franceză</span></a><a href="https://sputniknews.gr/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-GRC"></use></svg></span><span>Ελλάδα</span><span>Ελληνικά</span><span>Greacă</span></a><a href="https://it.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-ITA"></use></svg></span><span>Italia</span><span>Italiano</span><span>Italiană</span></a><a href="https://cz.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-CZE"></use></svg></span><span>Česká republika</span><span>Čeština</span><span>Cehă</span></a><a href="https://pl.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-POL"></use></svg></span><span>Polska</span><span>Polski</span><span>Poloneză</span></a><a href="https://rs.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-SRB"></use></svg></span><span>Србиjа</span><span>Српски</span><span>Sârbă</span></a><a href="https://sputniknewslv.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-LVA"></use></svg></span><span>Latvija</span><span>Latviešu</span><span>Letonă</span></a><a href="https://sputniknews.lt/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-LTU"></use></svg></span><span>Lietuva</span><span>Lietuvių</span><span>Lituaniană</span></a><a href="https://sputnik.md/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-MDA"></use></svg></span><span>Moldova</span><span>Moldovenească</span><span>Moldovenească</span></a><a href="https://bel.sputnik.by/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-BLR"></use></svg></span><span>Беларусь</span><span>Беларускi</span><span>Belarusă</span></a><div class="project__place-region">Caucaz</div><a href="https://sputnik-abkhazia.info/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-ABH"></use></svg></span><span>Аҧсны</span><span>Аҧсышәала</span><span>Abhază</span></a><a href="https://armeniasputnik.am/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-ARM"></use></svg></span><span>Արմենիա</span><span>Հայերեն</span><span>Armeană</span></a><a href="https://sputnik.az/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-AZE"></use></svg></span><span>Azərbaycan</span><span>Аzərbaycanca</span><span>Azeră</span></a><a href="https://sputnik-ossetia.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-OST"></use></svg></span><span>Хуссар Ирыстон</span><span>Иронау</span><span>Osetă</span></a><a href="https://sputnik-georgia.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-GEO"></use></svg></span><span>საქართველო</span><span>ქართული</span><span>Georgiană</span></a><div class="project__place-region">Orientul Mijlociu</div><a href="https://arabic.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Sputnik عربي</span><span>Arabic</span><span>Arabă</span></a><a href="https://tr.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-TUR"></use></svg></span><span>Türkiye</span><span>Türkçe</span><span>Turcă</span></a><a href="https://ir.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Sputnik ایران</span><span>Persian</span><span>Farsi</span></a><a href="https://af.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Sputnik افغانستان</span><span>Dari</span><span>Dari</span></a><div class="project__place-region">Asia Centrală</div><a href="https://sputniknews.kz/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-KAZ"></use></svg></span><span>Қазақстан</span><span>Қазақ тілі</span><span>Cazahă</span></a><a href="https://sputnik.kg/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-KGZ"></use></svg></span><span>Кыргызстан</span><span>Кыргызча</span><span>Kirghiză</span></a><a href="https://oz.sputniknews-uz.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-UZB"></use></svg></span><span>Oʻzbekiston</span><span>Ўзбекча</span><span>Uzbecă</span></a><a href="https://sputnik-tj.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-TJK"></use></svg></span><span>Тоҷикистон</span><span>Тоҷикӣ</span><span>Tadjică</span></a><div class="project__place-region">Asia de Est și de Sud-Est</div><a href="https://vn.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-VNM"></use></svg></span><span>Việt Nam</span><span>Tiếng Việt</span><span>Vietnameză</span></a><a href="https://jp.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-JPN"></use></svg></span><span>日本</span><span>日本語</span><span>Japoneză</span></a><a href="http://sputniknews.cn/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-CHN"></use></svg></span><span>俄罗斯卫星通讯社</span><span>中文（简体）</span><span>Chineză (simpl.)</span></a><a href="http://big5.sputniknews.cn/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-CHN"></use></svg></span><span>俄罗斯卫星通讯社</span><span>中文（繁体）</span><span>Chineză (trad.)</span></a><div class="project__place-region">America de Sud</div><a href="https://br.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-BRA"></use></svg></span><span>Brasil</span><span>Português</span><span>Portugheză</span></a></div></div></div></div></div><div class="widgets__hide"></div><div class="widgets__b" id="widgetBottom"><div class="widgets__b-slide"><div class="lenta" id="widgetLenta" data-maxtime="1627326209"><div class="container m-relative"><div class="lenta__header"><a href="/news/"><span class="lenta__header-text1">Fluxul de știri</span><span class="lenta__header-text2">Breaking News</span></a></div><div class="lenta__toggle js__toggle-lenta"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#arrow-up"></use></svg></div><div class="lenta__close"></div></div><div class="lenta__content"><div class="container lenta__container"><div class="lenta__loader"><div class="dot-loader"><span></span></div></div><div class="lenta__wrapper"><div class="lenta__list"><div class="lenta__item "><a href="/20210726/tari-carantina-revenire-moldova-43261410.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1627326209">22:03</span><span class="lenta__item-text ">Veți sta în carantină dacă reveniți din aceste țări: A intrat în vigoare lista actualizată </span></span></a></div><div class="lenta__item "><a href="/20210726/pod-prut-ungheni-43259799.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1627325520">21:52</span><span class="lenta__item-text ">Un nou pod va fi construit peste Prut, la Ungheni: Alte patru - în reabilitare </span></span></a></div><div class="lenta__item "><a href="/20210726/rusia-avionul-apocalipsei-razboi-nuclear-43174710.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1627323240">21:14</span><span class="lenta__item-text ">În Rusia va fi dezvoltat ”avionul Apocalipsei” pentru cazul de război nuclear </span></span></a></div><div class="lenta__item "><a href="/20210726/masuri-restrictii-franta-moldoveni-43215391.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1627321380">20:43</span><span class="lenta__item-text ">Noi măsuri restrictive adoptate în Franţa: Ce trebuie să ştie moldovenii din această ţară </span></span></a></div><div class="lenta__item "><a href="/20210726/kremlin-protest-japonia-vizita-misustin-iturup-43259238.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1627320000">20:20</span><span class="lenta__item-text ">Kremlinul a reacționat la protestul Japoniei în legătură cu vizita lui Mișustin în Iturup </span></span></a></div><div class="lenta__item "><a href="/20210726/prima-sedinta-parlament-43256534.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1627318500">19:55</span><span class="lenta__item-text ">Cum a decurs prima ședință a Parlamentului <span class="lenta__item-icon color-bg m-video"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#video-color"></use></svg></span></span></span></a></div><div class="lenta__item "><a href="/20210726/tragedie-pescuit-inecat-nistru-beat-43174104.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1627318020">19:47</span><span class="lenta__item-text ">Tragedie la pescuit: Un tânăr s-a înecat în Nistru după ce a chefuit cu doi prieteni </span></span></a></div><div class="lenta__item "><a href="/20210726/lidia-bejenaru-inmormantata-43256760.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1627316400">19:20</span><span class="lenta__item-text ">Rămas bun, Lidia Bejenaru: Când și unde va fi înmormântată  </span></span></a></div><div class="lenta__item "><a href="/20210726/gimnasti-rusia-aur-jocurile-olimpice-tokyo-43216439.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1627315080">18:58</span><span class="lenta__item-text ">Gimnaștii au adus Rusiei al treilea aur la Jocurile Olimpice de la Tokyo </span></span></a></div><div class="lenta__item "><a href="/20210726/rusia-conditii-simplificate-intrare-imigranti-43248100.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1627314060">18:41</span><span class="lenta__item-text ">Rusia a simplificat condițiile de intrare în țară a imigranților </span></span></a></div><div class="lenta__item "><a href="/20210726/sedinta-constituire-parlamentului-43173699.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1627312200">18:10</span><span class="lenta__item-text ">Ședința de constituire a Parlamentului de Legislatura a XI-a  <span class="lenta__item-icon color-bg m-photo"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#photo-color"></use></svg></span></span></span></a></div><div class="lenta__item "><a href="/20210726/tragedie-femeie-lovita-mortal-trecere-pietoni-43189045.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1627310940">17:49</span><span class="lenta__item-text ">Tragedie în Capitală: O femeie a fost spulberată  pe o trecere de pietoni </span></span></a></div><div class="lenta__item "><a href="/20210726/covid-cazuri-infectare-43236897.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1627310915">17:48</span><span class="lenta__item-text ">COVID-19: Din nou un număr mare de cazuri noi de infectare </span></span></a></div><div class="lenta__item "><a href="/20210726/tren-ungheni-balti-circulatia-sistata-43206194.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1627309920">17:32</span><span class="lenta__item-text ">Trenul Ungheni - Bălți își sistează circulația: Iată motivul </span></span></a></div><div class="lenta__item "><a href="/20210726/cine-ar-putea-fi-ministru-al-justitiei-43173288.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1627309080">17:18</span><span class="lenta__item-text ">Cine ar putea fi noul ministru al Justiției  </span></span></a></div><div class="lenta__item "><a href="/20210726/sankt-petersburg-parada-navala-ziua-marinei-43168090.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1627307160">16:46</span><span class="lenta__item-text ">Rusia: La Sankt Petersburg a avut loc principala paradă navală dedicată Zilei Marinei <span class="lenta__item-icon color-bg m-video"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#video-color"></use></svg></span></span></span></a></div><div class="lenta__item "><a href="/20210726/igor-dodon-sedinta-parlamentului-43174551.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1627306053">16:27</span><span class="lenta__item-text ">Igor Dodon nu s-a prezentat la ședința Parlamentului: Care este motivul  </span></span></a></div><div class="lenta__item "><a href="/20210726/instructor-auto-prins-beat-la-volanul-masinii-scolii-43166249.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1627304446">16:00</span><span class="lenta__item-text ">Un instructor auto, prins beat la volanul mașinii școlii - VIDEO </span></span></a></div><div class="lenta__item "><a href="/20210726/codul-galben-alerta-sanatate-chisinau-43166398.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1627300020">14:47</span><span class="lenta__item-text ">Capitala ar putea reveni la Codul Galben de alertă în sănătate: Anunțul specialiștilor </span></span></a></div><div class="lenta__item " data-next="/services/archive/widget/more.html?id=43169277&amp;date=20210726T143453&amp;articlemask=lenta&amp;type=lenta"><a href="/20210726/avertizare-meteo-canicula-43169277.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1627299293">14:34</span><span class="lenta__item-text ">O nouă avertizare meteo: Ce ne așteaptă peste două zile </span></span></a></div></div></div></div></div></div><div class="widgets__b-cover js__toggle-lenta"></div></div></div></div></div><div class="photoview" id="photoView"><div class="photoview__back"></div><div class="photoview__sub"><div class="photoview__prev"><div class="photoview__indent"><img class="photoview__loader" src="https://cdn1.img.sputnik.md/i/loader.svg?"><img class="photoview__img"></div></div><div class="photoview__next"><div class="photoview__indent"><img class="photoview__loader" src="https://cdn1.img.sputnik.md/i/loader.svg?"><img class="photoview__img"></div></div></div><div class="photoview__active"><div class="photoview__indent"><img class="photoview__loader" src="https://cdn1.img.sputnik.md/i/loader.svg?"><img class="photoview__img"></div></div><a class="photoview__btn-prev" title="prev"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#left_single"></use></svg></i></a><a class="photoview__btn-next" title="next"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#right_single"></use></svg></i></a><div class="photoview__can-hide"><div class="photoview__desc m-disabled"><span class="photoview__desc-more"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#up_wide"></use></svg></i><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#down_wide"></use></svg></i></span><div class="photoview__desc-over"><div class="photoview__desc-size"></div><div class="photoview__desc-text"></div></div></div><div class="photoview__media-info"><div class="photoview__media-overflow"><div class="photoview__copyright"></div><div class="photoview__ext-link"></div></div></div><div class="photoview__index-view"><span></span></div><div class="photoview__social"><div class="share" data-id="" data-url="" data-title=""></div></div></div><a class="photoview__btn-close" title="close"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use></svg></i></a></div><link rel="stylesheet" type="text/css" href="https://cdn1.img.sputnik.md/css/modal.min.css?99fb56e01"><div class="modal" id="modalLayer"><div class="modal__dimensions"><div class="modal__alignment"><div class="modal__hide"></div><div class="modal__container"><div class="modal__preset b-modal-custom" data-modal-preset="custom"><div class="modal__content"><div class="modal__main-title"><span></span></div><div class="modal__main-content"></div><div class="modal__error-message"><span></span></div></div></div><div class="modal__preset modal__search" data-modal-preset="search" data-modal-max-width="730" data-modal-after-open="quickSearchOnOpen" data-modal-after-close="quickSearchOnClose"><div class="modal__search-form"><form action="/search/" id="modalSearchForm"><input name="query" class="modal__search-query" type="text" autocomplete="off" placeholder="Căutare"><button class="modal__search-submit"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#search"></use></svg></button></form><div class="modal__search-close"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use></svg></div></div><div class="modal__search-list"></div><a href="/search/?query=" class="modal__search-all">Încă <span></span> de materiale</a></div><div class="modal__loader"><img src="https://cdn1.img.sputnik.md/i/loader.svg"></div><div class="modal__preset modal__wrapper" id="modalAuth" data-modal-max-width="420" data-modal-preset="authorization"><div class="modal__content modal__auth"><div class="modal__main-title"></div><form action="/services/id/login/" method="post" class="js-form js-form-validate"><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdn1.img.sputnik.md/i/check_animated.svg"></object></i><div class="form__field-title"></div><input type="email" name="login" autocomplete="username" id="modalAuthEmailField" required="required" tabindex="10"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdn1.img.sputnik.md/i/check_animated.svg"></object></i><div class="form__field-title"></div><input type="password" name="password" autocomplete="current-password" id="modalAuthPassword" required="required" tabindex="11"></label><div class="form__alert m-error" id="modalAuthError" style="display: none;"></div><div class="modal__submit" id="modalAuthSubmit" style="display: none;"><button class="form__btn" tabindex="12"></button></div><div role="button" class="modal__button-link m-mt" data-modal-open="recovery_password" tabindex="13"></div><div class="modal__social"><div class="modal__social-title"></div><a class="m-fb" data-provider="facebook" tabindex="14" role="button" title=""><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook"></use></svg></a><a class="m-gp" data-provider="google" tabindex="16" role="button" title=""><svg xmlns="http://www.w3.org/2000/svg" class="svg-icon" viewBox="0 0 41 41" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M32.0088 20.5775C32.0088 19.745 31.9341 18.9446 31.7954 18.1763H20.7393V22.7172H27.057C26.7849 24.1846 25.9578 25.4279 24.7146 26.2603V29.2057H28.5084C30.7282 27.162 32.0088 24.1526 32.0088 20.5775Z" fill="#4285F4"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M20.739 32.0497C23.9086 32.0497 26.5659 30.9985 28.5082 29.2056L24.7143 26.2602C23.6632 26.9645 22.3185 27.3807 20.739 27.3807C17.6815 27.3807 15.0936 25.3157 14.1705 22.541H10.2485V25.5825C12.1802 29.4191 16.1501 32.0497 20.739 32.0497Z" fill="#34A853"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M14.1706 22.5412C13.9358 21.8368 13.8024 21.0845 13.8024 20.3108C13.8024 19.537 13.9358 18.7847 14.1706 18.0803V15.0388H10.2486C9.45356 16.6236 9 18.4165 9 20.3108C9 22.205 9.45356 23.9979 10.2486 25.5827L14.1706 22.5412Z" fill="#FBBC05"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M20.739 13.2405C22.4626 13.2405 24.01 13.8328 25.2266 14.996L28.5936 11.629C26.5606 9.73477 23.9033 8.57153 20.739 8.57153C16.1501 8.57153 12.1802 11.2022 10.2485 15.0387L14.1705 18.0802C15.0936 15.3055 17.6815 13.2405 20.739 13.2405Z" fill="#EA4335"></path></svg></a><a class="m-apple" data-provider="apple" tabindex="17" role="button" title=""><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#apple"></use></svg></a></div><div class="modal__button-link m-important" data-modal-open="registration" tabindex="17" role="button"></div></form></div></div><div data-modal-preset="authorization_confirm_no" data-modal-after-open="formFocusOnInit" id="modalAuthConfirmNo" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title"></div><form action="" method="post" class="js-form js-form-validate"><div class="modal__submit" id="modalAuthConfirmNoSubmit"><button class="form__btn" tabindex="80"></button></div></form><div role="button" class="modal__button-link" data-modal-open="authorization" tabindex="81"></div></div></div><div data-modal-preset="registration" id="modalRegister" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content modal__registration"><div class="modal__main-title"></div><form action="/services/id/register/" method="post" class="js-form js-form-validate" autocomplete="off"><input type="hidden" name="g-recaptcha-response" value=""><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdn1.img.sputnik.md/i/check_animated.svg"></object></i><div class="form__field-title"></div><input type="email" name="login" autocomplete="username" id="modalRegisterEmail" required="required" tabindex="20"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdn1.img.sputnik.md/i/check_animated.svg"></object></i><div class="form__field-title"></div><input type="password" name="password" autocomplete="new-password" id="modalRegisterPassword" required="required" tabindex="21" pattern="(?=.*\d).{9,}"></label><div class="modal__submit" id="modalRegisterSubmit"><button class="form__btn" tabindex="24" disabled></button></div><div class="form__alert" id="modalRegisterError" style="display: none;"></div><label class="modal__checkbox m-mt m-mb"><input tabindex="23" type="checkbox" required="required"><i class="modal__checkbox-checkmark"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#ok"></use></svg></i><span></span></label><div class="modal__social"><div class="modal__social-title"></div><a class="m-fb" data-provider="facebook" tabindex="25" role="button" title=""><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook"></use></svg></a><a class="m-gp" data-provider="google" tabindex="28" role="button" title=""><svg xmlns="http://www.w3.org/2000/svg" class="svg-icon" viewBox="0 0 41 41" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M32.0088 20.5775C32.0088 19.745 31.9341 18.9446 31.7954 18.1763H20.7393V22.7172H27.057C26.7849 24.1846 25.9578 25.4279 24.7146 26.2603V29.2057H28.5084C30.7282 27.162 32.0088 24.1526 32.0088 20.5775Z" fill="#4285F4"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M20.739 32.0497C23.9086 32.0497 26.5659 30.9985 28.5082 29.2056L24.7143 26.2602C23.6632 26.9645 22.3185 27.3807 20.739 27.3807C17.6815 27.3807 15.0936 25.3157 14.1705 22.541H10.2485V25.5825C12.1802 29.4191 16.1501 32.0497 20.739 32.0497Z" fill="#34A853"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M14.1706 22.5412C13.9358 21.8368 13.8024 21.0845 13.8024 20.3108C13.8024 19.537 13.9358 18.7847 14.1706 18.0803V15.0388H10.2486C9.45356 16.6236 9 18.4165 9 20.3108C9 22.205 9.45356 23.9979 10.2486 25.5827L14.1706 22.5412Z" fill="#FBBC05"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M20.739 13.2405C22.4626 13.2405 24.01 13.8328 25.2266 14.996L28.5936 11.629C26.5606 9.73477 23.9033 8.57153 20.739 8.57153C16.1501 8.57153 12.1802 11.2022 10.2485 15.0387L14.1705 18.0802C15.0936 15.3055 17.6815 13.2405 20.739 13.2405Z" fill="#EA4335"></path></svg></a><a class="m-apple" data-provider="apple" tabindex="17" role="button" title=""><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#apple"></use></svg></a></div><div role="button" class="modal__button-link m-fz16" data-modal-open="authorization" tabindex="29"></div></form></div></div><div data-modal-preset="registration_social" data-modal-after-open="formFocusOnInit" id="modalRegisterSocial" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title"></div><form action="/services/id/social/check_account/" method="post" class="js-form js-form-validate"><input type="hidden" name="g-recaptcha-response" value=""><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdn1.img.sputnik.md/i/check_animated.svg"></object></i><div class="form__field-title"></div><input type="email" name="login" autocomplete="username" required="required" id="modalRegisterSocialEmail" tabindex="30"></label><div class="modal__submit" id="modalRegisterSocialSubmit" style="display: none;"><button class="form__btn" tabindex="32"></button></div><div class="form__alert" id="modalRegisterSocialError" style="display: none;"></div><label class="modal__checkbox m-mt m-mb"><input tabindex="23" type="checkbox" required="required"><i class="modal__checkbox-checkmark"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#ok"></use></svg></i><span></span></label><div role="button" class="modal__button-link" data-modal-open="registration" style="display: none;" tabindex="33"></div></form></div></div><div data-modal-preset="registration_user" data-modal-after-open="formFocusOnInit" id="modalRegisterUser" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title"></div><form method="post" class="js-form js-form-validate"><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdn1.img.sputnik.md/i/check_animated.svg"></object></i><div class="form__field-title"></div><input type="text" name="firstName" required="required" tabindex="40" value=""></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdn1.img.sputnik.md/i/check_animated.svg"></object></i><div class="form__field-title"></div><input type="text" name="lastName" required="required" tabindex="41" value=""></label><div class="modal__photo-field"><label><div class="modal__photo-field-media"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#photo"></use></svg><div class="modal__photo-field-hover"></div><img src="" id="registerUserPhoto"></div><input type="file" id="registerUserPhotoUpload" tabindex="42" name="picture"><div role="button" class="modal__button-link m-prime"></div></label></div><div class="modal__submit" id="modalRegisterUserSubmit" style="display: none;"><button class="form__btn" tabindex="43"></button></div><div class="form__alert" id="modalRegisterUserError"></div></form></div></div><div data-modal-preset="recovery_password" id="modalRecoveryPassword" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title"></div><form action="/services/id/password_recovery/send_email/" method="post" class="js-form js-form-validate"><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdn1.img.sputnik.md/i/check_animated.svg"></object></i><div class="form__field-title"></div><input type="email" name="login" autocomplete="username" id="modalRecoveryPasswordEmail" required="required" tabindex="50"></label><div class="modal__submit" id="modalRecoveryPasswordSubmit" style="display: none;"><button class="form__btn" tabindex="51"></button></div><div class="form__alert m-error" id="modalRecoveryPasswordError" style="display: none;"></div><div role="button" class="modal__button-link" data-modal-open="authorization" tabindex="52"></div></form></div></div><div data-modal-preset="recovery_password_success" id="modalRecoveryPasswordSuccess" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title"></div><div class="modal__text m-info"> <a id="modalRecoveryPasswordSuccessEmail">siefffj@gmail.com</a></div><div class="modal__submit" data-modal-close=""><button class="form__btn" tabindex="60"></button></div></div></div><div data-modal-preset="recovery_password_new" data-modal-after-open="formFocusOnInit" id="modalRecoveryPasswordNew" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title"></div><form action="/services/id/password_recovery/set_new_password/" method="post" class="js-form js-form-validate"><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdn1.img.sputnik.md/i/check_animated.svg"></object></i><div class="form__field-title"></div><input type="password" name="password" autocomplete="new-password" required="required" id="modalRecoveryPasswordNewPassword" tabindex="70" pattern="(?=.*\d).{9,}"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdn1.img.sputnik.md/i/check_animated.svg"></object></i><div class="form__field-title"></div><input type="password" name="password_confirmation" autocomplete="new-password" required="required" id="modalRecoveryPasswordNewPasswordConfirm" tabindex="71"></label><div class="modal__submit" style="display: none;" id="modalRecoveryPasswordNewSubmit"><button class="form__btn" tabindex="72"></button></div><div class="form__alert" id="modalRecoveryPasswordNewError" style="display: none;"></div></form></div></div><div data-modal-preset="feedback" data-modal-after-open="formFocusOnInit" id="modalFeedback" class="modal__preset" data-modal-max-width="550"><div class="modal__content"><div class="modal__main-title">
            
                Feedback
            
        </div><form action="/common/feedback.json" method="post" class="js-form js-form-validate" autocomplete="off"><input type="hidden" name="g-recaptcha-response" value=""><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdn1.img.sputnik.md/i/check_animated.svg"></object></i><div class="form__field-title">Tema mesajului</div><input type="text" name="subject" required="required" tabindex="100"></label><label class="form__field"><div class="form__field-title">Mesajul Dvs</div><textarea style="height: 230px" name="message" required="required" tabindex="101"></textarea></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdn1.img.sputnik.md/i/check_animated.svg"></object></i><div class="form__field-title">Adresa de e-mail</div><input type="email" name="email" required="required" tabindex="102"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdn1.img.sputnik.md/i/check_animated.svg"></object></i><div class="form__field-title">Prenume, Nume</div><input type="text" name="name" required="required" tabindex="103"></label><label class="modal__checkbox m-mt m-mb30"><input tabindex="104" name="confirm" type="checkbox" required="required"><i class="modal__checkbox-checkmark"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#ok"></use></svg></i><span></span></label><div class="modal__submit"><button class="form__btn" type="submit" id="modalFeedbackSubmit" tabindex="105">Trimite</button></div><div class="form__alert m-error" id="modalFeedbackError" style="display: none">Toate câmpurile sunt obligatorii de completat</div></form></div></div><div data-modal-preset="feedbackprivacy" data-modal-after-open="formFocusOnInit" id="modalFeedbackprivacy" class="modal__preset" data-modal-max-width="550"><div class="modal__content"><div class="modal__main-title">
            
                Feedback
            
        </div><form action="/common/feedbackprivacy.json" method="post" class="js-form js-form-validate" autocomplete="off"><input type="hidden" name="g-recaptcha-response" value=""><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdn1.img.sputnik.md/i/check_animated.svg"></object></i><div class="form__field-title">Tema mesajului</div><input type="text" name="subject" required="required" tabindex="100"></label><label class="form__field"><div class="form__field-title">Mesajul Dvs</div><textarea style="height: 230px" name="message" required="required" tabindex="101"></textarea></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdn1.img.sputnik.md/i/check_animated.svg"></object></i><div class="form__field-title">Adresa de e-mail</div><input type="email" name="email" required="required" tabindex="102"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdn1.img.sputnik.md/i/check_animated.svg"></object></i><div class="form__field-title">Prenume, Nume</div><input type="text" name="name" required="required" tabindex="103"></label><label class="modal__checkbox m-mt m-mb30"><input tabindex="104" name="confirm" type="checkbox" required="required"><i class="modal__checkbox-checkmark"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#ok"></use></svg></i><span></span></label><div class="modal__submit"><button class="form__btn" type="submit" id="modalFeedbackPrivacySubmit" tabindex="105">Trimite</button></div><div class="form__alert m-error" id="modalFeedbackPrivacyError" style="display: none">Toate câmpurile sunt obligatorii de completat</div></form></div></div><div data-modal-preset="message_send" data-modal-after-open="formFocusOnInit" id="modalMessageSend" class="modal__preset" data-modal-max-width="550"><div class="modal__content"><div class="modal__main-title m-big">Mesajul a fost transmis!</div><div class="modal__send"><object type="image/svg+xml" data="https://cdn1.img.sputnik.md/i/check_animated.svg"></object>Mulțumim pentru feedback!</div><div class="modal__submit"><button class="form__btn" data-modal-close="">Este gata</button></div></div></div><div data-modal-preset="message_error" data-modal-after-open="formFocusOnInit" id="modalMessageError" class="modal__preset" data-modal-max-width="550"><div class="modal__content"><div class="modal__main-title m-big">S-a produs o eroare!</div><div class="modal__send"><object type="image/svg+xml" data="https://cdn1.img.sputnik.md/i/check_error.svg"></object>Încercați încă o dată!</div><div class="modal__submit"><button class="form__btn" data-modal-open="">Trimiteți încă o dată!</button></div></div></div><div class="modal__close"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use></svg></div></div></div></div></div><div class="notifications" id="notifications"></div><svg class="avatar__gradients"><defs><linearGradient id="avatar_1" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F093FB;"></stop><stop offset="100%" style="stop-color:#F5576C;"></stop></linearGradient><linearGradient id="avatar_2" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#43E97B;"></stop><stop offset="100%" style="stop-color:#38F9D7;"></stop></linearGradient><linearGradient id="avatar_3" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#667EEA;"></stop><stop offset="100%" style="stop-color:#764BA2;"></stop></linearGradient><linearGradient id="avatar_4" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#2AF598;"></stop><stop offset="100%" style="stop-color:#009EFD;"></stop></linearGradient><linearGradient id="avatar_5" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#6A11CB;"></stop><stop offset="100%" style="stop-color:#2575FC;"></stop></linearGradient><linearGradient id="avatar_6" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#4FACFE;"></stop><stop offset="100%" style="stop-color:#00F2FE;"></stop></linearGradient><linearGradient id="avatar_7" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FF0844;"></stop><stop offset="100%" style="stop-color:#FFB199;"></stop></linearGradient><linearGradient id="avatar_8" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#112288;"></stop><stop offset="100%" style="stop-color:#6713D2;"></stop></linearGradient><linearGradient id="avatar_9" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FC6076;"></stop><stop offset="100%" style="stop-color:#FF9A44;"></stop></linearGradient><linearGradient id="avatar_10" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B7F8DB;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_11" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#50CC7F;"></stop><stop offset="100%" style="stop-color:#F5D100;"></stop></linearGradient><linearGradient id="avatar_12" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#007ADF;"></stop><stop offset="100%" style="stop-color:#00ECBC;"></stop></linearGradient><linearGradient id="avatar_13" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F6D365;"></stop><stop offset="100%" style="stop-color:#FDA085;"></stop></linearGradient><linearGradient id="avatar_14" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#A6C0FE;"></stop><stop offset="100%" style="stop-color:#F68084;"></stop></linearGradient><linearGradient id="avatar_15" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#84FAB0;"></stop><stop offset="100%" style="stop-color:#8FD3F4;"></stop></linearGradient><linearGradient id="avatar_16" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#0BA360;"></stop><stop offset="100%" style="stop-color:#3CBA92;"></stop></linearGradient><linearGradient id="avatar_17" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#116655;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_18" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#9890E3;"></stop><stop offset="100%" style="stop-color:#B1F4CF;"></stop></linearGradient><linearGradient id="avatar_19" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B6CEE8;"></stop><stop offset="100%" style="stop-color:#F578DC;"></stop></linearGradient><linearGradient id="avatar_20" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F9D423;"></stop><stop offset="100%" style="stop-color:#FF4E50;"></stop></linearGradient></defs></svg></body></html>
