<!DOCTYPE html><html xmlns:math="http://exslt.org/math" lang="ro" data-lang="mol"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>Meteo: Câte grade vor indica astăzi termometrele</title><meta name="description" content="Meteorologii prognozează posibile înghețuri slabe la sol astăzi dimineață. Pe parcursul zilei, maximele termice vor atinge 23 de grade Celsius."><meta name="keywords" content="prognoză, temperaturi, vremea, meteo, știri din moldova"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="index, follow, max-image-preview:large"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes"><meta name="HandheldFriendly" content="true"><meta name="MobileOptimzied" content="width"><meta name="referrer" content="always"><meta name="format-detection" content="telephone=no"><meta name="format-detection" content="address=no"><link rel="canonical" href="https://sputnik.md/20210907/inghet-soare-grade-termometrele-44542615.html"><link rel="preload" as="image" href="https://cdn1.img.sputnik.md/img/07e4/0a/17/32145124_0:160:3073:1888_1920x0_80_0_0_3eb6b020c12353fc0cdc000d506cd38d.jpg" imagesrcset="https://cdn1.img.sputnik.md/img/07e4/0a/17/32145124_0:160:3073:1888_640x0_80_0_0_ff7ee1f5451b721e7e43d323bded89bf.jpg 640w,https://cdn1.img.sputnik.md/img/07e4/0a/17/32145124_0:160:3073:1888_1280x0_80_0_0_bafaf5b6d54644bd5c50d4d04b770ebe.jpg 1280w,https://cdn1.img.sputnik.md/img/07e4/0a/17/32145124_0:160:3073:1888_1920x0_80_0_0_3eb6b020c12353fc0cdc000d506cd38d.jpg 1920w"><link rel="preconnect" href="https://cdn2.img.sputnik.md/images/"><link rel="dns-prefetch" href="https://cdn2.img.sputnik.md/images/"><link rel="alternate" hreflang="ro" href="https://sputnik.md/20210907/inghet-soare-grade-termometrele-44542615.html"><link rel="alternate" hreflang="x-default" href="https://sputnik.md/20210907/inghet-soare-grade-termometrele-44542615.html"><link rel="apple-touch-icon" sizes="57x57" href="https://cdn2.img.sputnik.md/i/favicon/favicon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://cdn1.img.sputnik.md/i/favicon/favicon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://cdn1.img.sputnik.md/i/favicon/favicon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://cdn1.img.sputnik.md/i/favicon/favicon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://cdn1.img.sputnik.md/i/favicon/favicon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://cdn1.img.sputnik.md/i/favicon/favicon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://cdn1.img.sputnik.md/i/favicon/favicon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://cdn1.img.sputnik.md/i/favicon/favicon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://cdn1.img.sputnik.md/i/favicon/favicon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://cdn1.img.sputnik.md/i/favicon/favicon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://cdn1.img.sputnik.md/i/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://cdn1.img.sputnik.md/i/favicon/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://cdn1.img.sputnik.md/i/favicon/favicon-16x16.png"><link rel="manifest" href="/project_data/manifest.json?4"><meta name="msapplication-TileColor" content="#F4F4F4"><meta name="msapplication-TileImage" content="https://cdn1.img.sputnik.md/i/favicon/favicon-144x144.png"><meta name="theme-color" content="#F4F4F4"><link rel="shortcut icon" href="https://cdn1.img.sputnik.md/i/favicon/favicon.ico"><meta property="fb:app_id" content="565979577238890"><meta property="fb:pages" content="976645359019880"><meta name="analytics:title" content="Meteo: Câte grade vor indica astăzi termometrele"><meta name="analytics:keyw" content="keyword_Prognoz, keyword_temperaturi, keyword_vremea, meteo, category_stiri-din-moldova"><meta name="analytics:rubric" content=""><meta name="analytics:tags" content="Prognoză, temperaturi, vremea, Meteo, Știri din Moldova"><meta name="analytics:site_domain" content="sputnik.md"><meta name="analytics:article_id" content="44542615"><meta name="analytics:url" content="https://sputnik.md/20210907/inghet-soare-grade-termometrele-44542615.html"><meta name="analytics:p_ts" content="1630985400"><meta name="analytics:author" content="Marina Goncearuc"><meta name="analytics:isscroll" content="0"><meta property="og:url" content="https://sputnik.md/20210907/inghet-soare-grade-termometrele-44542615.html"><meta property="og:title" content="Dimineața - îngheț, ziua - soare: Câte grade vor indica astăzi termometrele"><meta property="og:description" content="Meteorologii prognozează posibile înghețuri slabe la sol astăzi dimineață. Pe parcursul zilei, maximele termice vor atinge 23 de grade Celsius."><meta property="og:type" content="article"><meta property="og:site_name" content="Sputnik Moldova"><meta property="og:locale" content="ro_MD"><meta property="og:image" content="https://cdn1.img.sputnik.md/img/07e4/0a/17/32145124_0:160:3073:1888_2072x0_60_0_0_c00acf6579454797f75f5c7f9459c996.jpg"><meta property="og:image:width" content="2072"><meta name="relap-image" content="https://cdn1.img.sputnik.md/img/07e4/0a/17/32145124_0:160:3073:1888_2072x0_80_0_0_2b9d05cfac37830e7ccfdcaff05b84fa.jpg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://cdn1.img.sputnik.md/img/07e4/0a/17/32145124_0:160:3073:1888_2072x0_60_0_0_c00acf6579454797f75f5c7f9459c996.jpg"><meta property="article:published_time" content="20210907T0630+0300"><meta property="article:author" content="Marina Goncearuc"><link rel="author" href="https://sputnik.md/author_goncearuc_marina/"><meta property="article:section" content="Știri"><meta property="article:tag" content="Prognoză"><meta property="article:tag" content="temperaturi"><meta property="article:tag" content="vremea"><meta property="article:tag" content="Meteo"><meta property="article:tag" content="Știri din Moldova"><meta name="relap-entity-id" content="44542615"><meta property="fb:pages" content="976645359019880"><link rel="amphtml" href="https://sputnik.md/amp/20210907/inghet-soare-grade-termometrele-44542615.html"><link rel="stylesheet" type="text/css" href="https://cdn1.img.sputnik.md/css/libs/fonts.min.css?980f8c6ee"><link rel="stylesheet" type="text/css" href="https://cdn1.img.sputnik.md/css/common.min.css?9dc61d818"><link rel="stylesheet" type="text/css" href="https://cdn1.img.sputnik.md/css/article.min.css?9fb733513"><script src="https://cdn1.img.sputnik.md/js/jquery/jquery-3.5.1.min.js?9ca742249"></script><script data-iub-purposes="1">var _paq = _paq || []; (function() {var stackDomain = window.location.hostname.split('.').reverse();var domain = stackDomain[1] + '.' + stackDomain[0];_paq.push(['setCDNMask', new RegExp('cdn(\\w+).img.'+domain)]); _paq.push(['setSiteId', 'sputnik_md']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )();</script>
            
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-PGJGMQ');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PGJGMQ"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-KM5XH6L');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KM5XH6L"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
            
        <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/sputniknational-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<!--В <head> сайта один раз добавьте код загрузчика-->
<script>window.yaContextCb = window.yaContextCb || []</script>
<script src="https://yandex.ru/ads/system/context.js" async></script><script>var endlessScrollFirst = 44542615; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [44534958,44543754,44539147,44543469,44539384,44542136,44539959,44513269,44543336,44541007,44541631,44540087,44531364,44538665];</script><script>var endlessScrollFirst = 44542615; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [44534958,44543754,44539147,44543469,44539384,44542136,44539959,44513269,44543336,44541007,44541631,44540087,44531364,44538665];</script></head><body id="body" data-ab="a" class="site_md m-page-article "><div class="schema_org" itemscope="itemscope" itemtype="https://schema.org/WebSite"><meta itemprop="name" content="Sputnik Moldova"><meta itemprop="description" content="Ultimele știri importante din Moldova și Rusia: noutăți relevante, imparțiale și din prima sursă de la Sputnik"><a itemprop="url" href="https://sputnik.md" title="Sputnik Moldova"> </a><meta itemprop="image" content="https://sputnik.md/i/logo/logo.png"></div><ul class="schema_org" itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Sputnik Moldova"><meta itemprop="position" content="1"><meta itemprop="item" content="https://sputnik.md"><a itemprop="url" href="https://sputnik.md" title="Sputnik Moldova"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Știri"><meta itemprop="position" content="2"><meta itemprop="item" content="https://sputnik.md/20210907/"><a itemprop="url" href="https://sputnik.md/20210907/" title="Știri"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Dimineața - îngheț, ziua - soare: Câte grade vor indica astăzi termometrele"><meta itemprop="position" content="3"><meta itemprop="item" content="https://sputnik.md/20210907/inghet-soare-grade-termometrele-44542615.html"><a itemprop="url" href="https://sputnik.md/20210907/inghet-soare-grade-termometrele-44542615.html" title="Dimineața - îngheț, ziua - soare: Câte grade vor indica astăzi termometrele"> </a></li></ul><div class="page" id="page"><div class="container"><div class="banner m-before-header m-article-desktop" data-position="article_desktop_header" data-infinity="1"><aside class="banner__content"><!--AdFox START-->
<!--riaru-->
<!--Площадка: md.sputniknews.ru / * / *-->
<!--Тип баннера: 100%x-->
<!--Расположение: 38223_n-bn23-х120-desk-->
<div id="adfox_article_desk100_120-1_1"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.create({
            ownerId: 249922,
        containerId: 'adfox_article_desk100_120-1_1',
            params: {
                pp: 'bqob',
            ps: 'ckbh',
            p2: 'fluh',
            puid1: '',
            puid2: '',
            puid3: '',
            puid4: 'keyword_Prognoz:keyword_temperaturi:keyword_vremea:meteo:category_stiri-din-moldova',
            puid5: ''
            }
        })
    })
</script></aside></div><div class="banner m-before-header m-article-mobile" data-position="article_mobile_header" data-infinity="1"><aside class="banner__content"><!--AdFox START-->
<!--riaru-->
<!--Площадка: md.sputniknews.ru / * / *-->
<!--Тип баннера: 100%x-->
<!--Расположение: 38228_n-bn28-х100-mob-->
<div id="adfox_article_mob-1-100-300_1"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.create({
            ownerId: 249922,
        containerId: 'adfox_article_mob-1-100-300_1',
            params: {
                pp: 'bqod',
            ps: 'ckbh',
            p2: 'fluh',
            puid1: '',
            puid2: '',
            puid3: '',
            puid4: 'keyword_Prognoz:keyword_temperaturi:keyword_vremea:meteo:category_stiri-din-moldova',
            puid5: ''
            }
        })
    })
</script></aside></div></div><div class="auth-alert m-hidden" id="alertAfterRegister"><div class="auth-alert__text"><br><span class="m-email"></span></div><div class="auth-alert__btn"><button class="form__btn m-min m-black confirmEmail"></button></div></div><div class="anchor" id="anchor"></div><div class="header " id="header"><div class="m-relative"><div class="container m-header"><div class="header__wrap"><div class="header__name"><div class="header__logo"><a href="/" title="Sputnik Moldova"><svg xmlns="http://www.w3.org/2000/svg" width="176" height="44" viewBox="0 0 176 44" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M45.8073 18.3817C45.8073 19.5397 47.1661 19.8409 49.3281 20.0417C54.1074 20.4946 56.8251 21.9539 56.8461 25.3743C56.8461 28.7457 54.2802 30.9568 48.9989 30.9568C44.773 30.9568 42.1067 29.1496 41 26.5814L44.4695 24.5688C45.3754 25.9277 46.5334 27.0343 49.4005 27.0343C51.3127 27.0343 52.319 26.4296 52.319 25.5751C52.319 24.5665 51.6139 24.2163 48.3942 23.866C43.7037 23.3617 41.3899 22.0029 41.3899 18.5824C41.3899 15.9675 43.3511 13 48.9359 13C52.9611 13 55.6274 14.8095 56.4305 17.1746L53.1105 19.1358C53.0877 19.1012 53.0646 19.0657 53.041 19.0295C52.4828 18.1733 51.6672 16.9224 48.6744 16.9224C46.914 16.9224 45.8073 17.4758 45.8073 18.3817ZM67.4834 13.3526H59.5918V30.707H64.0279V26.0794H67.4484C72.1179 26.0794 75.0948 24.319 75.0948 19.6401C75.0854 15.3138 72.6199 13.3526 67.4834 13.3526ZM67.4834 22.206H64.0186V17.226H67.4834C69.8975 17.226 70.654 18.0291 70.654 19.6891C70.6587 21.6527 69.6524 22.206 67.4834 22.206ZM88.6994 24.7206C88.6994 26.2289 87.4924 27.0857 85.3794 27.0857C83.3178 27.0857 82.1597 26.2289 82.1597 24.7206V13.3526H77.7236V25.0264C77.7236 28.6477 80.7425 30.9615 85.4704 30.9615C89.9999 30.9615 93.1168 28.8601 93.1168 25.0264V13.3526H88.6808L88.6994 24.7206ZM136.583 13.3526H132.159V30.7023H136.583V13.3526ZM156.097 13.3526L149.215 21.9235L156.45 30.707H151.066L144.276 22.4559V30.707H139.85V13.3526H144.276V21.8021L151.066 13.3526H156.097ZM95.6874 17.226H101.221V30.707H105.648V17.226H111.181V13.3526H95.6874V17.226ZM113.49 18.7342C113.49 15.2134 116.458 13 121.085 13C125.715 13 128.888 15.0616 128.902 18.7342V30.707H124.466V18.935C124.466 17.6789 123.259 16.8734 121.146 16.8734C119.094 16.8734 117.926 17.6789 117.926 18.935V30.707H113.49V18.7342Z" fill="white"></path><path d="M41 7L14.8979 36.5862L8 18.431L41 7Z" fill="#F8961D"></path></svg></a></div><div class="header__project js__toggle-project"><span class="header__project-title">Moldova</span><span class="header__project-arrow"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-arrowDown"></use></svg></span></div></div><div class="header__controls" data-nosnippet=""><div class="share m-header" data-id="44542615" data-url="https://sputnik.md/20210907/inghet-soare-grade-termometrele-44542615.html" data-title="Dimineața - îngheț, ziua - soare: Câte grade vor indica astăzi termometrele"></div><div class="header__menu"><span class="header__menu-item" id="radioButton" data-stream="https://nfw.ria.ru/flv/audio.aspx?ID=52319385&amp;type=mp3"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#radio"></use></svg></span><span class="header__menu-item" data-modal-open="search"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#search"></use></svg></span></div><div class="switcher "><div class="switcher__label"><span class="switcher__title">md</span><span class="switcher__icon"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#arrow"></use></svg></span></div><div class="switcher__dropdown"><div class="switcher__list"><a href="https://ru.sputnik.md/" class="switcher__link"><span class="switcher__project">Sputnik Молдова</span><span class="switcher__abbr" data-abbr="рус">рус</span></a><a href="https://sputnik.md/" class="switcher__link m-selected"><span class="switcher__project">Sputnik Moldova</span><span class="switcher__abbr" data-abbr="md">md</span><i class="switcher__accept"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#ok"></use></svg></i></a><a href="https://ro.sputnik.md/" class="switcher__link"><span class="switcher__project">Sputnik Moldova-România</span><span class="switcher__abbr" data-abbr="ro">ro</span></a></div></div></div></div></div></div></div></div><div id="content"><div class="endless" id="endless" data-infinity-max-count="3"><div class="endless__item " data-infinity="1" data-supertag="0" data-remove-fat="0" data-advertisement-project="0" data-remove-advertisement="0" data-id="44542615" data-date="20210907" data-endless="1" data-domain="sputnik.md" data-project="sputnik_md" data-url="/20210907/inghet-soare-grade-termometrele-44542615.html" data-full-url="https://sputnik.md/20210907/inghet-soare-grade-termometrele-44542615.html" data-title="Dimineața - îngheț, ziua - soare: Câte grade vor indica astăzi termometrele" data-published="2021-09-07T06:30+0300" data-text-length="795" data-keywords="prognoză, temperaturi, vremea, meteo, știri din moldova" data-author="Marina Goncearuc" data-analytics-keyw="keyword_Prognoz, keyword_temperaturi, keyword_vremea, meteo, category_stiri-din-moldova" data-analytics-rubric="" data-analytics-tags="Prognoză, temperaturi, vremea, Meteo, Știri din Moldova" data-article-show="1" data-pts="1630985400" data-article-type="article" data-is-scroll="1" data-head-title="Dimineața - îngheț, ziua - soare: Câte grade vor indica astăzi termometrele - Sputnik Moldova, 07.09.2021"><div class="endless__item-content"><div class="container m-content"><div class="layout"><div class="content m-article "><div class="article"><div class="article__meta" itemscope="" itemtype="https://schema.org/Article"><div itemprop="mainEntityOfPage">https://sputnik.md/20210907/inghet-soare-grade-termometrele-44542615.html</div><a itemprop="url" href="https://sputnik.md/20210907/inghet-soare-grade-termometrele-44542615.html" title="Dimineața - îngheț, ziua - soare: Câte grade vor indica astăzi termometrele"></a><div itemprop="headline">Dimineața - îngheț, ziua - soare: Câte grade vor indica astăzi termometrele</div><div itemprop="name">Dimineața - îngheț, ziua - soare: Câte grade vor indica astăzi termometrele</div><div itemprop="description">Meteorologii prognozează posibile înghețuri slabe la sol astăzi dimineață. Pe parcursul zilei, maximele termice vor atinge 23 de grade Celsius.</div><div itemprop="datePublished">2021-09-07T06:30+0300</div><div itemprop="dateCreated">2021-09-07T06:30+0300</div><div itemprop="dateModified">2021-09-07T06:30+0300</div><div itemprop="articleSection">prognoză</div><div itemprop="articleSection">temperaturi</div><div itemprop="articleSection">vremea</div><div itemprop="articleSection">meteo</div><div itemprop="articleSection">știri din moldova</div><div itemprop="speakable" itemscope="" itemtype="https://schema.org/SpeakableSpecification"><div itemprop="xpath">/html/head/meta[@name='og:title']/@content</div><div itemprop="xpath">/html/head/meta[@name='og:description']/@content</div></div><div itemprop="associatedMedia">https://cdn1.img.sputnik.md/img/07e4/0a/17/32145124_0:160:3073:1888_1920x0_80_0_0_3eb6b020c12353fc0cdc000d506cd38d.jpg</div><div itemprop="articleBody">CHIȘINĂU, 7 sept - Sputnik. Marți vremea va fi determinată de influența unei zone de aer cu  presiunea atmosferică ridicată. Cerul va fi senin, fără precipitații, iar vântul va sufla slab.Termometrele vor indica între 18..21 de grade Celsius în raioanele de nord, 19..22 de grade în raioanele de centru, 20..23 de grade în raioanele de sud. În Capitală se așteaptă până la 22 de grade Celsius.Temperaturi similare vor fi înregistrate și miercuri. Maximele vor indica până la 23 de grade Celsius.Potrivit Serviciului Hidrometeorologic de Stat, pe 7 septembrie 1946 a fost  înregistrată temperatura de 33,8 grade Celsius, fiind consideră cea mai caldă zi de 7 septembrie de la începutul măsurărilor termice, adică din 1886. Valoarea minimă din această zi a fost înregistrată în anul 1959 -  atunci au fost 4,4 grade Celsius.</div><div itemprop="citation">https://sputnik.md/20210906/vremea-schimba-radical-temperaturi-44523579.html</div><div itemprop="copyrightHolder" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Moldova</div><a itemprop="url" href="https://sputnik.md" title="Sputnik Moldova"> </a><div itemprop="email">media@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://www.facebook.com/sputnikmoldova/"> </a><a itemprop="sameAs" href="https://instagram.com/sputnik.md"> </a><a itemprop="sameAs" href="https://www.youtube.com/c/SputnikMoldovaLive"> </a><a itemprop="sameAs" href="https://t.me/mdsputnikmd"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://sputnik.md/i/logo/logo.png" title="Sputnik Moldova"> </a><a itemprop="contentUrl" href="https://sputnik.md/i/logo/logo.png" title="Sputnik Moldova"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="copyrightYear">2021</div><div itemprop="creator" itemscope="" itemtype="http://schema.org/Person"><div itemprop="name">Marina Goncearuc</div><a itemprop="url" href="https://sputnik.md/author_goncearuc_marina/"> </a><div itemprop="image">https://cdn1.img.sputnik.md/img/07e5/07/0d/35501805_607:0:2655:2048_100x100_80_0_0_51298369b7ee8972af69a7d882ef3b27.jpg</div></div><a itemprop="discussionUrl" href="https://sputnik.md/20210907/inghet-soare-grade-termometrele-44542615.html?chat_room_id=44542615" title="Sputnik Moldova"> </a><div itemprop="editor" itemscope="" itemtype="http://schema.org/Person"><div itemprop="name">Marina Goncearuc</div><a itemprop="url" href="https://sputnik.md/author_goncearuc_marina/"> </a><div itemprop="image">https://cdn1.img.sputnik.md/img/07e5/07/0d/35501805_607:0:2655:2048_100x100_80_0_0_51298369b7ee8972af69a7d882ef3b27.jpg</div></div><div itemprop="genre">Știri</div><div itemprop="inLanguage">ro_MD</div><div itemprop="sourceOrganization" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Moldova</div><a itemprop="url" href="https://sputnik.md" title="Sputnik Moldova"> </a><div itemprop="email">media@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://www.facebook.com/sputnikmoldova/"> </a><a itemprop="sameAs" href="https://instagram.com/sputnik.md"> </a><a itemprop="sameAs" href="https://www.youtube.com/c/SputnikMoldovaLive"> </a><a itemprop="sameAs" href="https://t.me/mdsputnikmd"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://sputnik.md/i/logo/logo.png" title="Sputnik Moldova"> </a><a itemprop="contentUrl" href="https://sputnik.md/i/logo/logo.png" title="Sputnik Moldova"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdn1.img.sputnik.md/img/07e4/0a/17/32145124_0:160:3073:1888_1920x0_80_0_0_3eb6b020c12353fc0cdc000d506cd38d.jpg" title="Парк"></a><a itemprop="contentUrl" href="https://cdn1.img.sputnik.md/img/07e4/0a/17/32145124_0:160:3073:1888_1920x0_80_0_0_3eb6b020c12353fc0cdc000d506cd38d.jpg" title="Парк"></a><div itemprop="width">1920</div><div itemprop="height">1080</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdn1.img.sputnik.md/img/07e4/0a/17/32145124_0:160:3073:1888_1920x0_80_0_0_3eb6b020c12353fc0cdc000d506cd38d.jpg"></a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdn1.img.sputnik.md/img/07e4/0a/17/32145124_170:0:2901:2048_1920x0_80_0_0_34376f240d8139ac8c4afd3a6a16e9d2.jpg" title="Парк"></a><a itemprop="contentUrl" href="https://cdn1.img.sputnik.md/img/07e4/0a/17/32145124_170:0:2901:2048_1920x0_80_0_0_34376f240d8139ac8c4afd3a6a16e9d2.jpg" title="Парк"></a><div itemprop="width">1920</div><div itemprop="height">1440</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdn1.img.sputnik.md/img/07e4/0a/17/32145124_170:0:2901:2048_1920x0_80_0_0_34376f240d8139ac8c4afd3a6a16e9d2.jpg">https://cdn1.img.sputnik.md/img/07e4/0a/17/32145124_170:0:2901:2048_1920x0_80_0_0_34376f240d8139ac8c4afd3a6a16e9d2.jpg</a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdn1.img.sputnik.md/img/07e4/0a/17/32145124_512:0:2560:2048_1920x0_80_0_0_83f75624cdecbfff8264b48d683151a0.jpg" title="Парк"></a><a itemprop="contentUrl" href="https://cdn1.img.sputnik.md/img/07e4/0a/17/32145124_512:0:2560:2048_1920x0_80_0_0_83f75624cdecbfff8264b48d683151a0.jpg" title="Парк"></a><div itemprop="width">1920</div><div itemprop="height">1920</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdn1.img.sputnik.md/img/07e4/0a/17/32145124_512:0:2560:2048_1920x0_80_0_0_83f75624cdecbfff8264b48d683151a0.jpg" title="Парк"></a><div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Moldova</div><a itemprop="url" href="https://sputnik.md" title="Sputnik Moldova"> </a><div itemprop="email">media@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://www.facebook.com/sputnikmoldova/"> </a><a itemprop="sameAs" href="https://instagram.com/sputnik.md"> </a><a itemprop="sameAs" href="https://www.youtube.com/c/SputnikMoldovaLive"> </a><a itemprop="sameAs" href="https://t.me/mdsputnikmd"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://sputnik.md/i/logo/logo.png" title="Sputnik Moldova"> </a><a itemprop="contentUrl" href="https://sputnik.md/i/logo/logo.png" title="Sputnik Moldova"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="author" itemscope="" itemtype="http://schema.org/Person"><div itemprop="name">Marina Goncearuc</div><a itemprop="url" href="https://sputnik.md/author_goncearuc_marina/"> </a><div itemprop="image">https://cdn1.img.sputnik.md/img/07e5/07/0d/35501805_607:0:2655:2048_100x100_80_0_0_51298369b7ee8972af69a7d882ef3b27.jpg</div></div><div itemprop="keywords">prognoză, temperaturi, vremea, meteo, știri din moldova</div></div><div class="article__header"><h1 class="article__title">Dimineața - îngheț, ziua - soare: Câte grade vor indica astăzi termometrele</h1><div class="article__info " data-nosnippet=""><div class="article__info-date"><a href="/20210907/" class="" title="Arhiva știrilor" data-unixtime="1630985400">06:30 07.09.2021</a> </div><div class="article__view"><div class="views " data-id="44542615"><div class="views__icon"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#views"></use></svg></div><div class="views__count">173</div></div></div></div><div class="article__announce"><div class="media" data-media-tipe="ar16x9"><div class="media__size"><div class="photoview__open" data-photoview-group="44542615" data-photoview-src="https://cdn1.img.sputnik.md/img/07e4/0a/17/32145124_0:0:3072:2048_1440x900_80_0_1_cfda35d3e16f04f718e72a2de8f675ba.jpg?source-sid=mihai_caraus" data-photoview-image-id="32145122" data-photoview-sharelink="https://sputnik.md/20210907/inghet-soare-grade-termometrele-44542615.html?share-img=32145122"><noindex><div class="photoview__open-info"><span class="photoview__copyright">© Sputnik / Mihai Caraus</span><span class="photoview__ext-link"></span><span class="photoview__desc-text">parc</span></div></noindex><img media-type="ar16x9" data-source-sid="mihai_caraus" alt="parc - Sputnik Moldova, 1920, 07.09.2021" title="parc" src="https://cdn1.img.sputnik.md/img/07e4/0a/17/32145124_0:160:3073:1888_1920x0_80_0_0_3eb6b020c12353fc0cdc000d506cd38d.jpg" decoding="async" width="1920" height="1080" srcset="https://cdn1.img.sputnik.md/img/07e4/0a/17/32145124_0:160:3073:1888_640x0_80_0_0_ff7ee1f5451b721e7e43d323bded89bf.jpg 640w,https://cdn1.img.sputnik.md/img/07e4/0a/17/32145124_0:160:3073:1888_1280x0_80_0_0_bafaf5b6d54644bd5c50d4d04b770ebe.jpg 1280w,https://cdn1.img.sputnik.md/img/07e4/0a/17/32145124_0:160:3073:1888_1920x0_80_0_0_3eb6b020c12353fc0cdc000d506cd38d.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdn1.img.sputnik.md/img/07e4/0a/17/32145124_0:160:3073:1888_640x0_80_0_0_ff7ee1f5451b721e7e43d323bded89bf.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdn1.img.sputnik.md/img/07e4/0a/17/32145124_0:160:3073:1888_640x0_80_0_0_ff7ee1f5451b721e7e43d323bded89bf.jpg",
                                        "image": "https://cdn1.img.sputnik.md/img/07e4/0a/17/32145124_0:160:3073:1888_640x0_80_0_0_ff7ee1f5451b721e7e43d323bded89bf.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdn1.img.sputnik.md/img/07e4/0a/17/32145124_170:0:2901:2048_640x0_80_0_0_ec69050ceda521bd3a2fee52ee8c7162.jpg",
                                        "image": "https://cdn1.img.sputnik.md/img/07e4/0a/17/32145124_170:0:2901:2048_640x0_80_0_0_ec69050ceda521bd3a2fee52ee8c7162.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdn1.img.sputnik.md/img/07e4/0a/17/32145124_512:0:2560:2048_640x0_80_0_0_336cce98a39a0d43d277df2e57030c05.jpg",
                                        "image": "https://cdn1.img.sputnik.md/img/07e4/0a/17/32145124_512:0:2560:2048_640x0_80_0_0_336cce98a39a0d43d277df2e57030c05.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 360
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdn1.img.sputnik.md/img/07e4/0a/17/32145124_0:160:3073:1888_1280x0_80_0_0_bafaf5b6d54644bd5c50d4d04b770ebe.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdn1.img.sputnik.md/img/07e4/0a/17/32145124_0:160:3073:1888_1280x0_80_0_0_bafaf5b6d54644bd5c50d4d04b770ebe.jpg",
                                        "image": "https://cdn1.img.sputnik.md/img/07e4/0a/17/32145124_0:160:3073:1888_1280x0_80_0_0_bafaf5b6d54644bd5c50d4d04b770ebe.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdn1.img.sputnik.md/img/07e4/0a/17/32145124_170:0:2901:2048_1280x0_80_0_0_93a70aaaa0ee37597c13fe5b87ac9680.jpg",
                                        "image": "https://cdn1.img.sputnik.md/img/07e4/0a/17/32145124_170:0:2901:2048_1280x0_80_0_0_93a70aaaa0ee37597c13fe5b87ac9680.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdn1.img.sputnik.md/img/07e4/0a/17/32145124_512:0:2560:2048_1280x0_80_0_0_01161889cc345ced45c5c09d27d85829.jpg",
                                        "image": "https://cdn1.img.sputnik.md/img/07e4/0a/17/32145124_512:0:2560:2048_1280x0_80_0_0_01161889cc345ced45c5c09d27d85829.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 720
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdn1.img.sputnik.md/img/07e4/0a/17/32145124_0:160:3073:1888_1920x0_80_0_0_3eb6b020c12353fc0cdc000d506cd38d.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdn1.img.sputnik.md/img/07e4/0a/17/32145124_0:160:3073:1888_1920x0_80_0_0_3eb6b020c12353fc0cdc000d506cd38d.jpg",
                                        "image": "https://cdn1.img.sputnik.md/img/07e4/0a/17/32145124_0:160:3073:1888_1920x0_80_0_0_3eb6b020c12353fc0cdc000d506cd38d.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdn1.img.sputnik.md/img/07e4/0a/17/32145124_170:0:2901:2048_1920x0_80_0_0_34376f240d8139ac8c4afd3a6a16e9d2.jpg",
                                        "image": "https://cdn1.img.sputnik.md/img/07e4/0a/17/32145124_170:0:2901:2048_1920x0_80_0_0_34376f240d8139ac8c4afd3a6a16e9d2.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdn1.img.sputnik.md/img/07e4/0a/17/32145124_512:0:2560:2048_1920x0_80_0_0_83f75624cdecbfff8264b48d683151a0.jpg",
                                        "image": "https://cdn1.img.sputnik.md/img/07e4/0a/17/32145124_512:0:2560:2048_1920x0_80_0_0_83f75624cdecbfff8264b48d683151a0.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 1080
                    }
                </script></div></div><div class="media__copyright " data-nosnippet=""><div class="media__copyright-item m-copyright">© Sputnik / Mihai Caraus</div></div></div></div><div class="article__author"><div class="article__author-item"><div class="article__author-wrapper"><div class="article__author-image"><img media-type="s150x150" data-source-sid="mihai_caraus" alt="Marina Goncearuc  - Sputnik Moldova" title="Marina Goncearuc " src="https://cdn1.img.sputnik.md/img/07e5/07/0d/35501805_607:0:2655:2048_100x100_80_0_0_51298369b7ee8972af69a7d882ef3b27.jpg"></div><div class="article__author-info"><div class="article__author-name">Marina Goncearuc</div><div class="article__author-links"><a class="m-color-main" href="/author_goncearuc_marina/" title="Materialele autorului">Materialele autorului</a></div></div></div></div></div><div class="article__announce-text">Meteorologii au prognozat posibile înghețuri slabe la sol astăzi dimineață. Pe parcursul zilei, maximele termice vor atinge 23 de grade Celsius.</div></div><div class="article__body"><div class="article__block" data-type="text"><div class="article__text"><strong>CHIȘINĂU, 7 sept - Sputnik.</strong> Marți vremea va fi determinată de influența unei zone de aer cu  presiunea atmosferică ridicată. Cerul va fi senin, fără precipitații, iar vântul va sufla slab.</div></div><div class="article__block" data-type="media"><div class="article__media"><div class="media" data-media-tipe="photo"><div class="media__size"><div class="photoview__open" data-photoview-group="44542615" data-photoview-src="https://cdn1.img.sputnik.md/img/07e5/09/06/44531613_0:0:788:915_1440x900_80_0_1_61539bf312922bf1347f2f6890eb5295.jpg?source-sid=screenshot" data-photoview-image-id="44531609" data-photoview-sharelink="https://sputnik.md/20210907/inghet-soare-grade-termometrele-44542615.html?share-img=44531609"><noindex><div class="photoview__open-info"><span class="photoview__copyright"><a href="http://old.meteo.md/raion2-3z.htm" title="© Screenshot /  Serviciul Hidrometeorologic de Stat">© Screenshot /  Serviciul Hidrometeorologic de Stat</a></span><span class="photoview__ext-link"></span><span class="photoview__desc-text">Prognoza meteo pentru 07 - 13 septembrie 2021</span></div></noindex><img media-type="photo" data-source-sid="screenshot" alt="Prognoza meteo pentru 07 - 13 septembrie 2021 - Sputnik Moldova, 1920, 06.09.2021" title="Prognoza meteo pentru 07 - 13 septembrie 2021" class="m-vertical lazyload" src="https://cdn1.img.sputnik.md/img/07e5/09/06/44531613_0:0:788:915_1920x0_80_0_0_19bd5ebb9d94475199c59c0c208cf694.jpg" srcset="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20width=%221920%22%20height=%222229%22%3E%3C/svg%3E 100w" decoding="async" width="1920" height="2229" data-srcset="https://cdn1.img.sputnik.md/img/07e5/09/06/44531613_0:0:788:915_640x0_80_0_0_7313c66942c3298e11bddc10c2a1d685.jpg 640w,https://cdn1.img.sputnik.md/img/07e5/09/06/44531613_0:0:788:915_1280x0_80_0_0_75560555122246ec7c1accab7544dfb3.jpg 1280w,https://cdn1.img.sputnik.md/img/07e5/09/06/44531613_0:0:788:915_1920x0_80_0_0_19bd5ebb9d94475199c59c0c208cf694.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdn1.img.sputnik.md/img/07e5/09/06/44531613_0:0:788:915_640x0_80_0_0_7313c66942c3298e11bddc10c2a1d685.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdn1.img.sputnik.md/img/07e5/09/06/44531613_0:0:788:443_640x0_80_0_0_33c6ace890c8ade3af7231ee85d761bb.jpg",
                                        "image": "https://cdn1.img.sputnik.md/img/07e5/09/06/44531613_0:0:788:443_640x0_80_0_0_33c6ace890c8ade3af7231ee85d761bb.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdn1.img.sputnik.md/img/07e5/09/06/44531613_0:0:788:591_640x0_80_0_0_c33c71163224db88071bfcdc1457a088.jpg",
                                        "image": "https://cdn1.img.sputnik.md/img/07e5/09/06/44531613_0:0:788:591_640x0_80_0_0_c33c71163224db88071bfcdc1457a088.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdn1.img.sputnik.md/img/07e5/09/06/44531613_0:0:788:789_640x0_80_0_0_5568979140cdf2214b1967adf50cd098.jpg",
                                        "image": "https://cdn1.img.sputnik.md/img/07e5/09/06/44531613_0:0:788:789_640x0_80_0_0_5568979140cdf2214b1967adf50cd098.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 743
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdn1.img.sputnik.md/img/07e5/09/06/44531613_0:0:788:915_1280x0_80_0_0_75560555122246ec7c1accab7544dfb3.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdn1.img.sputnik.md/img/07e5/09/06/44531613_0:0:788:443_1280x0_80_0_0_607e1328fb7393e7a73504d5ea6d07d4.jpg",
                                        "image": "https://cdn1.img.sputnik.md/img/07e5/09/06/44531613_0:0:788:443_1280x0_80_0_0_607e1328fb7393e7a73504d5ea6d07d4.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdn1.img.sputnik.md/img/07e5/09/06/44531613_0:0:788:591_1280x0_80_0_0_95d1b1bfa1d75db79f0224fb92397fd1.jpg",
                                        "image": "https://cdn1.img.sputnik.md/img/07e5/09/06/44531613_0:0:788:591_1280x0_80_0_0_95d1b1bfa1d75db79f0224fb92397fd1.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdn1.img.sputnik.md/img/07e5/09/06/44531613_0:0:788:789_1280x0_80_0_0_bffff0077cc98bcd3a71c1c6673e4002.jpg",
                                        "image": "https://cdn1.img.sputnik.md/img/07e5/09/06/44531613_0:0:788:789_1280x0_80_0_0_bffff0077cc98bcd3a71c1c6673e4002.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 1486
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdn1.img.sputnik.md/img/07e5/09/06/44531613_0:0:788:915_1920x0_80_0_0_19bd5ebb9d94475199c59c0c208cf694.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdn1.img.sputnik.md/img/07e5/09/06/44531613_0:0:788:443_1920x0_80_0_0_39a545878b486861713ae596e2ef1d36.jpg",
                                        "image": "https://cdn1.img.sputnik.md/img/07e5/09/06/44531613_0:0:788:443_1920x0_80_0_0_39a545878b486861713ae596e2ef1d36.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdn1.img.sputnik.md/img/07e5/09/06/44531613_0:0:788:591_1920x0_80_0_0_19ae658eb409c2fcb6e4269e0c4ab0c6.jpg",
                                        "image": "https://cdn1.img.sputnik.md/img/07e5/09/06/44531613_0:0:788:591_1920x0_80_0_0_19ae658eb409c2fcb6e4269e0c4ab0c6.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdn1.img.sputnik.md/img/07e5/09/06/44531613_0:0:788:789_1920x0_80_0_0_9a9d4022fc0075d49520da9f955756f5.jpg",
                                        "image": "https://cdn1.img.sputnik.md/img/07e5/09/06/44531613_0:0:788:789_1920x0_80_0_0_9a9d4022fc0075d49520da9f955756f5.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 2229
                    }
                </script></div></div><div class="media__description " data-nosnippet="">Prognoza meteo pentru 07 - 13 septembrie 2021</div><div class="media__copyright " data-nosnippet=""><div class="media__copyright-item m-copyright"><a href="http://old.meteo.md/raion2-3z.htm" title="© Screenshot /  Serviciul Hidrometeorologic de Stat">© Screenshot /  Serviciul Hidrometeorologic de Stat</a></div></div></div></div></div><div class="article__block" data-type="text"><div class="article__text">Termometrele vor indica între 18..21 de grade Celsius în raioanele de nord, 19..22 de grade în raioanele de centru, 20..23 de grade în raioanele de sud. În Capitală se așteaptă până la 22 de grade Celsius.</div></div><div class="article__block" data-type="text"><div class="article__text">Temperaturi similare vor fi înregistrate și miercuri. Maximele vor indica până la 23 de grade Celsius.</div></div><div class="article__block" data-type="article" data-article="main-photo"><div class="article__article m-image"><a href="/20210906/vremea-schimba-radical-temperaturi-44523579.html" class="article__article-image" inject-number="1" inject-position="" title="Se așteaptă înghețuri! Vremea se va schimba radical în următoarele zile"><img media-type="ar10x4" data-source-sid="osmatesco" alt="îngheț - Sputnik Moldova, 1920, 06.09.2021" title="îngheț" class=" lazyload" src="https://cdn1.img.sputnik.md/img/2903/32/29033242_0:297:3641:1753_1920x0_80_0_0_8a51290e2e82902a511d89aa641c5285.jpg" srcset="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20width=%221920%22%20height=%22768%22%3E%3C/svg%3E 100w" decoding="async" width="1920" height="768" data-srcset="https://cdn1.img.sputnik.md/img/2903/32/29033242_0:297:3641:1753_640x0_80_0_0_21b2572f9c2c0b86f1f81da11aea4821.jpg 640w,https://cdn1.img.sputnik.md/img/2903/32/29033242_0:297:3641:1753_1280x0_80_0_0_d472ce8685d8da5861e435289386ee64.jpg 1280w,https://cdn1.img.sputnik.md/img/2903/32/29033242_0:297:3641:1753_1920x0_80_0_0_8a51290e2e82902a511d89aa641c5285.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdn1.img.sputnik.md/img/2903/32/29033242_0:297:3641:1753_640x0_80_0_0_21b2572f9c2c0b86f1f81da11aea4821.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdn1.img.sputnik.md/img/2903/32/29033242_0:0:3641:2048_640x0_80_0_0_1bcd832d61fa8276591affc83c031eb2.jpg",
                                        "image": "https://cdn1.img.sputnik.md/img/2903/32/29033242_0:0:3641:2048_640x0_80_0_0_1bcd832d61fa8276591affc83c031eb2.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdn1.img.sputnik.md/img/2903/32/29033242_454:0:3185:2048_640x0_80_0_0_89345063964419898a003513768c1959.jpg",
                                        "image": "https://cdn1.img.sputnik.md/img/2903/32/29033242_454:0:3185:2048_640x0_80_0_0_89345063964419898a003513768c1959.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdn1.img.sputnik.md/img/2903/32/29033242_796:0:2844:2048_640x0_80_0_0_7bbf4bec0991a9bceeaa225c237e45fd.jpg",
                                        "image": "https://cdn1.img.sputnik.md/img/2903/32/29033242_796:0:2844:2048_640x0_80_0_0_7bbf4bec0991a9bceeaa225c237e45fd.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 256
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdn1.img.sputnik.md/img/2903/32/29033242_0:297:3641:1753_1280x0_80_0_0_d472ce8685d8da5861e435289386ee64.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdn1.img.sputnik.md/img/2903/32/29033242_0:0:3641:2048_1280x0_80_0_0_ebd5655eaec5f3848266ed780ebf464a.jpg",
                                        "image": "https://cdn1.img.sputnik.md/img/2903/32/29033242_0:0:3641:2048_1280x0_80_0_0_ebd5655eaec5f3848266ed780ebf464a.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdn1.img.sputnik.md/img/2903/32/29033242_454:0:3185:2048_1280x0_80_0_0_733511570c8aaad09180e0e346596b35.jpg",
                                        "image": "https://cdn1.img.sputnik.md/img/2903/32/29033242_454:0:3185:2048_1280x0_80_0_0_733511570c8aaad09180e0e346596b35.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdn1.img.sputnik.md/img/2903/32/29033242_796:0:2844:2048_1280x0_80_0_0_1fb3d551f168dda068feeef1482c3be0.jpg",
                                        "image": "https://cdn1.img.sputnik.md/img/2903/32/29033242_796:0:2844:2048_1280x0_80_0_0_1fb3d551f168dda068feeef1482c3be0.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 512
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdn1.img.sputnik.md/img/2903/32/29033242_0:297:3641:1753_1920x0_80_0_0_8a51290e2e82902a511d89aa641c5285.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdn1.img.sputnik.md/img/2903/32/29033242_0:0:3641:2048_1920x0_80_0_0_1e43480d70aea1abf574258d1ea9a088.jpg",
                                        "image": "https://cdn1.img.sputnik.md/img/2903/32/29033242_0:0:3641:2048_1920x0_80_0_0_1e43480d70aea1abf574258d1ea9a088.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdn1.img.sputnik.md/img/2903/32/29033242_454:0:3185:2048_1920x0_80_0_0_d69d9f5ff5f660908d34350713bf9127.jpg",
                                        "image": "https://cdn1.img.sputnik.md/img/2903/32/29033242_454:0:3185:2048_1920x0_80_0_0_d69d9f5ff5f660908d34350713bf9127.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdn1.img.sputnik.md/img/2903/32/29033242_796:0:2844:2048_1920x0_80_0_0_30fc6503833f878225a4e1b4e46162ff.jpg",
                                        "image": "https://cdn1.img.sputnik.md/img/2903/32/29033242_796:0:2844:2048_1920x0_80_0_0_30fc6503833f878225a4e1b4e46162ff.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 768
                    }
                </script></a><div class="article__article-desc"><a href="/20210906/vremea-schimba-radical-temperaturi-44523579.html" class="article__article-title" inject-number="1" inject-position="" title="Se așteaptă înghețuri! Vremea se va schimba radical în următoarele zile">Se așteaptă înghețuri! Vremea se va schimba radical în următoarele zile</a></div><div class="article__article-info" data-type="article"><div class="elem-info"><div class="elem-info__date " data-unixtime="1630924320">Ieri, 13:32</div><div class="elem-info__views" data-id="44523579"><div class="views " data-id="44523579"><div class="views__icon"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#views"></use></svg></div><div class="views__count">3617</div></div></div><div class="elem-info__share"><div class="share" data-id="44523579" data-url="https://sputnik.md/20210906/vremea-schimba-radical-temperaturi-44523579.html" data-title="Se așteaptă înghețuri! Vremea se va schimba radical în următoarele zile"></div></div></div></div></div></div><div class="article__block" data-type="text"><div class="article__text">Potrivit Serviciului Hidrometeorologic de Stat, pe 7 septembrie 1946 a fost  înregistrată temperatura de 33,8 grade Celsius, fiind consideră cea mai caldă zi de 7 septembrie de la începutul măsurărilor termice, adică din 1886. Valoarea minimă din această zi a fost înregistrată în anul 1959 -  atunci au fost 4,4 grade Celsius.</div></div></div><div class="article__footer"><div class="article__share"><div class="article__sharebar" data-nosnippet=""><span class="share m-article" data-id="44542615" data-url="https://sputnik.md/20210907/inghet-soare-grade-termometrele-44542615.html" data-title="Dimineața - îngheț, ziua - soare: Câte grade vor indica astăzi termometrele" data-hideMore="true"></span></div></div><ul class="tags m-noButton m-mb20"><li class="tag  " data-sid="keyword_Prognoz" data-type="tag"><a href="/keyword_Prognoz/" class="tag__text" title="Prognoză">Prognoză</a></li><li class="tag  " data-sid="keyword_temperaturi" data-type="tag"><a href="/keyword_temperaturi/" class="tag__text" title="temperaturi">temperaturi</a></li><li class="tag  " data-sid="keyword_vremea" data-type="tag"><a href="/keyword_vremea/" class="tag__text" title="vremea">vremea</a></li><li class="tag  " data-sid="meteo" data-type="tag"><a href="/meteo/" class="tag__text" title="Meteo">Meteo</a></li><li class="tag  " data-sid="category_stiri-din-moldova" data-type="tag"><a href="/category_stiri-din-moldova/" class="tag__text" title="Știri din Moldova">Știri din Moldova</a></li></ul><div class="article__userbar-loader" data-nosnippet=""><div class="article__userbar"><div class="emoji"><a href="#" class="emoji-item m-type-s1" data-type="s1" title="Îmi place" data-title="Îmi place" data-id="44542615"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#like"></use></svg></i><span class="m-value">0</span></a><a href="#" class="emoji-item m-type-s6" data-type="s6" title="Nu-mi place" data-title="Nu-mi place" data-id="44542615"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#dislike"></use></svg></i><span class="m-value">0</span></a><a href="#" class="emoji-item m-type-s2" data-type="s2" title="Zâmbet" data-title="Zâmbet" data-id="44542615"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#haha"></use></svg></i><span class="m-value">0</span></a><a href="#" class="emoji-item m-type-s3" data-type="s3" title="Mirare" data-title="Mirare" data-id="44542615"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#wow"></use></svg></i><span class="m-value">0</span></a><a href="#" class="emoji-item m-type-s4" data-type="s4" title="Tristețe" data-title="Tristețe" data-id="44542615"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#sad"></use></svg></i><span class="m-value">0</span></a><a href="#" class="emoji-item m-type-s5" data-type="s5" title="Revoltător" data-title="Revoltător" data-id="44542615"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#angry"></use></svg></i><span class="m-value">0</span></a></div></div></div></div></div></div><div class="sidebar"><div class="banner m-right-second m-article-desktop m-fixed-top" data-position="article_desktop_right-2" data-infinity="1" data-changed-id="adfox_article_right_2_44542615"><aside class="banner__content"><!--AdFox START-->
<!--riaru-->
<!--Площадка: md.sputniknews.ru / * / *-->
<!--Тип баннера: 100%x-->
<!--Расположение: 38242_n-bn42-300x600-desk-->
<div id="adfox_article_desk300_600_1"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.create({
            ownerId: 249922,
        containerId: 'adfox_article_desk300_600_1',
            params: {
                pp: 'bqoh',
            ps: 'ckbh',
            p2: 'fluh',
            puid1: '',
            puid2: '',
            puid3: '',
            puid4: 'keyword_Prognoz:keyword_temperaturi:keyword_vremea:meteo:category_stiri-din-moldova',
            puid5: ''
            }
        })
    })
</script></aside></div></div></div></div></div></div></div></div><div class="footer"><div class="container"><div class="footer__topline"><div class="footer__logo"><i class="footer__logo-icon"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#logo"></use></svg></i><span class="footer__logo-title">Moldova</span></div><div class="footer__menu"><div class="footer__menu-item"><a href="/moldova/" class="footer__menu-link" title="Republica Moldova">Republica Moldova</a></div><div class="footer__menu-item"><a href="/politics/" class="footer__menu-link" title="Politică">Politică</a></div><div class="footer__menu-item"><a href="/society/" class="footer__menu-link" title="Societate">Societate</a></div><div class="footer__menu-item"><a href="/economics/" class="footer__menu-link" title="Economie">Economie</a></div><div class="footer__menu-item"><a href="/religion/" class="footer__menu-link" title="Religie">Religie</a></div><div class="footer__menu-item"><a href="/multimedia/" class="footer__menu-link" title="Multimedia">Multimedia</a></div><div class="footer__menu-item"><a href="/press_center/" class="footer__menu-link" title="Centrul de presa">Centrul de presa</a></div><div class="footer__menu-item"><a href="/radio/" class="footer__menu-link" title="Radio">Radio</a></div></div></div></div><div class="container"><div class="footer__social" data-nosnippet=""><a target="_blank" href="https://www.facebook.com/sputnikmoldova/" class="footer__social-button" title="Facebook"><i class="footer__social-icon m-facebook"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook"></use></svg></i><span class="footer__social-title">Facebook</span></a><a target="_blank" href="https://instagram.com/sputnik.md" class="footer__social-button" title="Instagram"><i class="footer__social-icon m-instagram"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#instagram"></use></svg></i><span class="footer__social-title">Instagram</span></a><a target="_blank" href="https://www.youtube.com/c/SputnikMoldovaLive" class="footer__social-button" title="YouTube"><i class="footer__social-icon m-youtube"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#youtube"></use></svg></i><span class="footer__social-title">YouTube</span></a><a target="_blank" href="https://t.me/mdsputnikmd" class="footer__social-button" title="Telegram"><i class="footer__social-icon m-telegram"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#telegram"></use></svg></i><span class="footer__social-title">Telegram</span></a></div></div><div class="footer__background"><div class="container"><div class="footer__grid"><div class="footer__content"><ul class="footer__nav"><li class="footer__nav-item"><a href="/docs/about/index.html" class="footer__nav-link" title="Despre proiect" target="_blank">Despre proiect</a></li><li class="footer__nav-item"><a href="https://sputnik.md/20210813/42581576.html" class="footer__nav-link" title="Centrul de presă" target="_blank">Centrul de presă</a></li><li class="footer__nav-item"><a href="https://sputnik.md/news/20160121/4267281/sputnik-moldova-radio-emisiunile.html" class="footer__nav-link" title="Radio" target="_blank">Radio</a></li><li class="footer__nav-item"><a href="/docs/about/terms_of_use.html" class="footer__nav-link" title="Reguli" target="_blank">Reguli</a></li><li class="footer__nav-item"><a href="/docs/about/contacts.html" class="footer__nav-link" title="Contacte" target="_blank">Contacte</a></li><li class="footer__nav-item"><a href="/docs/about/marketing.html" class="footer__nav-link" title="Reclamă" target="_blank">Reclamă</a></li></ul><div class="footer__information"></div></div><div class="footer__apps" data-nosnippet=""><a target="_blank" class="footer__apps-link m-apple" title="itunes" href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#apple-apps-md"></use></svg></a><a target="_blank" class="footer__apps-link m-google" title="google" href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#google-apps-md"></use></svg></a></div><div class="footer__copyright" data-nosnippet="">
            
                <span>© 2021 Sputnik. Toate drepturile sunt garantate. 18+</span>
            
        </div></div></div></div></div><svg class="avatar__gradients"><defs><linearGradient id="avatar_1" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F093FB;"></stop><stop offset="100%" style="stop-color:#F5576C;"></stop></linearGradient><linearGradient id="avatar_2" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#43E97B;"></stop><stop offset="100%" style="stop-color:#38F9D7;"></stop></linearGradient><linearGradient id="avatar_3" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#667EEA;"></stop><stop offset="100%" style="stop-color:#764BA2;"></stop></linearGradient><linearGradient id="avatar_4" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#2AF598;"></stop><stop offset="100%" style="stop-color:#009EFD;"></stop></linearGradient><linearGradient id="avatar_5" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#6A11CB;"></stop><stop offset="100%" style="stop-color:#2575FC;"></stop></linearGradient><linearGradient id="avatar_6" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#4FACFE;"></stop><stop offset="100%" style="stop-color:#00F2FE;"></stop></linearGradient><linearGradient id="avatar_7" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FF0844;"></stop><stop offset="100%" style="stop-color:#FFB199;"></stop></linearGradient><linearGradient id="avatar_8" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#112288;"></stop><stop offset="100%" style="stop-color:#6713D2;"></stop></linearGradient><linearGradient id="avatar_9" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FC6076;"></stop><stop offset="100%" style="stop-color:#FF9A44;"></stop></linearGradient><linearGradient id="avatar_10" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B7F8DB;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_11" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#50CC7F;"></stop><stop offset="100%" style="stop-color:#F5D100;"></stop></linearGradient><linearGradient id="avatar_12" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#007ADF;"></stop><stop offset="100%" style="stop-color:#00ECBC;"></stop></linearGradient><linearGradient id="avatar_13" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F6D365;"></stop><stop offset="100%" style="stop-color:#FDA085;"></stop></linearGradient><linearGradient id="avatar_14" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#A6C0FE;"></stop><stop offset="100%" style="stop-color:#F68084;"></stop></linearGradient><linearGradient id="avatar_15" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#84FAB0;"></stop><stop offset="100%" style="stop-color:#8FD3F4;"></stop></linearGradient><linearGradient id="avatar_16" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#0BA360;"></stop><stop offset="100%" style="stop-color:#3CBA92;"></stop></linearGradient><linearGradient id="avatar_17" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#116655;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_18" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#9890E3;"></stop><stop offset="100%" style="stop-color:#B1F4CF;"></stop></linearGradient><linearGradient id="avatar_19" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B6CEE8;"></stop><stop offset="100%" style="stop-color:#F578DC;"></stop></linearGradient><linearGradient id="avatar_20" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F9D423;"></stop><stop offset="100%" style="stop-color:#FF4E50;"></stop></linearGradient></defs></svg><div id="svg-container"></div><script>
                var svg_spirte_files = [
                    "https://cdn2.img.sputnik.md/i/sprites/logo/inline.svg?41",
                    "https://cdn2.img.sputnik.md/i/sprites/social/inline.svg?41",
                    "https://cdn2.img.sputnik.md/i/sprites/icons/inline.svg?41",
                    "https://cdn2.img.sputnik.md/i/sprites/images/inline.svg?41",

                    "https://cdn2.img.sputnik.md/i/sprites/icon/o/color/inline.svg?41",
                    "https://cdn2.img.sputnik.md/i/sprites/icon/o/inline/inline.svg?41",
                    "https://cdn2.img.sputnik.md/i/sprites/icon/o/solid/inline.svg?41",

                    "https://cdn2.img.sputnik.md/i/sprites/icon/s/color/inline.svg?41",
                    "https://cdn2.img.sputnik.md/i/sprites/icon/s/inline/inline.svg?41",
                    "https://cdn2.img.sputnik.md/i/sprites/icon/s/solid/inline.svg?41",
                    
                    "https://cdn2.img.sputnik.md/i/sprites/emoji/inline.svg?41"
                ];
                var svg_spirte_flags = [
                    "https://cdn2.img.sputnik.md/i/sprites/flags/inline.svg?"
                ];

                for (var i = 0; i < svg_spirte_files.length; i++) {
                    var svg_ajax = new XMLHttpRequest();
                    svg_ajax.open("GET", svg_spirte_files[i], true);
                    svg_ajax.send();
                    svg_ajax.onload = function(e) {
                        var svg_div = document.createElement("div");
                        svg_div.className = 'svg-sprite';
                        svg_div.innerHTML = this.responseText;
                        document.getElementById('svg-container').insertBefore(svg_div, null);
                    }
                }
            </script><script>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</script><script src="https://cdn2.img.sputnik.md/js/libs/global.events.js?9f6f05265"></script><script src="https://cdn2.img.sputnik.md/js/libs/ria.js?95918ace9"></script><script src="https://cdn2.img.sputnik.md/js/libs/loadjs.js?984f269ce"></script><script src="https://cdn1.img.sputnik.md/js/libs/lazyload.js?98b30c8a0"></script><script src="https://cdn1.img.sputnik.md/js/libs/the-in.scroll.js?9df64daba"></script><script src="https://cdn1.img.sputnik.md/js/libs/the-in.carousel.v2.js?97121f54d"></script><script src="https://cdn2.img.sputnik.md/js/libs/ria.share.js?92feb154e"></script><script src="https://cdn2.img.sputnik.md/js/libs/ria.photoview.js?950189b91"></script><script src="https://cdn2.img.sputnik.md/js/libs/ria.victorina.js?93206b3dd"></script><script src="https://cdn1.img.sputnik.md/js/libs/sockjs.min.js?93576f7bd"></script><script src="https://cdn2.img.sputnik.md/js/libs/ria.sock.js?94f9628fa"></script><script src="https://cdn1.img.sputnik.md/js/libs/lodash.min.js?9344a5e6"></script><script src="https://cdn1.img.sputnik.md/js/libs/hammer.js?9cc492b88"></script><script src="https://cdn1.img.sputnik.md/js/libs/ria_layout_manager.js?9d47e8e99"></script><script src="https://cdn1.img.sputnik.md/js/libs/ria_live_manager.js?919a7eeb1"></script><script src="https://cdn2.img.sputnik.md/js/libs/ria_lenta.js?9dcf388eb"></script><script src="https://cdn1.img.sputnik.md/js/libs/ria.chat.js?9efff99a1"></script><script src="https://cdn1.img.sputnik.md/js/libs/ria_chat_manager.js?9cf34d46a"></script><script src="https://cdn2.img.sputnik.md/js/libs/notifications.js?912555b6a"></script><script src="https://cdn1.img.sputnik.md/js/libs/moment.min.js?93b171b86"></script><script src="https://cdn1.img.sputnik.md/js/libs/locale/md.js?94755745d"></script><script src="https://cdn2.img.sputnik.md/js/libs/ria.form.js?9123831d5"></script><script src="https://cdn2.img.sputnik.md/js/libs/form.js?9225f7972"></script><script src="https://cdn2.img.sputnik.md/js/libs/ria.vote.js?9f2be6f65"></script><script src="https://cdn1.img.sputnik.md/js/libs/ria.modal.layer.js?9d3e5c4f2"></script><script src="https://cdn1.img.sputnik.md/js/libs/modal/quicksearch.js?9a3d97cec"></script><script src="https://cdn2.img.sputnik.md/js/libs/modal/feedback.js?9d9d8fd72"></script><script src="https://cdn1.img.sputnik.md/js/pages/modal.js?96d02e7b6"></script><script src="https://cdn1.img.sputnik.md/js/libs/jquery.ui.widget.js?9eb5d647a"></script><script src="https://cdn1.img.sputnik.md/js/libs/jquery.fileupload.js?9baaa614a"></script><script src="https://cdn1.img.sputnik.md/js/libs/jquery.iframe-transport.js?9d9dfc3cc"></script><script src="https://cdn1.img.sputnik.md/js/libs/popper.min.js?9cd2f76af"></script><script src="https://cdn2.img.sputnik.md/js/libs/grecaptcha.js?9267b655d"></script><script src="/project_data/firebase-config.js"></script><script src="https://cdn1.img.sputnik.md/js/firebase/firebase-app.js?978e04a3"></script><script src="https://cdn2.img.sputnik.md/js/firebase/firebase-messaging.js?96a774982"></script><script data-iub-purposes="1" src="https://cdn1.img.sputnik.md/js/firebase/fbcheck2.min.js?95e03ea0a"></script><script>
                if (typeof lazyloadScript === 'function') {
                    lazyloadScript(".article__vk", function() {
                       (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://vk.com/js/api/openapi.js?168"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'vk_openapi_js'));
                    });
                }
            </script><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script><script async="" defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v3.2"></script><script async="async" type="text/javascript" src="//www.instagram.com/embed.js"></script><script src="https://cdn2.img.sputnik.md/js/libs/audio/audio.js?9d091eb90"></script><script>
                var player_locale = {
                    
                        "LIVE": "ÎN EMISIE",
                        "Play Video": "Reproduce video",
                        "Play": "Reproducere",
                        "Pause": "Pauză",
                        "Current Time": "Vremea curentă",
                        "Duration Time": "Durata",
                        "Remaining Time": "Timpul rămas",
                        "Stream Type": "Formatul fluxului",
                        "Loaded": "Încărcare",
                        "Progress": "Progres",
                        "Fullscreen": "Regim full screen",
                        "Non-Fullscreen": "Părăsirea regimului full screen",
                        "Mute": "Fără sunet",
                        "Unmute": "Cu sunet",
                        "Playback Rate": "Viteza de reproducere",
                        "Close Modal Dialog": "Închidere",
                        "Close": "Închidere",
                        "Download": "Descărcare",
                        "Subscribe": "Abonare",
                        "More": "Vizionarea tuturor episoadelor",
                        "About": "Despre ediție",
                        "You aborted the media playback": "Ați întrerupt reproducerea video",
                        "A network error caused the media download to fail part-way.": "O eroare de rețea a întrerupt descărcarea video",
                        "The media could not be loaded, either because the server or network failed or because the format is not supported.": "Imposibil de descărcat videoclipuri din cauza unei erori de rețea sau server sau nu este acceptat formatul.",
                        "The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "Reproducerea videoclipului a fost întreruptă din cauza deteriorării sau a faptului că materialul video utilizează funcții care nu sunt acceptate de browserul dvs.",
                        "No compatible source was found for this media.": "Nu există surse compatibile pentru acest video",
                        "The media is encrypted and we do not have the keys to decrypt it.": "Video este codificat și nu avem chei pentru decodificare.",
                        "Download video": "Descărcare",
                        "Link": "Link",
                        "Copy Link": "Copy Link",
                        "Get Code": "Get Code",
                        "Views": "Views",
                        "Repeat": "Repeat"
                };
            
            if ( document.querySelectorAll('.video-js').length && !window.videojs ) {
                loadJS("https://cdn1.img.sputnik.md/js/libs/video/videoplayer.min.js?9e5614b59", function() {
                    
                        videojs.addLanguage("ru", player_locale);
                    
                });
            }
        </script><script src="https://cdn1.img.sputnik.md/js/pages/common.js?9f602c43f"></script><script src="https://cdn1.img.sputnik.md/js/libs/subscriber.js?9de0420ae"></script><script src="https://cdn2.img.sputnik.md/js/libs/cta.js?9bebc01bf"></script><script type="text/javascript">
                    var ctaRotate = [
                        
                        {
                            "name": "socialnetwork",
                            "ratio": "",
                            "items": [
                                
                                    {
                                        "name"  : "fb",
                                        "ratio" : ""
                                    },
                                
                                    {
                                        "name"  : "ig",
                                        "ratio" : ""
                                    },
                                
                                    {
                                        "name"  : "yt",
                                        "ratio" : ""
                                    },
                                
                                    {
                                        "name"  : "sc",
                                        "ratio" : ""
                                    },
                                
                                    {
                                        "name"  : "ok",
                                        "ratio" : ""
                                    },
                                
                                    {
                                        "name"  : "tw",
                                        "ratio" : ""
                                    },
                                
                                    {
                                        "name"  : "tam",
                                        "ratio" : ""
                                    },
                                
                                    {
                                        "name"  : "vk",
                                        "ratio" : ""
                                    },
                                
                                    {
                                        "name"  : "tg",
                                        "ratio" : ""
                                    },
                                
                                    {
                                        "name"  : "yd",
                                        "ratio" : ""
                                    },
                                
                                    {
                                        "name"  : "vb",
                                        "ratio" : ""
                                    },
                                
                            ]
                        },
                        
                    ]
                </script><script src="https://cdn2.img.sputnik.md/js/libs/ria.startarticle.js?998b7a3c2"></script>
            
            
        
            
                <script type="text/javascript">
                    var pp_gemius_identifier = '1vBF1K8HIU9VZJf4pJd8uZPZ3whiau7AtOa0vcgIRZ7.z7';
                    // lines below shouldn't be edited
                    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
                </script>
            
        
            
                <script type="text/javascript">
                    var _top100q = _top100q || [];
                    _top100q.push(['setAccount', '4401481']);
                    _top100q.push(['trackPageviewByLogo', document.getElementById('Rambler-counter')]);

                    (function(){
                      var pa = document.createElement("script");
                      pa.type = "text/javascript";
                      pa.async = true;
                      pa.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
                      var s = document.getElementsByTagName("script")[0];
                      s.parentNode.insertBefore(pa, s);
                    })();
                </script>
            
        <script src="https://cdn2.img.sputnik.md/js/pages/article.js?9973f7097"></script></div><div class="widgets" id="widgets"><div class="widgets_size" id="widgetsSize"><div class="container m-relative"><div class="lenta-mini"><div class="lenta-mini__title">Fluxul de știri</div><div class="lenta-mini__counter color-bg m-zero js__counter-lenta">0</div></div></div><div class="widgets__r"><div class="widgets__r-slide"><div class="widgets__r-bg"><div class="widgets__r-live m-view-list" id="widgetRLive"><div class="widgets__r-content"><div class="widgets__r-list"><div class="r-list"><div class="r-list__wr js__custom-scroll"></div></div></div><div class="widgets__r-one"><div class="live js__custom-scroll"><div class="online__widget m-close" id="online_widget" data-project="ria.ru" data-article-id="" data-online="true"><div class="online__widget-head" id="online_widget_head" data-online="head"></div><div class="online__sort"><span class="online__sort-button m-asc m-active" data-order="desc" data-type-sort="">Mai întâi cele noi</span><span class="online__sort-button m-desc" data-order="asc" data-type-sort="">Mai întâi cele vechi</span></div><div class="online__widget-list" id="online_widget_list" data-list-id=""></div></div></div><div class="widgets__r-loader"><div class="widgets__r-loader-img">loader</div></div></div></div><div class="widgets__r-header"><div class="widgets__r-header-list"><div class="widgets__r-header-text"><span>ÎN EMISIE</span></div></div><div class="widgets__r-header-one"><div class="widgets__r-header-text"><span id="liveTitle">Заголовок открываемого материала</span></div></div><a class="widgets__r-header-button m-close js__widgets-close"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-close_small"></use></svg></span></a><a class="widgets__r-header-button m-back"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-arrowLeft_big"></use></svg></span></a></div></div></div></div></div><div class="widgets__l" id="widgetLeft"><div class="widgets__l-slide"><div class="widgets__l-bg"><div class="project__place"><div class="project__place-scroll"><div class="project__place-region">Internațional</div><a href="https://sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>International</span><span>English</span><span>Engleză</span></a><a href="https://mundo.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Mundo</span><span>Español</span><span>Spaniolă</span></a><div class="project__place-region">Europa</div><a href="https://snanews.de/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-DEU"></use></svg></span><span>Deutschland</span><span>Deutsch</span><span>Germană</span></a><a href="https://fr.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-FRA"></use></svg></span><span>France</span><span>Français</span><span>Franceză</span></a><a href="https://sputniknews.gr/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-GRC"></use></svg></span><span>Ελλάδα</span><span>Ελληνικά</span><span>Greacă</span></a><a href="https://it.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-ITA"></use></svg></span><span>Italia</span><span>Italiano</span><span>Italiană</span></a><a href="https://cz.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-CZE"></use></svg></span><span>Česká republika</span><span>Čeština</span><span>Cehă</span></a><a href="https://pl.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-POL"></use></svg></span><span>Polska</span><span>Polski</span><span>Poloneză</span></a><a href="https://rs.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-SRB"></use></svg></span><span>Србиjа</span><span>Српски</span><span>Sârbă</span></a><a href="https://sputniknewslv.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-LVA"></use></svg></span><span>Latvija</span><span>Latviešu</span><span>Letonă</span></a><a href="https://sputniknews.lt/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-LTU"></use></svg></span><span>Lietuva</span><span>Lietuvių</span><span>Lituaniană</span></a><a href="https://sputnik.md/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-MDA"></use></svg></span><span>Moldova</span><span>Moldovenească</span><span>Moldovenească</span></a><a href="https://bel.sputnik.by/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-BLR"></use></svg></span><span>Беларусь</span><span>Беларускi</span><span>Belarusă</span></a><div class="project__place-region">Caucaz</div><a href="https://sputnik-abkhazia.info/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-ABH"></use></svg></span><span>Аҧсны</span><span>Аҧсышәала</span><span>Abhază</span></a><a href="https://armeniasputnik.am/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-ARM"></use></svg></span><span>Արմենիա</span><span>Հայերեն</span><span>Armeană</span></a><a href="https://sputnik.az/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-AZE"></use></svg></span><span>Azərbaycan</span><span>Аzərbaycanca</span><span>Azeră</span></a><a href="https://sputnik-ossetia.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-OST"></use></svg></span><span>Хуссар Ирыстон</span><span>Иронау</span><span>Osetă</span></a><a href="https://sputnik-georgia.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-GEO"></use></svg></span><span>საქართველო</span><span>ქართული</span><span>Georgiană</span></a><div class="project__place-region">Orientul Mijlociu</div><a href="https://arabic.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Sputnik عربي</span><span>Arabic</span><span>Arabă</span></a><a href="https://tr.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-TUR"></use></svg></span><span>Türkiye</span><span>Türkçe</span><span>Turcă</span></a><a href="https://ir.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Sputnik ایران</span><span>Persian</span><span>Farsi</span></a><a href="https://af.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Sputnik افغانستان</span><span>Dari</span><span>Dari</span></a><div class="project__place-region">Asia Centrală</div><a href="https://sputniknews.kz/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-KAZ"></use></svg></span><span>Қазақстан</span><span>Қазақ тілі</span><span>Cazahă</span></a><a href="https://sputnik.kg/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-KGZ"></use></svg></span><span>Кыргызстан</span><span>Кыргызча</span><span>Kirghiză</span></a><a href="https://oz.sputniknews-uz.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-UZB"></use></svg></span><span>Oʻzbekiston</span><span>Ўзбекча</span><span>Uzbecă</span></a><a href="https://sputnik-tj.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-TJK"></use></svg></span><span>Тоҷикистон</span><span>Тоҷикӣ</span><span>Tadjică</span></a><div class="project__place-region">Asia de Est și de Sud-Est</div><a href="https://vn.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-VNM"></use></svg></span><span>Việt Nam</span><span>Tiếng Việt</span><span>Vietnameză</span></a><a href="https://jp.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-JPN"></use></svg></span><span>日本</span><span>日本語</span><span>Japoneză</span></a><a href="http://sputniknews.cn/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-CHN"></use></svg></span><span>俄罗斯卫星通讯社</span><span>中文（简体）</span><span>Chineză (simpl.)</span></a><a href="http://big5.sputniknews.cn/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-CHN"></use></svg></span><span>俄罗斯卫星通讯社</span><span>中文（繁体）</span><span>Chineză (trad.)</span></a><div class="project__place-region">America de Sud</div><a href="https://br.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-BRA"></use></svg></span><span>Brasil</span><span>Português</span><span>Portugheză</span></a></div></div></div></div></div><div class="widgets__hide"></div><div class="widgets__b" id="widgetBottom"><div class="widgets__b-slide"><div class="lenta" id="widgetLenta" data-maxtime="1630990800"><div class="container m-relative"><div class="lenta__header"><a href="/news/"><span class="lenta__header-text1">Fluxul de știri</span><span class="lenta__header-text2">Breaking News</span></a></div><div class="lenta__toggle js__toggle-lenta"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#arrow-up"></use></svg></div><div class="lenta__close"></div></div><div class="lenta__content"><div class="container lenta__container"><div class="lenta__loader"><div class="dot-loader"><span></span></div></div><div class="lenta__wrapper"><div class="lenta__list"><div class="lenta__item "><a href="/20210907/gazele-naturale-expert-44534958.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1630990800">08:00</span><span class="lenta__item-text ">Cu cât vom plăti mai mult pentru gazele naturale în această iarnă - expert </span></span></a></div><div class="lenta__item "><a href="/20210907/vaccinarea-troleibuz-autobuz-punctele-mobile-44543754.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1630989000">07:30</span><span class="lenta__item-text ">Vaccinarea în troleibuz și autobuz: Unde vor staționa astăzi punctele mobile </span></span></a></div><div class="lenta__item "><a href="/20210907/severin-sansa-romania-intelegere-directa-rusia-44539147.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1630989000">07:30</span><span class="lenta__item-text ">Severin: “Singura șansă a României e să se înțeleagă direct, nu prin Washington, cu Rusia” </span></span></a></div><div class="lenta__item "><a href="/20210907/leul-moldovenesc-cursul-valutar-bnm-44543469.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1630987200">07:00</span><span class="lenta__item-text ">Leul moldovenesc prinde la putere: Cursul valutar BNM </span></span></a></div><div class="lenta__item "><a href="/20210907/inghet-soare-grade-termometrele-44542615.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1630985400">06:30</span><span class="lenta__item-text ">Dimineața - îngheț, ziua - soare: Câte grade vor indica astăzi termometrele </span></span></a></div><div class="lenta__item "><a href="/20210906/ue-facuta-praf-de-ungaria-din-cauza-invitarii-afganilor-in-europa-44539384.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1630953540">Ieri</span><span class="lenta__item-text ">UE făcută praf de Ungaria din cauza invitării afganilor în Europa </span></span></a></div><div class="lenta__item "><a href="/20210906/majorare-pensionari-pensie-2000-de-lei-expert-44542136.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1630951260">Ieri</span><span class="lenta__item-text ">Chiar și după majorare vor fi pensionari care vor avea o pensie sub 2000 de lei - expert </span></span></a></div><div class="lenta__item "><a href="/20210906/lavrov-rusia-va-sprijini-noul-guvern-afgan-daca-va-fi-de-unul-de-conciliere-nationala-44539959.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1630949820">Ieri</span><span class="lenta__item-text ">Lavrov: Rusia va sprijini noul guvern afgan dacă va fi de unul de conciliere națională </span></span></a></div><div class="lenta__item "><a href="/20210906/sport-cu-dumitru-chitoroaga-44513269.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1630948401">Ieri</span><span class="lenta__item-text ">Sport cu Dumitru Chitoroagă <span class="lenta__item-icon color-bg m-video"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#video-color"></use></svg></span></span></span></a></div><div class="lenta__item "><a href="/20210906/conducta-nord-stream-2-finalizata-44543336.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1630948080">Ieri</span><span class="lenta__item-text ">Proiectul ”Nord Stream – 2”, finalizat: A fost sudat ultimul segment </span></span></a></div><div class="lenta__item "><a href="/20210906/serviciul-informatii-securitate-subdiviziune-integritatii-44541007.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1630946700">Ieri</span><span class="lenta__item-text ">Serviciul de Informații și Securitate are o nouă subdiviziune </span></span></a></div><div class="lenta__item "><a href="/20210906/trafic-strada-chisinau-suspendat-44541631.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1630945380">Ieri</span><span class="lenta__item-text ">Traficul pe o stradă din Chișinău, suspendat pentru mai multe zile </span></span></a></div><div class="lenta__item "><a href="/20210906/ministrul-externe-nicu-popescu-vizita-bucuresti-44540087.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1630944660">Ieri</span><span class="lenta__item-text ">Ministrul de Externe al Moldovei se va întâlni cu președintele României </span></span></a></div><div class="lenta__item "><a href="/20210906/cosmarul-bloc-hancesti-fisurile-mari-44531364.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1630943460">Ieri</span><span class="lenta__item-text ">Care ar fi cauza avarierii blocului din Hâncești: Ce spun experții - FOTO  </span></span></a></div><div class="lenta__item "><a href="/20210906/moldoveni-covid-19-24-de-ore-44538665.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1630941197">Ieri</span><span class="lenta__item-text ">Câți moldoveni s-au îmbolnăvit de COVID-19 în ultimele 24 de ore </span></span></a></div><div class="lenta__item "><a href="/20210906/moscova-sua-extind-reteaua-de-laboratoare-biologice-la-hotar-cu-rusia-44529258.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1630941120">Ieri</span><span class="lenta__item-text ">Moscova: SUA extind rețeaua de laboratoare biologice la hotar cu Rusia </span></span></a></div><div class="lenta__item "><a href="/20210906/a-murit-legendarul-actor-francez-jean-paul-belmondo-44536341.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1630939751">Ieri</span><span class="lenta__item-text ">A murit legendarul actor francez Jean-Paul Belmondo </span></span></a></div><div class="lenta__item "><a href="/20210906/de-ce-sandu-e-mai-bolsevica-decat-dodon-si-voronin--44534419.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1630939200">Ieri</span><span class="lenta__item-text ">De ce Sandu e mai bolșevică decât Dodon și Voronin  </span></span></a></div><div class="lenta__item "><a href="/20210906/cc-a-respins-cererea-privind-suspendarea-unor-articole-din-legea-cu-privire-la-procuratura-44534239.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1630937454">Ieri</span><span class="lenta__item-text ">CC a respins cererea privind suspendarea modificărilor la Legea cu privire la Procuratură </span></span></a></div><div class="lenta__item " data-next="/services/archive/widget/more.html?id=44532093&amp;date=20210906T165500&amp;articlemask=lenta&amp;type=lenta"><a href="/20210906/transport-public-elevilor-44532093.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1630936500">Ieri</span><span class="lenta__item-text ">Nu vom mai avea transport public destinat elevilor? Ce spun autoritățile </span></span></a></div></div></div></div></div></div><div class="widgets__b-cover js__toggle-lenta"></div></div></div></div></div><div class="photoview" id="photoView"><div class="photoview__back"></div><div class="photoview__sub"><div class="photoview__prev"><div class="photoview__indent"><img class="photoview__loader" src="https://cdn1.img.sputnik.md/i/loader.svg?"><img class="photoview__img"></div></div><div class="photoview__next"><div class="photoview__indent"><img class="photoview__loader" src="https://cdn1.img.sputnik.md/i/loader.svg?"><img class="photoview__img"></div></div></div><div class="photoview__active"><div class="photoview__indent"><img class="photoview__loader" src="https://cdn1.img.sputnik.md/i/loader.svg?"><img class="photoview__img"></div></div><a class="photoview__btn-prev" title="prev"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#left_single"></use></svg></i></a><a class="photoview__btn-next" title="next"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#right_single"></use></svg></i></a><div class="photoview__can-hide"><div class="photoview__desc m-disabled"><span class="photoview__desc-more"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#up_wide"></use></svg></i><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#down_wide"></use></svg></i></span><div class="photoview__desc-over"><div class="photoview__desc-size"></div><div class="photoview__desc-text"></div></div></div><div class="photoview__media-info"><div class="photoview__media-overflow"><div class="photoview__copyright"></div><div class="photoview__ext-link"></div></div></div><div class="photoview__index-view"><span></span></div><div class="photoview__social"><div class="share" data-id="" data-url="" data-title=""></div></div></div><a class="photoview__btn-close" title="close"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use></svg></i></a></div><link rel="stylesheet" type="text/css" href="https://cdn1.img.sputnik.md/css/modal.min.css?9c51dc96"><div class="modal" id="modalLayer"><div class="modal__dimensions"><div class="modal__alignment"><div class="modal__hide"></div><div class="modal__container"><div class="modal__preset b-modal-custom" data-modal-preset="custom"><div class="modal__content"><div class="modal__main-title"><span></span></div><div class="modal__main-content"></div><div class="modal__error-message"><span></span></div></div></div><div class="modal__preset modal__search" data-modal-preset="search" data-modal-max-width="730" data-modal-after-open="quickSearchOnOpen" data-modal-after-close="quickSearchOnClose"><div class="modal__search-form"><form action="/search/" id="modalSearchForm"><input name="query" class="modal__search-query" type="text" autocomplete="off" placeholder="Căutare"><button class="modal__search-submit"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#search"></use></svg></button></form><div class="modal__search-close"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use></svg></div></div><div class="modal__search-list"></div><a href="/search/?query=" class="modal__search-all">Încă <span></span> de materiale</a></div><div class="modal__loader"><img src="https://cdn1.img.sputnik.md/i/loader.svg"></div><div class="modal__preset modal__wrapper" id="modalAuth" data-modal-max-width="420" data-modal-preset="authorization"><div class="modal__content modal__auth"><div class="modal__main-title"></div><form action="/services/id/login/" method="post" class="js-form js-form-validate"><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdn1.img.sputnik.md/i/check_animated.svg"></object></i><div class="form__field-title"></div><input type="email" name="login" autocomplete="username" id="modalAuthEmailField" required="required" tabindex="10"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdn1.img.sputnik.md/i/check_animated.svg"></object></i><div class="form__field-title"></div><input type="password" name="password" autocomplete="current-password" id="modalAuthPassword" required="required" tabindex="11"></label><div class="form__alert m-error" id="modalAuthError" style="display: none;"></div><div class="modal__submit" id="modalAuthSubmit" style="display: none;"><button class="form__btn" tabindex="12"></button></div><div role="button" class="modal__button-link m-mt" data-modal-open="recovery_password" tabindex="13"></div><div class="modal__social"><div class="modal__social-title"></div><a class="m-fb" data-provider="facebook" tabindex="14" role="button" title=""><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook"></use></svg></a><a class="m-gp" data-provider="google" tabindex="16" role="button" title=""><svg xmlns="http://www.w3.org/2000/svg" class="svg-icon" viewBox="0 0 41 41" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M32.0088 20.5775C32.0088 19.745 31.9341 18.9446 31.7954 18.1763H20.7393V22.7172H27.057C26.7849 24.1846 25.9578 25.4279 24.7146 26.2603V29.2057H28.5084C30.7282 27.162 32.0088 24.1526 32.0088 20.5775Z" fill="#4285F4"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M20.739 32.0497C23.9086 32.0497 26.5659 30.9985 28.5082 29.2056L24.7143 26.2602C23.6632 26.9645 22.3185 27.3807 20.739 27.3807C17.6815 27.3807 15.0936 25.3157 14.1705 22.541H10.2485V25.5825C12.1802 29.4191 16.1501 32.0497 20.739 32.0497Z" fill="#34A853"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M14.1706 22.5412C13.9358 21.8368 13.8024 21.0845 13.8024 20.3108C13.8024 19.537 13.9358 18.7847 14.1706 18.0803V15.0388H10.2486C9.45356 16.6236 9 18.4165 9 20.3108C9 22.205 9.45356 23.9979 10.2486 25.5827L14.1706 22.5412Z" fill="#FBBC05"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M20.739 13.2405C22.4626 13.2405 24.01 13.8328 25.2266 14.996L28.5936 11.629C26.5606 9.73477 23.9033 8.57153 20.739 8.57153C16.1501 8.57153 12.1802 11.2022 10.2485 15.0387L14.1705 18.0802C15.0936 15.3055 17.6815 13.2405 20.739 13.2405Z" fill="#EA4335"></path></svg></a><a class="m-apple" data-provider="apple" tabindex="17" role="button" title=""><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#apple"></use></svg></a></div><div class="modal__button-link m-important" data-modal-open="registration" tabindex="17" role="button"></div></form></div></div><div data-modal-preset="authorization_confirm_no" data-modal-after-open="formFocusOnInit" id="modalAuthConfirmNo" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title"></div><form action="" method="post" class="js-form js-form-validate"><div class="modal__submit" id="modalAuthConfirmNoSubmit"><button class="form__btn" tabindex="80"></button></div></form><div role="button" class="modal__button-link" data-modal-open="authorization" tabindex="81"></div></div></div><div data-modal-preset="registration" id="modalRegister" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content modal__registration"><div class="modal__main-title"></div><form id="modalRegisterForm" action="/services/id/register/" method="post" class="js-form js-form-validate" autocomplete="off"><input type="hidden" name="g-recaptcha-response" value=""><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdn1.img.sputnik.md/i/check_animated.svg"></object></i><div class="form__field-title"></div><input type="email" name="login" autocomplete="username" id="modalRegisterEmail" required="required" tabindex="20" data-cons-subject="email"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdn1.img.sputnik.md/i/check_animated.svg"></object></i><div class="form__field-title"></div><input type="password" name="password" autocomplete="new-password" id="modalRegisterPassword" required="required" tabindex="21" data-cons-exclude="" pattern="(?=.*\d).{9,}"></label><div class="modal__submit" id="modalRegisterSubmit"><button id="modalRegisterButton" class="form__btn" tabindex="24" disabled></button></div><div class="form__alert" id="modalRegisterError" style="display: none;"></div><label class="modal__checkbox m-mt m-mb"><input tabindex="23" type="checkbox" required="required" data-cons-preference="general"><i class="modal__checkbox-checkmark"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#ok"></use></svg></i><span></span></label><div class="modal__social"><div class="modal__social-title"></div><a class="m-fb" data-provider="facebook" tabindex="25" role="button" title=""><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook"></use></svg></a><a class="m-gp" data-provider="google" tabindex="28" role="button" title=""><svg xmlns="http://www.w3.org/2000/svg" class="svg-icon" viewBox="0 0 41 41" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M32.0088 20.5775C32.0088 19.745 31.9341 18.9446 31.7954 18.1763H20.7393V22.7172H27.057C26.7849 24.1846 25.9578 25.4279 24.7146 26.2603V29.2057H28.5084C30.7282 27.162 32.0088 24.1526 32.0088 20.5775Z" fill="#4285F4"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M20.739 32.0497C23.9086 32.0497 26.5659 30.9985 28.5082 29.2056L24.7143 26.2602C23.6632 26.9645 22.3185 27.3807 20.739 27.3807C17.6815 27.3807 15.0936 25.3157 14.1705 22.541H10.2485V25.5825C12.1802 29.4191 16.1501 32.0497 20.739 32.0497Z" fill="#34A853"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M14.1706 22.5412C13.9358 21.8368 13.8024 21.0845 13.8024 20.3108C13.8024 19.537 13.9358 18.7847 14.1706 18.0803V15.0388H10.2486C9.45356 16.6236 9 18.4165 9 20.3108C9 22.205 9.45356 23.9979 10.2486 25.5827L14.1706 22.5412Z" fill="#FBBC05"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M20.739 13.2405C22.4626 13.2405 24.01 13.8328 25.2266 14.996L28.5936 11.629C26.5606 9.73477 23.9033 8.57153 20.739 8.57153C16.1501 8.57153 12.1802 11.2022 10.2485 15.0387L14.1705 18.0802C15.0936 15.3055 17.6815 13.2405 20.739 13.2405Z" fill="#EA4335"></path></svg></a><a class="m-apple" data-provider="apple" tabindex="17" role="button" title=""><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#apple"></use></svg></a></div><div role="button" class="modal__button-link m-fz16" data-modal-open="authorization" tabindex="29"></div></form></div></div><div data-modal-preset="registration_social" data-modal-after-open="formFocusOnInit" id="modalRegisterSocial" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title"></div><form id="modalRegisterSocialForm" action="/services/id/social/check_account/" method="post" class="js-form js-form-validate"><input type="hidden" name="g-recaptcha-response" value=""><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdn1.img.sputnik.md/i/check_animated.svg"></object></i><div class="form__field-title"></div><input type="email" name="login" autocomplete="username" required="required" id="modalRegisterSocialEmail" tabindex="30" data-cons-subject="email"></label><div class="modal__submit" id="modalRegisterSocialSubmit" style="display: none;"><button id="modalRegisterSocialButton" class="form__btn" tabindex="32"></button></div><div class="form__alert" id="modalRegisterSocialError" style="display: none;"></div><label class="modal__checkbox m-mt m-mb"><input tabindex="23" type="checkbox" required="required" data-cons-preference="general"><i class="modal__checkbox-checkmark"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#ok"></use></svg></i><span></span></label><div role="button" class="modal__button-link" data-modal-open="registration" style="display: none;" tabindex="33"></div></form></div></div><div data-modal-preset="registration_user" data-modal-after-open="formFocusOnInit" id="modalRegisterUser" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title"></div><form method="post" class="js-form js-form-validate"><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdn1.img.sputnik.md/i/check_animated.svg"></object></i><div class="form__field-title"></div><input type="text" name="firstName" required="required" tabindex="40" value=""></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdn1.img.sputnik.md/i/check_animated.svg"></object></i><div class="form__field-title"></div><input type="text" name="lastName" required="required" tabindex="41" value=""></label><div class="modal__photo-field"><label><div class="modal__photo-field-media"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#photo"></use></svg><div class="modal__photo-field-hover"></div><img src="" id="registerUserPhoto"></div><input type="file" id="registerUserPhotoUpload" tabindex="42" name="picture"><div role="button" class="modal__button-link m-prime"></div></label></div><div class="modal__submit" id="modalRegisterUserSubmit" style="display: none;"><button class="form__btn" tabindex="43"></button></div><div class="form__alert" id="modalRegisterUserError"></div></form></div></div><div data-modal-preset="recovery_password" id="modalRecoveryPassword" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title"></div><form action="/services/id/password_recovery/send_email/" method="post" class="js-form js-form-validate"><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdn1.img.sputnik.md/i/check_animated.svg"></object></i><div class="form__field-title"></div><input type="email" name="login" autocomplete="username" id="modalRecoveryPasswordEmail" required="required" tabindex="50"></label><div class="modal__submit" id="modalRecoveryPasswordSubmit" style="display: none;"><button class="form__btn" tabindex="51"></button></div><div class="form__alert m-error" id="modalRecoveryPasswordError" style="display: none;"></div><div role="button" class="modal__button-link" data-modal-open="authorization" tabindex="52"></div></form></div></div><div data-modal-preset="recovery_password_success" id="modalRecoveryPasswordSuccess" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title"></div><div class="modal__text m-info"> <a id="modalRecoveryPasswordSuccessEmail">siefffj@gmail.com</a></div><div class="modal__submit" data-modal-close=""><button class="form__btn" tabindex="60"></button></div></div></div><div data-modal-preset="recovery_password_new" data-modal-after-open="formFocusOnInit" id="modalRecoveryPasswordNew" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title"></div><form action="/services/id/password_recovery/set_new_password/" method="post" class="js-form js-form-validate"><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdn1.img.sputnik.md/i/check_animated.svg"></object></i><div class="form__field-title"></div><input type="password" name="password" autocomplete="new-password" required="required" id="modalRecoveryPasswordNewPassword" tabindex="70" pattern="(?=.*\d).{9,}"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdn1.img.sputnik.md/i/check_animated.svg"></object></i><div class="form__field-title"></div><input type="password" name="password_confirmation" autocomplete="new-password" required="required" id="modalRecoveryPasswordNewPasswordConfirm" tabindex="71"></label><div class="modal__submit" style="display: none;" id="modalRecoveryPasswordNewSubmit"><button class="form__btn" tabindex="72"></button></div><div class="form__alert" id="modalRecoveryPasswordNewError" style="display: none;"></div></form></div></div><div data-modal-preset="feedback" data-modal-after-open="formFocusOnInit" id="modalFeedback" class="modal__preset" data-modal-max-width="550"><div class="modal__content"><div class="modal__main-title">
            
                Feedback
            
        </div><form action="/common/feedback.json" method="post" class="js-form js-form-validate" autocomplete="off"><input type="hidden" name="g-recaptcha-response" value=""><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdn1.img.sputnik.md/i/check_animated.svg"></object></i><div class="form__field-title">Tema mesajului</div><input type="text" name="subject" required="required" tabindex="100"></label><label class="form__field"><div class="form__field-title">Mesajul Dvs</div><textarea style="height: 230px" name="message" required="required" tabindex="101"></textarea></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdn1.img.sputnik.md/i/check_animated.svg"></object></i><div class="form__field-title">Adresa de e-mail</div><input type="email" name="email" required="required" tabindex="102"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdn1.img.sputnik.md/i/check_animated.svg"></object></i><div class="form__field-title">Prenume, Nume</div><input type="text" name="name" required="required" tabindex="103"></label><div class="modal__submit"><button class="form__btn" type="submit" id="modalFeedbackSubmit" tabindex="105">Trimite</button></div><div class="form__alert m-error" id="modalFeedbackError" style="display: none">Toate câmpurile sunt obligatorii de completat</div></form></div></div><div data-modal-preset="feedbackprivacy" data-modal-after-open="formFocusOnInit" id="modalFeedbackprivacy" class="modal__preset" data-modal-max-width="550"><div class="modal__content"><div class="modal__main-title">
            
                Feedback
            
        </div><form action="/common/feedbackprivacy.json" method="post" class="js-form js-form-validate" autocomplete="off"><input type="hidden" name="g-recaptcha-response" value=""><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdn1.img.sputnik.md/i/check_animated.svg"></object></i><div class="form__field-title">Tema mesajului</div><input type="text" name="subject" required="required" tabindex="100"></label><label class="form__field"><div class="form__field-title">Mesajul Dvs</div><textarea style="height: 230px" name="message" required="required" tabindex="101"></textarea></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdn1.img.sputnik.md/i/check_animated.svg"></object></i><div class="form__field-title">Adresa de e-mail</div><input type="email" name="email" required="required" tabindex="102"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdn1.img.sputnik.md/i/check_animated.svg"></object></i><div class="form__field-title">Prenume, Nume</div><input type="text" name="name" required="required" tabindex="103"></label><div class="modal__submit"><button class="form__btn" type="submit" id="modalFeedbackPrivacySubmit" tabindex="105">Trimite</button></div><div class="form__alert m-error" id="modalFeedbackPrivacyError" style="display: none">Toate câmpurile sunt obligatorii de completat</div></form></div></div><div data-modal-preset="message_send" data-modal-after-open="formFocusOnInit" id="modalMessageSend" class="modal__preset" data-modal-max-width="550"><div class="modal__content"><div class="modal__main-title m-big">Mesajul a fost transmis!</div><div class="modal__send"><object type="image/svg+xml" data="https://cdn1.img.sputnik.md/i/check_animated.svg"></object>Mulțumim pentru feedback!</div><div class="modal__submit"><button class="form__btn" data-modal-close="">Este gata</button></div></div></div><div data-modal-preset="message_error" data-modal-after-open="formFocusOnInit" id="modalMessageError" class="modal__preset" data-modal-max-width="550"><div class="modal__content"><div class="modal__main-title m-big">S-a produs o eroare!</div><div class="modal__send"><object type="image/svg+xml" data="https://cdn1.img.sputnik.md/i/check_error.svg"></object>Încercați încă o dată!</div><div class="modal__submit"><button class="form__btn" data-modal-open="">Trimiteți încă o dată!</button></div></div></div><div class="modal__close"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use></svg></div></div></div></div></div><div class="notifications" id="notifications"></div><svg class="avatar__gradients"><defs><linearGradient id="avatar_1" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F093FB;"></stop><stop offset="100%" style="stop-color:#F5576C;"></stop></linearGradient><linearGradient id="avatar_2" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#43E97B;"></stop><stop offset="100%" style="stop-color:#38F9D7;"></stop></linearGradient><linearGradient id="avatar_3" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#667EEA;"></stop><stop offset="100%" style="stop-color:#764BA2;"></stop></linearGradient><linearGradient id="avatar_4" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#2AF598;"></stop><stop offset="100%" style="stop-color:#009EFD;"></stop></linearGradient><linearGradient id="avatar_5" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#6A11CB;"></stop><stop offset="100%" style="stop-color:#2575FC;"></stop></linearGradient><linearGradient id="avatar_6" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#4FACFE;"></stop><stop offset="100%" style="stop-color:#00F2FE;"></stop></linearGradient><linearGradient id="avatar_7" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FF0844;"></stop><stop offset="100%" style="stop-color:#FFB199;"></stop></linearGradient><linearGradient id="avatar_8" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#112288;"></stop><stop offset="100%" style="stop-color:#6713D2;"></stop></linearGradient><linearGradient id="avatar_9" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FC6076;"></stop><stop offset="100%" style="stop-color:#FF9A44;"></stop></linearGradient><linearGradient id="avatar_10" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B7F8DB;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_11" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#50CC7F;"></stop><stop offset="100%" style="stop-color:#F5D100;"></stop></linearGradient><linearGradient id="avatar_12" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#007ADF;"></stop><stop offset="100%" style="stop-color:#00ECBC;"></stop></linearGradient><linearGradient id="avatar_13" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F6D365;"></stop><stop offset="100%" style="stop-color:#FDA085;"></stop></linearGradient><linearGradient id="avatar_14" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#A6C0FE;"></stop><stop offset="100%" style="stop-color:#F68084;"></stop></linearGradient><linearGradient id="avatar_15" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#84FAB0;"></stop><stop offset="100%" style="stop-color:#8FD3F4;"></stop></linearGradient><linearGradient id="avatar_16" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#0BA360;"></stop><stop offset="100%" style="stop-color:#3CBA92;"></stop></linearGradient><linearGradient id="avatar_17" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#116655;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_18" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#9890E3;"></stop><stop offset="100%" style="stop-color:#B1F4CF;"></stop></linearGradient><linearGradient id="avatar_19" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B6CEE8;"></stop><stop offset="100%" style="stop-color:#F578DC;"></stop></linearGradient><linearGradient id="avatar_20" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F9D423;"></stop><stop offset="100%" style="stop-color:#FF4E50;"></stop></linearGradient></defs></svg></body></html>
