<!DOCTYPE html><html xmlns:math="http://exslt.org/math" lang="ro" data-lang="mol" dir="ltr"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>Ar putea sau nu Dodon să revină în fruntea PSRM</title><meta name="description" content="Un Congres al PSRM ar urma să aibă loc, cel mai probabil, în data de 18 decembrie"><meta name="keywords" content="psrm, dodon, congres, видео"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="index, follow, max-image-preview:large"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes"><meta name="HandheldFriendly" content="true"><meta name="MobileOptimzied" content="width"><meta name="referrer" content="always"><meta name="format-detection" content="telephone=no"><meta name="format-detection" content="address=no"><link rel="canonical" href="https://sputnik.md/20211213/dodon-revenire-presedinte-psrm-47127087.html"><link rel="preload" as="image" href="https://cdnn1.img.sputnik.md/img/07e5/0c/0d/47186994_0:72:3351:1957_1920x0_80_0_0_8eaf39fd067665799ae613641c0d7163.jpg" imagesrcset="https://cdnn1.img.sputnik.md/img/07e5/0c/0d/47186994_0:72:3351:1957_640x0_80_0_0_b85e8c731a60253273ba61b7e35a2c44.jpg 640w,https://cdnn1.img.sputnik.md/img/07e5/0c/0d/47186994_0:72:3351:1957_1280x0_80_0_0_22232b8baff6af56cfa3ed3baf6a46ea.jpg 1280w,https://cdnn1.img.sputnik.md/img/07e5/0c/0d/47186994_0:72:3351:1957_1920x0_80_0_0_8eaf39fd067665799ae613641c0d7163.jpg 1920w"><link rel="preconnect" href="https://cdnn1.img.sputnik.md/images/"><link rel="dns-prefetch" href="https://cdnn1.img.sputnik.md/images/"><link rel="alternate" hreflang="ro" href="https://sputnik.md/20211213/dodon-revenire-presedinte-psrm-47127087.html"><link rel="alternate" hreflang="x-default" href="https://sputnik.md/20211213/dodon-revenire-presedinte-psrm-47127087.html"><link rel="apple-touch-icon" sizes="57x57" href="https://cdnn1.img.sputnik.md/i/favicon/favicon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://cdnn1.img.sputnik.md/i/favicon/favicon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://cdnn1.img.sputnik.md/i/favicon/favicon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://cdnn1.img.sputnik.md/i/favicon/favicon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://cdnn1.img.sputnik.md/i/favicon/favicon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://cdnn1.img.sputnik.md/i/favicon/favicon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://cdnn1.img.sputnik.md/i/favicon/favicon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://cdnn1.img.sputnik.md/i/favicon/favicon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://cdnn1.img.sputnik.md/i/favicon/favicon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://cdnn1.img.sputnik.md/i/favicon/favicon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://cdnn1.img.sputnik.md/i/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://cdnn1.img.sputnik.md/i/favicon/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://cdnn1.img.sputnik.md/i/favicon/favicon-16x16.png"><link rel="manifest" href="/project_data/manifest.json?4"><meta name="msapplication-TileColor" content="#F4F4F4"><meta name="msapplication-TileImage" content="https://cdnn1.img.sputnik.md/i/favicon/favicon-144x144.png"><meta name="theme-color" content="#F4F4F4"><link rel="shortcut icon" href="https://cdnn1.img.sputnik.md/i/favicon/favicon.ico"><meta property="fb:app_id" content="565979577238890"><meta property="fb:pages" content="976645359019880"><meta name="analytics:title" content="Ar putea sau nu Dodon să revină în fruntea PSRM"><meta name="analytics:keyw" content="radio, keyword_PSRM, person_Dodon, keyword_congres, technical_type_video"><meta name="analytics:rubric" content=""><meta name="analytics:tags" content="Radio, PSRM, Dodon, congres, Видео"><meta name="analytics:site_domain" content="sputnik.md"><meta name="analytics:article_id" content="47127087"><meta name="analytics:url" content="https://sputnik.md/20211213/dodon-revenire-presedinte-psrm-47127087.html"><meta name="analytics:p_ts" content="1639398840"><meta name="analytics:author" content="Cristina Baș"><meta name="analytics:isscroll" content="0"><meta property="og:url" content="https://sputnik.md/20211213/dodon-revenire-presedinte-psrm-47127087.html"><meta property="og:title" content="Răsturnare de situație – Dodon ar urma să revină în fruntea PSRM? Detalii din culise"><meta property="og:description" content="Un Congres al PSRM ar urma să aibă loc, cel mai probabil, în data de 18 decembrie"><meta property="og:type" content="article"><meta property="og:site_name" content="Sputnik Moldova"><meta property="og:locale" content="ro_MD"><meta property="og:image" content="https://cdnn1.img.sputnik.md/img/07e5/0c/0d/47186994_0:72:3351:1957_2072x0_60_0_0_015c11ae99150cb020d3fff761886107.jpg"><meta property="og:image:width" content="2072"><meta name="relap-image" content="https://cdnn1.img.sputnik.md/img/07e5/0c/0d/47186994_0:72:3351:1957_2072x0_80_0_0_6065d5f827362e3bb97dae4f34432364.jpg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://cdnn1.img.sputnik.md/img/07e5/0c/0d/47186994_0:72:3351:1957_2072x0_60_0_0_015c11ae99150cb020d3fff761886107.jpg"><meta property="article:published_time" content="20211213T1434+0200"><meta property="article:author" content="Cristina Baș"><link rel="author" href="https://sputnik.md/author_ba_cristina/"><meta property="article:section" content="Știri"><meta property="article:tag" content="PSRM"><meta property="article:tag" content="Dodon"><meta property="article:tag" content="congres"><meta property="article:tag" content="Видео"><meta name="relap-entity-id" content="47127087"><meta property="fb:pages" content="976645359019880"><link rel="amphtml" href="https://sputnik.md/amp/20211213/dodon-revenire-presedinte-psrm-47127087.html"><link rel="stylesheet" type="text/css" href="https://cdnn1.img.sputnik.md/css/libs/fonts.min.css?980f8c6ee"><link rel="stylesheet" type="text/css" href="https://cdnn1.img.sputnik.md/css/common.min.css?915ff76e3b"><link rel="stylesheet" type="text/css" href="https://cdnn1.img.sputnik.md/css/article.min.css?915a11f606"><script src="https://cdnn1.img.sputnik.md/js/jquery/jquery-3.5.1.min.js?9ca742249"></script><script data-iub-purposes="1">var _paq = _paq || []; (function() {var stackDomain = window.location.hostname.split('.').reverse();var domain = stackDomain[1] + '.' + stackDomain[0];_paq.push(['setCDNMask', new RegExp('cdn(\\w+).img.'+domain)]); _paq.push(['setSiteId', 'sputnik_md']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )();</script>
            
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-PGJGMQ');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PGJGMQ"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-KM5XH6L');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KM5XH6L"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
            
        <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/sputniknational-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>

<!--В <head> сайта один раз добавьте код загрузчика-->
<script>window.yaContextCb = window.yaContextCb || []</script>
<script src="https://yandex.ru/ads/system/context.js" async></script><script>var endlessScrollFirst = 47127087; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [47188338,47194956,47192363,47192643,47193119,47189413,47190790,47190048,47187776,47189638,47189135,47187428,47185116,47185490];</script><script>var endlessScrollFirst = 47127087; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [47188338,47194956,47192363,47192643,47193119,47189413,47190790,47190048,47187776,47189638,47189135,47187428,47185116,47185490];</script></head><body id="body" data-ab="a" data-emoji="0" class="site_md m-page-article "><div class="schema_org" itemscope="itemscope" itemtype="https://schema.org/WebSite"><meta itemprop="name" content="Sputnik Moldova"><meta itemprop="description" content="Ultimele știri importante din Moldova și Rusia: noutăți relevante, imparțiale și din prima sursă de la Sputnik"><a itemprop="url" href="https://sputnik.md" title="Sputnik Moldova"> </a><meta itemprop="image" content="https://sputnik.md/i/logo/logo.png"></div><ul class="schema_org" itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Sputnik Moldova"><meta itemprop="position" content="1"><meta itemprop="item" content="https://sputnik.md"><a itemprop="url" href="https://sputnik.md" title="Sputnik Moldova"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Știri"><meta itemprop="position" content="2"><meta itemprop="item" content="https://sputnik.md/20211213/"><a itemprop="url" href="https://sputnik.md/20211213/" title="Știri"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Răsturnare de situație – Dodon ar urma să revină în fruntea PSRM? Detalii din culise"><meta itemprop="position" content="3"><meta itemprop="item" content="https://sputnik.md/20211213/dodon-revenire-presedinte-psrm-47127087.html"><a itemprop="url" href="https://sputnik.md/20211213/dodon-revenire-presedinte-psrm-47127087.html" title="Răsturnare de situație – Dodon ar urma să revină în fruntea PSRM? Detalii din culise"> </a></li></ul><div class="page" id="page"><div class="container"><div class="banner m-before-header m-article-desktop" data-position="article_desktop_header" data-infinity="1"><aside class="banner__content"><!--AdFox START-->
<!--riaru-->
<!--Площадка: md.sputniknews.ru / * / *-->
<!--Тип баннера: 100%x-->
<!--Расположение: 38223_n-bn23-х120-desk-->
<div id="adfox_article_desk100_120-1_1"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.create({
            ownerId: 249922,
        containerId: 'adfox_article_desk100_120-1_1',
            params: {
                pp: 'bqob',
            ps: 'ckbh',
            p2: 'fluh',
            puid1: '',
            puid2: '',
            puid3: '',
            puid4: 'radio:keyword_PSRM:person_Dodon:keyword_congres:technical_type_video',
            puid5: ''
            }
        })
    })
</script></aside></div><div class="banner m-before-header m-article-mobile" data-position="article_mobile_header" data-infinity="1"><aside class="banner__content"><!--AdFox START-->
<!--riaru-->
<!--Площадка: md.sputniknews.ru / * / *-->
<!--Тип баннера: 100%x-->
<!--Расположение: 38228_n-bn28-х100-mob-->
<div id="adfox_article_mob-1-100-300_1"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.create({
            ownerId: 249922,
        containerId: 'adfox_article_mob-1-100-300_1',
            params: {
                pp: 'bqod',
            ps: 'ckbh',
            p2: 'fluh',
            puid1: '',
            puid2: '',
            puid3: '',
            puid4: 'radio:keyword_PSRM:person_Dodon:keyword_congres:technical_type_video',
            puid5: ''
            }
        })
    })
</script></aside></div></div><div class="auth-alert m-hidden" id="alertAfterRegister"><div class="auth-alert__text"><br><span class="m-email"></span></div><div class="auth-alert__btn"><button class="form__btn m-min m-black confirmEmail"></button></div></div><div class="anchor" id="anchor"></div><div class="header " id="header"><div class="m-relative"><div class="container m-header"><div class="header__wrap"><div class="header__name"><div class="header__logo"><a href="/" title="Sputnik Moldova"><svg xmlns="http://www.w3.org/2000/svg" width="176" height="44" viewBox="0 0 176 44" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M45.8073 18.3817C45.8073 19.5397 47.1661 19.8409 49.3281 20.0417C54.1074 20.4946 56.8251 21.9539 56.8461 25.3743C56.8461 28.7457 54.2802 30.9568 48.9989 30.9568C44.773 30.9568 42.1067 29.1496 41 26.5814L44.4695 24.5688C45.3754 25.9277 46.5334 27.0343 49.4005 27.0343C51.3127 27.0343 52.319 26.4296 52.319 25.5751C52.319 24.5665 51.6139 24.2163 48.3942 23.866C43.7037 23.3617 41.3899 22.0029 41.3899 18.5824C41.3899 15.9675 43.3511 13 48.9359 13C52.9611 13 55.6274 14.8095 56.4305 17.1746L53.1105 19.1358C53.0877 19.1012 53.0646 19.0657 53.041 19.0295C52.4828 18.1733 51.6672 16.9224 48.6744 16.9224C46.914 16.9224 45.8073 17.4758 45.8073 18.3817ZM67.4834 13.3526H59.5918V30.707H64.0279V26.0794H67.4484C72.1179 26.0794 75.0948 24.319 75.0948 19.6401C75.0854 15.3138 72.6199 13.3526 67.4834 13.3526ZM67.4834 22.206H64.0186V17.226H67.4834C69.8975 17.226 70.654 18.0291 70.654 19.6891C70.6587 21.6527 69.6524 22.206 67.4834 22.206ZM88.6994 24.7206C88.6994 26.2289 87.4924 27.0857 85.3794 27.0857C83.3178 27.0857 82.1597 26.2289 82.1597 24.7206V13.3526H77.7236V25.0264C77.7236 28.6477 80.7425 30.9615 85.4704 30.9615C89.9999 30.9615 93.1168 28.8601 93.1168 25.0264V13.3526H88.6808L88.6994 24.7206ZM136.583 13.3526H132.159V30.7023H136.583V13.3526ZM156.097 13.3526L149.215 21.9235L156.45 30.707H151.066L144.276 22.4559V30.707H139.85V13.3526H144.276V21.8021L151.066 13.3526H156.097ZM95.6874 17.226H101.221V30.707H105.648V17.226H111.181V13.3526H95.6874V17.226ZM113.49 18.7342C113.49 15.2134 116.458 13 121.085 13C125.715 13 128.888 15.0616 128.902 18.7342V30.707H124.466V18.935C124.466 17.6789 123.259 16.8734 121.146 16.8734C119.094 16.8734 117.926 17.6789 117.926 18.935V30.707H113.49V18.7342Z" fill="white"></path><path d="M41 7L14.8979 36.5862L8 18.431L41 7Z" fill="#F8961D"></path></svg></a></div><div class="header__project js__toggle-project"><span class="header__project-title">Moldova</span><span class="header__project-arrow"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-arrowDown"></use></svg></span></div></div><div class="header__controls" data-nosnippet=""><div class="share m-header" data-id="47127087" data-url="https://sputnik.md/20211213/dodon-revenire-presedinte-psrm-47127087.html" data-title="Răsturnare de situație – Dodon ar urma să revină în fruntea PSRM? Detalii din culise"></div><div class="header__menu"><span class="header__menu-item" id="radioButton" data-stream="https://nfw.ria.ru/flv/audio.aspx?ID=52319385&amp;type=mp3"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#radio"></use></svg></span><span class="header__menu-item" data-modal-open="search"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#search"></use></svg></span></div><div class="switcher "><div class="switcher__label"><span class="switcher__title">md</span><span class="switcher__icon"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#arrow"></use></svg></span></div><div class="switcher__dropdown"><div class="switcher__list"><a href="https://ru.sputnik.md/" class="switcher__link"><span class="switcher__project">Sputnik Молдова</span><span class="switcher__abbr" data-abbr="рус">рус</span></a><a href="https://sputnik.md/" class="switcher__link m-selected"><span class="switcher__project">Sputnik Moldova</span><span class="switcher__abbr" data-abbr="md">md</span><i class="switcher__accept"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#ok"></use></svg></i></a><a href="https://ro.sputnik.md/" class="switcher__link"><span class="switcher__project">Sputnik Moldova-România</span><span class="switcher__abbr" data-abbr="ro">ro</span></a></div></div></div></div></div></div></div></div><div id="content"><div class="endless" id="endless" data-infinity-max-count="3"><div class="endless__item " data-infinity="1" data-supertag="1" data-remove-fat="0" data-advertisement-project="0" data-remove-advertisement="0" data-id="47127087" data-date="20211213" data-endless="1" data-domain="sputnik.md" data-project="sputnik_md" data-url="/20211213/dodon-revenire-presedinte-psrm-47127087.html" data-full-url="https://sputnik.md/20211213/dodon-revenire-presedinte-psrm-47127087.html" data-title="Răsturnare de situație – Dodon ar urma să revină în fruntea PSRM? Detalii din culise" data-published="2021-12-13T14:34+0200" data-text-length="1489" data-keywords="psrm, dodon, congres, видео" data-author="Cristina Baș" data-analytics-keyw="radio, keyword_PSRM, person_Dodon, keyword_congres, technical_type_video" data-analytics-rubric="" data-analytics-tags="Radio, PSRM, Dodon, congres, Видео" data-article-show="" data-pts="1639398840" data-article-type="video" data-is-scroll="1" data-head-title="Răsturnare de situație – Dodon ar urma să revină în fruntea PSRM? Detalii din culise - Sputnik Moldova, 13.12.2021"><div class="endless__item-content"><div class="container m-content"><a href="/radio/" class="article__supertag-header m-radio m-media" title="Radio"><div class="article__supertag-header-media"><img media-type="ar6x1" data-source-sid="mihai_caraus" alt="Микрофон в студии радио Sputnik  - Sputnik Moldova, 1920" title="Микрофон в студии радио Sputnik " src="https://cdnn1.img.sputnik.md/img/07e4/0a/06/31933954_0:768:3073:1280_1920x0_80_0_0_0ef39e8d468a00595968735dde623605.jpg" decoding="async" width="1920" height="320" srcset="https://cdnn1.img.sputnik.md/img/07e4/0a/06/31933954_0:768:3073:1280_640x0_80_0_0_1ff84924fe96e05777ef4e4895e0e79c.jpg 640w,https://cdnn1.img.sputnik.md/img/07e4/0a/06/31933954_0:768:3073:1280_1280x0_80_0_0_c46ae0f08b33bf1aaac86f23b5293ff0.jpg 1280w,https://cdnn1.img.sputnik.md/img/07e4/0a/06/31933954_0:768:3073:1280_1920x0_80_0_0_0ef39e8d468a00595968735dde623605.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.sputnik.md/img/07e4/0a/06/31933954_0:768:3073:1280_640x0_80_0_0_1ff84924fe96e05777ef4e4895e0e79c.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/07e4/0a/06/31933954_0:160:3073:1888_640x0_80_0_0_998ecbe7f6bbc4bf22dd83d5d684e4b8.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/07e4/0a/06/31933954_0:160:3073:1888_640x0_80_0_0_998ecbe7f6bbc4bf22dd83d5d684e4b8.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/07e4/0a/06/31933954_170:0:2901:2048_640x0_80_0_0_71b25ec5fa41cd8b6d8f40daa1d04eeb.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/07e4/0a/06/31933954_170:0:2901:2048_640x0_80_0_0_71b25ec5fa41cd8b6d8f40daa1d04eeb.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/07e4/0a/06/31933954_512:0:2560:2048_640x0_80_0_0_bbe6549345dc227919a31bed64f789ed.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/07e4/0a/06/31933954_512:0:2560:2048_640x0_80_0_0_bbe6549345dc227919a31bed64f789ed.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 107
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.sputnik.md/img/07e4/0a/06/31933954_0:768:3073:1280_1280x0_80_0_0_c46ae0f08b33bf1aaac86f23b5293ff0.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/07e4/0a/06/31933954_0:160:3073:1888_1280x0_80_0_0_526d1a8342c337ce716bf843532a65a7.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/07e4/0a/06/31933954_0:160:3073:1888_1280x0_80_0_0_526d1a8342c337ce716bf843532a65a7.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/07e4/0a/06/31933954_170:0:2901:2048_1280x0_80_0_0_19f5dd5fa879ba1db54e778cdf56eefe.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/07e4/0a/06/31933954_170:0:2901:2048_1280x0_80_0_0_19f5dd5fa879ba1db54e778cdf56eefe.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/07e4/0a/06/31933954_512:0:2560:2048_1280x0_80_0_0_936ecec76f94e21f73b91dab255b78fb.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/07e4/0a/06/31933954_512:0:2560:2048_1280x0_80_0_0_936ecec76f94e21f73b91dab255b78fb.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 213
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.sputnik.md/img/07e4/0a/06/31933954_0:768:3073:1280_1920x0_80_0_0_0ef39e8d468a00595968735dde623605.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/07e4/0a/06/31933954_0:160:3073:1888_1920x0_80_0_0_5010dbaf5df0cbfbe5f9a1fe87376241.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/07e4/0a/06/31933954_0:160:3073:1888_1920x0_80_0_0_5010dbaf5df0cbfbe5f9a1fe87376241.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/07e4/0a/06/31933954_170:0:2901:2048_1920x0_80_0_0_82e54a1761e856281bf11baf8925408b.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/07e4/0a/06/31933954_170:0:2901:2048_1920x0_80_0_0_82e54a1761e856281bf11baf8925408b.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/07e4/0a/06/31933954_512:0:2560:2048_1920x0_80_0_0_2aec284ce98b40f775bea01d94cf199b.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/07e4/0a/06/31933954_512:0:2560:2048_1920x0_80_0_0_2aec284ce98b40f775bea01d94cf199b.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 320
                    }
                </script></div><div class="article__supertag-header-align"><div class="article__supertag-header-title">Radio</div><div class="article__supertag-header-announce">Comentariile experților, puncte de vedere în probleme de actualitate, opinii controversate – în podcasturile și emisiunile Sputnik Moldova</div></div></a><div class="layout"><div class="content m-article "><div class="article"><div class="article__meta" itemscope="" itemtype="https://schema.org/Article"><div itemprop="mainEntityOfPage">https://sputnik.md/20211213/dodon-revenire-presedinte-psrm-47127087.html</div><a itemprop="url" href="https://sputnik.md/20211213/dodon-revenire-presedinte-psrm-47127087.html" title="Răsturnare de situație – Dodon ar urma să revină în fruntea PSRM? Detalii din culise"></a><div itemprop="headline">Răsturnare de situație – Dodon ar urma să revină în fruntea PSRM? Detalii din culise</div><div itemprop="name">Răsturnare de situație – Dodon ar urma să revină în fruntea PSRM? Detalii din culise</div><div itemprop="description">Un Congres al PSRM ar urma să aibă loc, cel mai probabil, în data de 18 decembrie</div><div itemprop="datePublished">2021-12-13T14:34+0200</div><div itemprop="dateCreated">2021-12-13T14:34+0200</div><div itemprop="dateModified">2021-12-13T14:34+0200</div><div itemprop="articleSection">radio</div><div itemprop="articleSection">psrm</div><div itemprop="articleSection">dodon</div><div itemprop="articleSection">congres</div><div itemprop="speakable" itemscope="" itemtype="https://schema.org/SpeakableSpecification"><div itemprop="xpath">/html/head/meta[@name='og:title']/@content</div><div itemprop="xpath">/html/head/meta[@name='og:description']/@content</div></div><div itemprop="associatedMedia">https://cdnn1.img.sputnik.md/img/07e5/0c/0d/47186994_0:72:3351:1957_1920x0_80_0_0_8eaf39fd067665799ae613641c0d7163.jpg</div><div itemprop="articleBody">Deputatul socialist Grigore Novac a declarat în cadrul emisiunii ”Logica Puterii” de la Sputnik Moldova că un congres al partidului ar urma să aibă loc, cel mai probabil, în data de 18 decembrie, dar o decizie finală nu a fost luată deocamdată.Întrebat dacă PSRM va avea o conducere colectivă sau un singur președinte, Novac a menționat că ambele scenarii sunt posibile.Totodată, Novac a fost întrebat dacă am putea asista o răsturnare de situație, iar Igor Dodon ar putea să revină al cârma partidului. Iată ce a răspuns parlamentarul:El a dezmințit zvonurile potrivit cărora în PSRM ar fi mai multe grupuri de interese și că ar exista disensiuni.Amintim că Igor Dodon a declarat anterior că în cadrul Congresului extraordinar al PSRM din decembrie ar urma să fie modificat statutul formațiunii, renunțându-se la funcția de președinte al partidului. Conducerea ar urma să fie asigurată de un organ colegial.Igor Dodon conduce Uniunea moldo-rusă a oamenilor de afaceri, creată recent, scopul acesteia fiind apropierea Republicii Moldova de Rusia.</div><div itemprop="copyrightHolder" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Moldova</div><a itemprop="url" href="https://sputnik.md" title="Sputnik Moldova"> </a><div itemprop="email">media@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://www.facebook.com/sputnikmoldova/"> </a><a itemprop="sameAs" href="https://instagram.com/sputnik.md"> </a><a itemprop="sameAs" href="https://www.youtube.com/c/SputnikMoldovaLive"> </a><a itemprop="sameAs" href="https://t.me/mdsputnikmd"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://sputnik.md/i/logo/logo.png" title="Sputnik Moldova"> </a><a itemprop="contentUrl" href="https://sputnik.md/i/logo/logo.png" title="Sputnik Moldova"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="copyrightYear">2021</div><div itemprop="creator" itemscope="" itemtype="http://schema.org/Person"><div itemprop="name">Cristina Baș</div><a itemprop="url" href="https://sputnik.md/author_ba_cristina/"> </a></div><div itemprop="editor" itemscope="" itemtype="http://schema.org/Person"><div itemprop="name">Cristina Baș</div><a itemprop="url" href="https://sputnik.md/author_ba_cristina/"> </a></div><div itemprop="genre">Știri</div><div itemprop="inLanguage">ro_MD</div><div itemprop="sourceOrganization" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Moldova</div><a itemprop="url" href="https://sputnik.md" title="Sputnik Moldova"> </a><div itemprop="email">media@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://www.facebook.com/sputnikmoldova/"> </a><a itemprop="sameAs" href="https://instagram.com/sputnik.md"> </a><a itemprop="sameAs" href="https://www.youtube.com/c/SputnikMoldovaLive"> </a><a itemprop="sameAs" href="https://t.me/mdsputnikmd"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://sputnik.md/i/logo/logo.png" title="Sputnik Moldova"> </a><a itemprop="contentUrl" href="https://sputnik.md/i/logo/logo.png" title="Sputnik Moldova"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnn1.img.sputnik.md/img/07e5/0c/0d/47186994_0:72:3351:1957_1920x0_80_0_0_8eaf39fd067665799ae613641c0d7163.jpg" title="Răsturnare de situație – Dodon ar urma să revină în fruntea PSRM? Detalii din culise"></a><a itemprop="contentUrl" href="https://cdnn1.img.sputnik.md/img/07e5/0c/0d/47186994_0:72:3351:1957_1920x0_80_0_0_8eaf39fd067665799ae613641c0d7163.jpg" title="Răsturnare de situație – Dodon ar urma să revină în fruntea PSRM? Detalii din culise"></a><div itemprop="width">1920</div><div itemprop="height">1080</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnn1.img.sputnik.md/img/07e5/0c/0d/47186994_0:72:3351:1957_1920x0_80_0_0_8eaf39fd067665799ae613641c0d7163.jpg"></a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnn1.img.sputnik.md/img/07e5/0c/0d/47186994_0:0:2729:2047_1920x0_80_0_0_18ea127656b3721a0229bb442ecefbc6.jpg" title="Răsturnare de situație – Dodon ar urma să revină în fruntea PSRM? Detalii din culise"></a><a itemprop="contentUrl" href="https://cdnn1.img.sputnik.md/img/07e5/0c/0d/47186994_0:0:2729:2047_1920x0_80_0_0_18ea127656b3721a0229bb442ecefbc6.jpg" title="Răsturnare de situație – Dodon ar urma să revină în fruntea PSRM? Detalii din culise"></a><div itemprop="width">1920</div><div itemprop="height">1440</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnn1.img.sputnik.md/img/07e5/0c/0d/47186994_0:0:2729:2047_1920x0_80_0_0_18ea127656b3721a0229bb442ecefbc6.jpg">https://cdnn1.img.sputnik.md/img/07e5/0c/0d/47186994_0:0:2729:2047_1920x0_80_0_0_18ea127656b3721a0229bb442ecefbc6.jpg</a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnn1.img.sputnik.md/img/07e5/0c/0d/47186994_0:0:2047:2047_1920x0_80_0_0_1a7aa10a25337ffa3bc7642b87cb835b.jpg" title="Răsturnare de situație – Dodon ar urma să revină în fruntea PSRM? Detalii din culise"></a><a itemprop="contentUrl" href="https://cdnn1.img.sputnik.md/img/07e5/0c/0d/47186994_0:0:2047:2047_1920x0_80_0_0_1a7aa10a25337ffa3bc7642b87cb835b.jpg" title="Răsturnare de situație – Dodon ar urma să revină în fruntea PSRM? Detalii din culise"></a><div itemprop="width">1920</div><div itemprop="height">1920</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnn1.img.sputnik.md/img/07e5/0c/0d/47186994_0:0:2047:2047_1920x0_80_0_0_1a7aa10a25337ffa3bc7642b87cb835b.jpg" title="Răsturnare de situație – Dodon ar urma să revină în fruntea PSRM? Detalii din culise"></a><div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Moldova</div><a itemprop="url" href="https://sputnik.md" title="Sputnik Moldova"> </a><div itemprop="email">media@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://www.facebook.com/sputnikmoldova/"> </a><a itemprop="sameAs" href="https://instagram.com/sputnik.md"> </a><a itemprop="sameAs" href="https://www.youtube.com/c/SputnikMoldovaLive"> </a><a itemprop="sameAs" href="https://t.me/mdsputnikmd"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://sputnik.md/i/logo/logo.png" title="Sputnik Moldova"> </a><a itemprop="contentUrl" href="https://sputnik.md/i/logo/logo.png" title="Sputnik Moldova"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="author" itemscope="" itemtype="http://schema.org/Person"><div itemprop="name">Cristina Baș</div><a itemprop="url" href="https://sputnik.md/author_ba_cristina/"> </a></div><div itemprop="keywords">psrm, dodon, congres, видео</div></div><div class="article__header"><h1 class="article__title">Răsturnare de situație – Dodon ar urma să revină în fruntea PSRM? Detalii din culise</h1><div class="article__info " data-nosnippet=""><div class="article__info-date"><a href="/20211213/" class="" title="Arhiva știrilor" data-unixtime="1639398840">14:34 13.12.2021</a> </div><div class="article__view" data-id="47127087"><span class="loader"><i></i></span></div></div><div class="article__announce"><div class="media" data-media-tipe="ar16x9"><div class="media__size"><div class="media__embed" style="padding-top: 56.071%"><iframe src="https://www.facebook.com/plugins/video.php?height=314&href=https%3A%2F%2Fwww.facebook.com%2Fradiosputnikmoldova%2Fvideos%2F947684009175239%2F&show_text=false&width=560&t=0" width="560" height="314" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share" allowFullScreen="true"></iframe></div><div class="media__copyright " data-nosnippet=""><div class="media__copyright-item m-copyright">© Sputnik</div></div></div></div></div><div class="article__google-news" data-nosnippet=""><span class="article__google-news__label">Urmăriți-ne pe</span><a href="https://news.google.com/publications/CAAqBwgKMLurowsw_rW7Aw?hl=ru&#38;gl=RU&#38;ceid=RU:ru" title="Urmăriți-ne pe" class="article__google-news__icon" target="_blank" rel="nofollow"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#google-news"></use></svg></a></div><div class="article__author"><div class="article__author-item"><div class="article__author-wrapper"><div class="article__author-info"><div class="article__author-name">Cristina Baș</div><div class="article__author-links"><a class="m-color-main" href="/author_ba_cristina/" title="Materialele autorului">Materialele autorului</a></div></div></div></div></div><div class="article__announce-text">Acum două luni, Igor Dodon a renunțat la funcția de președinte al PSRM, dar și la mandatul de deputat. Congresul formațiuni ar urma să aibă loc în următoarele zile.</div></div><div class="article__body"><div class="article__block" data-type="text"><div class="article__text">Deputatul socialist Grigore Novac a declarat în cadrul emisiunii ”Logica Puterii” de la Sputnik Moldova că un congres al partidului ar urma să aibă loc, cel mai probabil, în data de 18 decembrie, dar o decizie finală nu a fost luată deocamdată.</div></div><div class="article__block" data-type="text"><div class="article__text">Întrebat dacă PSRM va avea o conducere colectivă sau un singur președinte, Novac a menționat că ambele scenarii sunt posibile.</div></div><div class="article__block" data-type="text"><div class="article__text">Totodată, Novac a fost întrebat dacă am putea asista o răsturnare de situație, iar Igor Dodon ar putea să revină al cârma partidului. Iată ce a răspuns parlamentarul:</div></div><div class="article__block" data-type="quote"><div class="article__quote"><div class="article__quote-bg"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#quotes"></use></svg><div class="article__quote-bg-line"></div></div><div class="article__quote-text"><p>”Cel mai probabil, Congresul formațiunii va avea loc în data de 18 decembre. Urmează să se decidă. Domnul Dodon este liderul nostru și nu cred că se va distanța prea tare de PSRM. Mi-aș dori ca domnul Dodon să revină la cârma partidului, însă dumnealui a anunțat că vrea să facă mai mult, ține de relațiile bilaterale cu mediul de afaceri din Federația Rusă, chiar îmi doresc ca dumnealui să pornească acest motor al economiei”, declară Novac.</p></div><div class="article__quote-info"><div class="elem-info"><div class="elem-info__share"><div class="share" data-id="47127087" data-url="https://sputnik.md/20211213/dodon-revenire-presedinte-psrm-47127087.html?share-block=47127091" data-title="”Cel mai probabil, Congresul formațiunii va avea loc în data de 18 decembre. Urmează să se decidă. Domnul Dodon este liderul nostru și nu cred că se va distanța prea tare de PSRM. Mi-aș dori ca domnul Dodon să revină la cârma partidului, însă dumnealui a anunțat că vrea să facă mai mult, ține de relațiile bilaterale cu mediul de afaceri din Federația Rusă, chiar îmi doresc ca dumnealui să pornească acest motor al economiei”, declară Novac."></div></div></div></div></div></div><div class="article__block" data-type="text"><div class="article__text">El a dezmințit zvonurile potrivit cărora în PSRM ar fi mai multe grupuri de interese și că ar exista disensiuni.</div></div><div class="article__block" data-type="text"><div class="article__text">Amintim că Igor Dodon a declarat anterior că în cadrul Congresului extraordinar al PSRM din decembrie ar urma să fie modificat statutul formațiunii, renunțându-se la funcția de președinte al partidului. Conducerea ar urma să fie asigurată de un organ colegial.</div></div><div class="article__block" data-type="text"><div class="article__text">Igor Dodon conduce Uniunea moldo-rusă a oamenilor de afaceri, creată recent, scopul acesteia fiind apropierea Republicii Moldova de Rusia.</div></div></div><div class="article__footer"><div class="article__share"><div class="article__sharebar" data-nosnippet=""><span class="share m-article" data-id="47127087" data-url="https://sputnik.md/20211213/dodon-revenire-presedinte-psrm-47127087.html" data-title="Răsturnare de situație – Dodon ar urma să revină în fruntea PSRM? Detalii din culise" data-hideMore="true"></span></div></div><ul class="tags m-noButton m-mb20"><li class="tag  m-supertag" data-sid="radio" data-type="supertag"><a href="/radio/" class="tag__text" title="Radio">Radio</a></li><li class="tag  " data-sid="keyword_PSRM" data-type="tag"><a href="/keyword_PSRM/" class="tag__text" title="PSRM">PSRM</a></li><li class="tag  " data-sid="person_Dodon" data-type="tag"><a href="/person_Dodon/" class="tag__text" title="Dodon">Dodon</a></li><li class="tag  " data-sid="keyword_congres" data-type="tag"><a href="/keyword_congres/" class="tag__text" title="congres">congres</a></li></ul><div class="article__userbar-loader" data-nosnippet=""><span class="loader"><i></i></span></div></div></div></div><div class="sidebar"><div class="banner m-right-second m-article-desktop m-fixed-top" data-position="article_desktop_right-2" data-infinity="1" data-changed-id="adfox_article_right_2_47127087"><aside class="banner__content"><!--AdFox START-->
<!--riaru-->
<!--Площадка: md.sputniknews.ru / * / *-->
<!--Тип баннера: 100%x-->
<!--Расположение: 38242_n-bn42-300x600-desk-->
<div id="adfox_article_desk300_600_1"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.create({
            ownerId: 249922,
        containerId: 'adfox_article_desk300_600_1',
            params: {
                pp: 'bqoh',
            ps: 'ckbh',
            p2: 'fluh',
            puid1: '',
            puid2: '',
            puid3: '',
            puid4: 'radio:keyword_PSRM:person_Dodon:keyword_congres:technical_type_video',
            puid5: ''
            }
        })
    })
</script></aside></div></div></div></div></div></div></div></div><div class="footer"><div class="container"><div class="footer__topline"><div class="footer__logo"><i class="footer__logo-icon"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#logo"></use></svg></i><span class="footer__logo-title">Moldova</span></div><div class="footer__menu"><div class="footer__menu-item"><a href="/moldova/" class="footer__menu-link" title="Republica Moldova">Republica Moldova</a></div><div class="footer__menu-item"><a href="/politics/" class="footer__menu-link" title="Politică">Politică</a></div><div class="footer__menu-item"><a href="/society/" class="footer__menu-link" title="Societate">Societate</a></div><div class="footer__menu-item"><a href="/economics/" class="footer__menu-link" title="Economie">Economie</a></div><div class="footer__menu-item"><a href="/religion/" class="footer__menu-link" title="Religie">Religie</a></div><div class="footer__menu-item"><a href="/multimedia/" class="footer__menu-link" title="Multimedia">Multimedia</a></div><div class="footer__menu-item"><a href="/press_center/" class="footer__menu-link" title="Centrul de presa">Centrul de presa</a></div><div class="footer__menu-item"><a href="/radio/" class="footer__menu-link" title="Radio">Radio</a></div></div></div></div><div class="container"><div class="footer__social" data-nosnippet=""><a target="_blank" href="https://www.facebook.com/sputnikmoldova/" class="footer__social-button" title="Facebook"><i class="footer__social-icon m-facebook"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook"></use></svg></i><span class="footer__social-title">Facebook</span></a><a target="_blank" href="https://instagram.com/sputnik.md" class="footer__social-button" title="Instagram"><i class="footer__social-icon m-instagram"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#instagram"></use></svg></i><span class="footer__social-title">Instagram</span></a><a target="_blank" href="https://www.youtube.com/c/SputnikMoldovaLive" class="footer__social-button" title="YouTube"><i class="footer__social-icon m-youtube"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#youtube"></use></svg></i><span class="footer__social-title">YouTube</span></a><a target="_blank" href="https://t.me/mdsputnikmd" class="footer__social-button" title="Telegram"><i class="footer__social-icon m-telegram"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#telegram"></use></svg></i><span class="footer__social-title">Telegram</span></a></div></div><div class="footer__background"><div class="container"><div class="footer__grid"><div class="footer__content"><ul class="footer__nav"><li class="footer__nav-item"><a href="/docs/index.html" class="footer__nav-link" title="Despre proiect" target="_blank">Despre proiect</a></li><li class="footer__nav-item"><a href="/docs/press_centre.html" class="footer__nav-link" title="Centrul de presă" target="_blank">Centrul de presă</a></li><li class="footer__nav-item"><a href="https://sputnik.md/20160121/sputnik-moldova-radio-emisiunile-4267281.html" class="footer__nav-link" title="Radio" target="_blank">Radio</a></li><li class="footer__nav-item"><a href="/docs/terms_of_use.html" class="footer__nav-link" title="Reguli" target="_blank">Reguli</a></li><li class="footer__nav-item"><a href="/docs/contacts.html" class="footer__nav-link" title="Contacte" target="_blank">Contacte</a></li><li class="footer__nav-item"><a href="/docs/marketing.html" class="footer__nav-link" title="Reclamă" target="_blank">Reclamă</a></li></ul><div class="footer__information"></div></div><div class="footer__apps" data-nosnippet=""><a target="_blank" class="footer__apps-link m-apple" title="itunes" href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#apple-apps-md"></use></svg></a><a target="_blank" class="footer__apps-link m-google" title="google" href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#google-apps-md"></use></svg></a></div><div class="footer__copyright" data-nosnippet="">
            
                <span>© 2021 Sputnik. Toate drepturile sunt garantate. 18+</span>
            
        </div></div></div></div></div><svg class="avatar__gradients"><defs><linearGradient id="avatar_1" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F093FB;"></stop><stop offset="100%" style="stop-color:#F5576C;"></stop></linearGradient><linearGradient id="avatar_2" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#43E97B;"></stop><stop offset="100%" style="stop-color:#38F9D7;"></stop></linearGradient><linearGradient id="avatar_3" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#667EEA;"></stop><stop offset="100%" style="stop-color:#764BA2;"></stop></linearGradient><linearGradient id="avatar_4" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#2AF598;"></stop><stop offset="100%" style="stop-color:#009EFD;"></stop></linearGradient><linearGradient id="avatar_5" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#6A11CB;"></stop><stop offset="100%" style="stop-color:#2575FC;"></stop></linearGradient><linearGradient id="avatar_6" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#4FACFE;"></stop><stop offset="100%" style="stop-color:#00F2FE;"></stop></linearGradient><linearGradient id="avatar_7" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FF0844;"></stop><stop offset="100%" style="stop-color:#FFB199;"></stop></linearGradient><linearGradient id="avatar_8" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#112288;"></stop><stop offset="100%" style="stop-color:#6713D2;"></stop></linearGradient><linearGradient id="avatar_9" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FC6076;"></stop><stop offset="100%" style="stop-color:#FF9A44;"></stop></linearGradient><linearGradient id="avatar_10" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B7F8DB;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_11" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#50CC7F;"></stop><stop offset="100%" style="stop-color:#F5D100;"></stop></linearGradient><linearGradient id="avatar_12" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#007ADF;"></stop><stop offset="100%" style="stop-color:#00ECBC;"></stop></linearGradient><linearGradient id="avatar_13" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F6D365;"></stop><stop offset="100%" style="stop-color:#FDA085;"></stop></linearGradient><linearGradient id="avatar_14" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#A6C0FE;"></stop><stop offset="100%" style="stop-color:#F68084;"></stop></linearGradient><linearGradient id="avatar_15" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#84FAB0;"></stop><stop offset="100%" style="stop-color:#8FD3F4;"></stop></linearGradient><linearGradient id="avatar_16" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#0BA360;"></stop><stop offset="100%" style="stop-color:#3CBA92;"></stop></linearGradient><linearGradient id="avatar_17" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#116655;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_18" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#9890E3;"></stop><stop offset="100%" style="stop-color:#B1F4CF;"></stop></linearGradient><linearGradient id="avatar_19" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B6CEE8;"></stop><stop offset="100%" style="stop-color:#F578DC;"></stop></linearGradient><linearGradient id="avatar_20" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F9D423;"></stop><stop offset="100%" style="stop-color:#FF4E50;"></stop></linearGradient></defs></svg><div id="svg-container"></div><script>
                var svg_spirte_files = [
                    "https://cdnn1.img.sputnik.md/i/sprites/logo/inline.svg?52",
                    "https://cdnn1.img.sputnik.md/i/sprites/social/inline.svg?52",
                    "https://cdnn1.img.sputnik.md/i/sprites/icons/inline.svg?52",
                    "https://cdnn1.img.sputnik.md/i/sprites/images/inline.svg?52",

                    "https://cdnn1.img.sputnik.md/i/sprites/icon/o/color/inline.svg?52",
                    "https://cdnn1.img.sputnik.md/i/sprites/icon/o/inline/inline.svg?52",
                    "https://cdnn1.img.sputnik.md/i/sprites/icon/o/solid/inline.svg?52",

                    "https://cdnn1.img.sputnik.md/i/sprites/icon/s/color/inline.svg?52",
                    "https://cdnn1.img.sputnik.md/i/sprites/icon/s/inline/inline.svg?52",
                    "https://cdnn1.img.sputnik.md/i/sprites/icon/s/solid/inline.svg?52",
                    
                    "https://cdnn1.img.sputnik.md/i/sprites/emoji/inline.svg?52"
                ];
                var svg_spirte_flags = [
                    "https://cdnn1.img.sputnik.md/i/sprites/flags/inline.svg?"
                ];

                for (var i = 0; i < svg_spirte_files.length; i++) {
                    var svg_ajax = new XMLHttpRequest();
                    svg_ajax.open("GET", svg_spirte_files[i], true);
                    svg_ajax.send();
                    svg_ajax.onload = function(e) {
                        var svg_div = document.createElement("div");
                        svg_div.className = 'svg-sprite';
                        svg_div.innerHTML = this.responseText;
                        document.getElementById('svg-container').insertBefore(svg_div, null);
                    }
                }
            </script><script>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</script><script src="https://cdnn1.img.sputnik.md/js/libs/global.events.js?9f6f05265"></script><script src="https://cdnn1.img.sputnik.md/js/libs/ria.js?95cafe9b8"></script><script src="https://cdnn1.img.sputnik.md/js/libs/loadjs.js?984f269ce"></script><script src="https://cdnn1.img.sputnik.md/js/libs/lazyload.js?98b30c8a0"></script><script src="https://cdnn1.img.sputnik.md/js/libs/the-in.scroll.js?9df64daba"></script><script src="https://cdnn1.img.sputnik.md/js/libs/the-in.carousel.v2.js?9cddd0baa"></script><script src="https://cdnn1.img.sputnik.md/js/libs/ria.share.js?946bfd2b3"></script><script src="https://cdnn1.img.sputnik.md/js/libs/ria.photoview.js?923e1a0b3"></script><script src="https://cdnn1.img.sputnik.md/js/libs/ria.victorina.js?95a7afd05"></script><script src="https://cdnn1.img.sputnik.md/js/libs/sockjs.min.js?93576f7bd"></script><script src="https://cdnn1.img.sputnik.md/js/libs/ria.sock.js?94f9628fa"></script><script src="https://cdnn1.img.sputnik.md/js/libs/lodash.min.js?9344a5e6"></script><script src="https://cdnn1.img.sputnik.md/js/libs/hammer.js?9cc492b88"></script><script src="https://cdnn1.img.sputnik.md/js/libs/ria_layout_manager.js?9d47e8e99"></script><script src="https://cdnn1.img.sputnik.md/js/libs/ria_live_manager.js?919a7eeb1"></script><script src="https://cdnn1.img.sputnik.md/js/libs/ria_lenta.js?99b03914f"></script><script src="https://cdnn1.img.sputnik.md/js/libs/ria.chat.js?9efff99a1"></script><script src="https://cdnn1.img.sputnik.md/js/libs/ria_chat_manager.js?9cf34d46a"></script><script src="https://cdnn1.img.sputnik.md/js/libs/notifications.js?912555b6a"></script><script src="https://cdnn1.img.sputnik.md/js/libs/moment.min.js?93b171b86"></script><script src="https://cdnn1.img.sputnik.md/js/libs/locale/md.js?94755745d"></script><script src="https://cdnn1.img.sputnik.md/js/libs/datepicker.js?9b5da9e3c"></script><script src="https://cdnn1.img.sputnik.md/js/libs/ria.form.js?9123831d5"></script><script src="https://cdnn1.img.sputnik.md/js/libs/form.js?9225f7972"></script><script src="https://cdnn1.img.sputnik.md/js/libs/ria.vote.js?9f2be6f65"></script><script src="https://cdnn1.img.sputnik.md/js/libs/ria.modal.layer.js?9d3e5c4f2"></script><script src="https://cdnn1.img.sputnik.md/js/libs/modal/quicksearch.js?9a3d97cec"></script><script src="https://cdnn1.img.sputnik.md/js/libs/modal/feedback.js?9d9d8fd72"></script><script src="https://cdnn1.img.sputnik.md/js/pages/modal.js?95983fdfa"></script><script src="https://cdnn1.img.sputnik.md/js/libs/jquery.ui.widget.js?9eb5d647a"></script><script src="https://cdnn1.img.sputnik.md/js/libs/jquery.fileupload.js?9baaa614a"></script><script src="https://cdnn1.img.sputnik.md/js/libs/jquery.iframe-transport.js?9d9dfc3cc"></script><script src="https://cdnn1.img.sputnik.md/js/libs/popper.min.js?9cd2f76af"></script><script src="https://cdnn1.img.sputnik.md/js/libs/grecaptcha.js?9267b655d"></script><script src="/project_data/firebase-config.js"></script><script src="https://cdnn1.img.sputnik.md/js/firebase/firebase-app.js?978e04a3"></script><script src="https://cdnn1.img.sputnik.md/js/firebase/firebase-messaging.js?96a774982"></script><script data-iub-purposes="1" src="https://cdnn1.img.sputnik.md/js/firebase/fbcheck2.min.js?95e03ea0a"></script><script>
                if (typeof lazyloadScript === 'function') {
                    lazyloadScript(".article__vk", function() {
                       (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://vk.com/js/api/openapi.js?168"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'vk_openapi_js'));
                    });
                }
            </script><script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script><script async="" defer src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v3.2"></script><script async="async" type="text/javascript" src="//www.instagram.com/embed.js"></script><script src="https://cdnn1.img.sputnik.md/js/libs/audio/audio.js?920b9211a"></script><script>
                var player_locale = {
                    
                        "LIVE": "ÎN EMISIE",
                        "Play Video": "Reproduce video",
                        "Play": "Reproducere",
                        "Pause": "Pauză",
                        "Current Time": "Vremea curentă",
                        "Duration Time": "Durata",
                        "Remaining Time": "Timpul rămas",
                        "Stream Type": "Formatul fluxului",
                        "Loaded": "Încărcare",
                        "Progress": "Progres",
                        "Fullscreen": "Regim full screen",
                        "Non-Fullscreen": "Părăsirea regimului full screen",
                        "Mute": "Fără sunet",
                        "Unmute": "Cu sunet",
                        "Playback Rate": "Viteza de reproducere",
                        "Close Modal Dialog": "Închidere",
                        "Close": "Închidere",
                        "Download": "Descărcare",
                        "Subscribe": "Abonare",
                        "More": "Vizionarea tuturor episoadelor",
                        "About": "Despre ediție",
                        "You aborted the media playback": "Ați întrerupt reproducerea video",
                        "A network error caused the media download to fail part-way.": "O eroare de rețea a întrerupt descărcarea video",
                        "The media could not be loaded, either because the server or network failed or because the format is not supported.": "Imposibil de descărcat videoclipuri din cauza unei erori de rețea sau server sau nu este acceptat formatul.",
                        "The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "Reproducerea videoclipului a fost întreruptă din cauza deteriorării sau a faptului că materialul video utilizează funcții care nu sunt acceptate de browserul dvs.",
                        "No compatible source was found for this media.": "Nu există surse compatibile pentru acest video",
                        "The media is encrypted and we do not have the keys to decrypt it.": "Video este codificat și nu avem chei pentru decodificare.",
                        "Download video": "Descărcare",
                        "Link": "Link",
                        "Copy Link": "Copy Link",
                        "Get Code": "Get Code",
                        "Views": "Views",
                        "Repeat": "Repeat"
                };
            
            if ( document.querySelectorAll('.video-js').length && !window.videojs ) {
                loadJS("https://cdnn1.img.sputnik.md/js/libs/video/videoplayer.min.js?9e5614b59", function() {
                    
                        videojs.addLanguage("ru", player_locale);
                    
                });
            }
        </script><script src="https://cdnn1.img.sputnik.md/js/pages/common.js?910c7a9e46"></script><script src="https://cdnn1.img.sputnik.md/js/libs/subscriber.js?9de0420ae"></script><script src="https://cdnn1.img.sputnik.md/js/libs/ria.startarticle.js?9620ba94e"></script>
            
            
        
            
                <script type="text/javascript">
                    var pp_gemius_identifier = '1vBF1K8HIU9VZJf4pJd8uZPZ3whiau7AtOa0vcgIRZ7.z7';
                    // lines below shouldn't be edited
                    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
                </script>
            
        
            
                <script type="text/javascript">
                    var _top100q = _top100q || [];
                    _top100q.push(['setAccount', '4401481']);
                    _top100q.push(['trackPageviewByLogo', document.getElementById('Rambler-counter')]);

                    (function(){
                      var pa = document.createElement("script");
                      pa.type = "text/javascript";
                      pa.async = true;
                      pa.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
                      var s = document.getElementsByTagName("script")[0];
                      s.parentNode.insertBefore(pa, s);
                    })();
                </script>
            
        <script src="https://cdnn1.img.sputnik.md/js/pages/article.js?9973f7097"></script></div><div class="widgets" id="widgets"><div class="widgets_size" id="widgetsSize"><div class="container m-relative"><div class="lenta-mini"><div class="lenta-mini__title">Fluxul de știri</div><div class="lenta-mini__counter color-bg m-zero js__counter-lenta">0</div></div></div><div class="widgets__r"><div class="widgets__r-slide"><div class="widgets__r-bg"><div class="widgets__r-live m-view-list" id="widgetRLive"><div class="widgets__r-content"><div class="widgets__r-list"><div class="r-list"><div class="r-list__wr js__custom-scroll"></div></div></div><div class="widgets__r-one"><div class="live js__custom-scroll"><div class="online__widget m-close" id="online_widget" data-project="ria.ru" data-article-id="" data-online="true"><div class="online__widget-head" id="online_widget_head" data-online="head"></div><div class="online__sort"><span class="online__sort-button m-asc m-active" data-order="desc" data-type-sort="">Mai întâi cele noi</span><span class="online__sort-button m-desc" data-order="asc" data-type-sort="">Mai întâi cele vechi</span></div><div class="online__widget-list" id="online_widget_list" data-list-id=""></div></div></div><div class="widgets__r-loader"><div class="widgets__r-loader-img">loader</div></div></div></div><div class="widgets__r-header"><div class="widgets__r-header-list"><div class="widgets__r-header-text"><span>ÎN EMISIE</span></div></div><div class="widgets__r-header-one"><div class="widgets__r-header-text"><span id="liveTitle">Заголовок открываемого материала</span></div></div><a class="widgets__r-header-button m-close js__widgets-close"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-close_small"></use></svg></span></a><a class="widgets__r-header-button m-back"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-arrowLeft_big"></use></svg></span></a></div></div></div></div></div><div class="widgets__l" id="widgetLeft"><div class="widgets__l-slide"><div class="widgets__l-bg"><div class="project__place"><div class="project__place-scroll"><div class="project__place-region">Internațional</div><a href="https://sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>International</span><span>English</span><span>Engleză</span></a><a href="https://mundo.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Mundo</span><span>Español</span><span>Spaniolă</span></a><div class="project__place-region">Europa</div><a href="https://snanews.de/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-DEU"></use></svg></span><span>Deutschland</span><span>Deutsch</span><span>Germană</span></a><a href="https://fr.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-FRA"></use></svg></span><span>France</span><span>Français</span><span>Franceză</span></a><a href="https://sputniknews.gr/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-GRC"></use></svg></span><span>Ελλάδα</span><span>Ελληνικά</span><span>Greacă</span></a><a href="https://it.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-ITA"></use></svg></span><span>Italia</span><span>Italiano</span><span>Italiană</span></a><a href="https://cz.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-CZE"></use></svg></span><span>Česká republika</span><span>Čeština</span><span>Cehă</span></a><a href="https://pl.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-POL"></use></svg></span><span>Polska</span><span>Polski</span><span>Poloneză</span></a><a href="https://rs.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-SRB"></use></svg></span><span>Србиjа</span><span>Српски</span><span>Sârbă</span></a><a href="https://sputniknewslv.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-LVA"></use></svg></span><span>Latvija</span><span>Latviešu</span><span>Letonă</span></a><a href="https://sputniknews.lt/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-LTU"></use></svg></span><span>Lietuva</span><span>Lietuvių</span><span>Lituaniană</span></a><a href="https://sputnik.md/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-MDA"></use></svg></span><span>Moldova</span><span>Moldovenească</span><span>Moldovenească</span></a><a href="https://bel.sputnik.by/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-BLR"></use></svg></span><span>Беларусь</span><span>Беларускi</span><span>Belarusă</span></a><div class="project__place-region">Caucaz</div><a href="https://armeniasputnik.am/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-ARM"></use></svg></span><span>Արմենիա</span><span>Հայերեն</span><span>Armeană</span></a><a href="https://sputnik-abkhazia.info/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-ABH"></use></svg></span><span>Аҧсны</span><span>Аҧсышәала</span><span>Abhază</span></a><a href="https://sputnik-ossetia.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-OST"></use></svg></span><span>Хуссар Ирыстон</span><span>Иронау</span><span>Osetă</span></a><a href="https://sputnik-georgia.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-GEO"></use></svg></span><span>საქართველო</span><span>ქართული</span><span>Georgiană</span></a><a href="https://sputnik.az/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-AZE"></use></svg></span><span>Azərbaycan</span><span>Аzərbaycanca</span><span>Azeră</span></a><div class="project__place-region">Orientul Mijlociu</div><a href="https://arabic.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Sputnik عربي</span><span>Arabic</span><span>Arabă</span></a><a href="https://tr.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-TUR"></use></svg></span><span>Türkiye</span><span>Türkçe</span><span>Turcă</span></a><a href="https://ir.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Sputnik ایران</span><span>Persian</span><span>Farsi</span></a><a href="https://af.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Sputnik افغانستان</span><span>Dari</span><span>Dari</span></a><div class="project__place-region">Asia Centrală</div><a href="https://sputniknews.kz/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-KAZ"></use></svg></span><span>Қазақстан</span><span>Қазақ тілі</span><span>Cazahă</span></a><a href="https://sputnik.kg/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-KGZ"></use></svg></span><span>Кыргызстан</span><span>Кыргызча</span><span>Kirghiză</span></a><a href="https://oz.sputniknews-uz.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-UZB"></use></svg></span><span>Oʻzbekiston</span><span>Ўзбекча</span><span>Uzbecă</span></a><a href="https://sputnik-tj.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-TJK"></use></svg></span><span>Тоҷикистон</span><span>Тоҷикӣ</span><span>Tadjică</span></a><div class="project__place-region">Asia de Est și de Sud-Est</div><a href="https://vn.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-VNM"></use></svg></span><span>Việt Nam</span><span>Tiếng Việt</span><span>Vietnameză</span></a><a href="https://jp.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-JPN"></use></svg></span><span>日本</span><span>日本語</span><span>Japoneză</span></a><a href="http://sputniknews.cn/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-CHN"></use></svg></span><span>中国</span><span>中文</span><span>Chineză</span></a><div class="project__place-region">America de Sud</div><a href="https://br.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-BRA"></use></svg></span><span>Brasil</span><span>Português</span><span>Portugheză</span></a></div></div></div></div></div><div class="widgets__hide"></div><div class="widgets__b" id="widgetBottom"><div class="widgets__b-slide"><div class="lenta" id="widgetLenta" data-maxtime="1639407600"><div class="container m-relative"><div class="lenta__header"><a href="/news/"><span class="lenta__header-text1">Fluxul de știri</span><span class="lenta__header-text2">Breaking News</span></a></div><div class="lenta__toggle js__toggle-lenta"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#arrow-up"></use></svg></div><div class="lenta__close"></div></div><div class="lenta__content"><div class="container lenta__container"><div class="lenta__loader"><div class="dot-loader"><span></span></div></div><div class="lenta__wrapper"><div class="lenta__list"><div class="lenta__item "><a href="/20211213/ajunul-sarbatori-iarna-programul-evenimentelor-47188338.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1639407600"><span class="date">17:00</span></span><span class="lenta__item-text ">Cum îți poți petrece serile în ajunul sărbătorilor de iarnă: Programul evenimentelor </span></span></a></div><div class="lenta__item "><a href="/20211213/raioane-moldova-zona-verde-pericol-covid-47194956.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1639405800"><span class="date">16:30</span></span><span class="lenta__item-text ">Tot mai multe raioane din Moldova intră sub  „cod verde” </span></span></a></div><div class="lenta__item "><a href="/20211213/anchetarea-jafului-calea-ferata-47192363.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1639404000"><span class="date">16:00</span></span><span class="lenta__item-text ">Anchetarea jafului de la Calea Ferată: autoritățile vor implica specialiști în finanțe </span></span></a></div><div class="lenta__item "><a href="/20211213/doi-functionari-air-moldova-trimisi-judecata-47192643.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1639402500"><span class="date">15:35</span></span><span class="lenta__item-text ">Doi funcționari din fosta conducere a companiei Air Moldova, trimiși în judecată </span></span></a></div><div class="lenta__item "><a href="/20211213/cine-va-fi-adversarul-sheriff-ului-in-saisprezecimile-ligii-europei-47193119.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1639401300"><span class="date">15:15</span></span><span class="lenta__item-text ">Cine va fi adversarul ”Sheriff-ului” în șaisprezecimile Ligii Europei </span></span></a></div><div class="lenta__item "><a href="/20211213/kremlinul-a-dezvaluit-subiectul-negocierilor-dintre-putin-si-xi-jinping-47189413.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1639399980"><span class="date">14:53</span></span><span class="lenta__item-text ">Kremlinul a dezvăluit subiectul negocierilor dintre Putin și Xi Jinping </span></span></a></div><div class="lenta__item "><a href="/20211213/dodon-revenire-presedinte-psrm-47127087.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1639398840"><span class="date">14:34</span></span><span class="lenta__item-text ">Răsturnare de situație – Dodon ar urma să revină în fruntea PSRM? Detalii din culise <span class="lenta__item-icon color-bg m-video"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#video-color"></use></svg></span></span></span></a></div><div class="lenta__item "><a href="/20211213/maia-sandu-participa-summit-parteneriatului-estic-47190790.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1639397100"><span class="date">14:05</span></span><span class="lenta__item-text ">Maia Sandu participă la Summit-ul Parteneriatului Estic - detalii </span></span></a></div><div class="lenta__item "><a href="/20211213/certificatul-vaccinare-covid-19-israel-47190048.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1639396140"><span class="date">13:49</span></span><span class="lenta__item-text ">Certificatul de vaccinare COVID-19 va fi recunoscut în Israel </span></span></a></div><div class="lenta__item "><a href="/20211213/denunt-procuratura-generala-cazul-operator-furnizare-energie-electrica-47187776.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1639394100"><span class="date">13:15</span></span><span class="lenta__item-text ">PAS a denunțat la Procuratura Generală un operator de furnizare a energiei electrice </span></span></a></div><div class="lenta__item "><a href="/20211213/cine-a-castigat-alegerile-prezidentiale-din-stanga-nistrului-47189638.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1639392524"><span class="date">12:48</span></span><span class="lenta__item-text ">Cine a câștigat „alegerile prezidențiale” din stânga Nistrului </span></span></a></div><div class="lenta__item lenta__item-warn"><a href="/20211213/carburanti-scumpesc-anre-47189135.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1639392246"><span class="date">12:44</span></span><span class="lenta__item-text ">Carburanții se scumpesc din nou! ANRE a afișat prețuri noi la benzină și motorină <span class="lenta__item-icon m-breaking"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flash"></use></svg></span></span></span></a></div><div class="lenta__item "><a href="/20211213/cum-se-vor-desfasura-petrecerile-corporative-47187428.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1639390812"><span class="date">12:20</span></span><span class="lenta__item-text ">Nu toți vor putea să participe: Cum se vor desfășura petrecerile corporative în acest an </span></span></a></div><div class="lenta__item "><a href="/20211213/soarta-vioara-retinute-aeroport-violonista-47185116.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1639388880"><span class="date">11:48</span></span><span class="lenta__item-text ">Când îi va fi întoarsă vioara reținută, de 2 milioane de euro, artistei Alexandra Conunova </span></span></a></div><div class="lenta__item "><a href="/20211213/detalii-alertei-bomba-oamenii-legii-judecatorii-47185490.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1639387259"><span class="date">11:20</span></span><span class="lenta__item-text ">Detalii noi în cazul alertei cu bombă: Ce au găsit oamenii legii în cele două judecătorii </span></span></a></div><div class="lenta__item "><a href="/20211213/expert-legitimitatea-alegerile-balti-egala-cu-zero-47131072.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1639385961"><span class="date">10:59</span></span><span class="lenta__item-text ">Expert în drept constituțional: Legitimitatea alegerilor de la Bălți, egală cu zero <span class="lenta__item-icon color-bg m-video"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#video-color"></use></svg></span></span></span></a></div><div class="lenta__item "><a href="/20211213/polonia-amenintare-uniunea-europena-47182707.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1639384891"><span class="date">10:41</span></span><span class="lenta__item-text ">Polonia, o nouă amenințare la adresa Uniunii Europene </span></span></a></div><div class="lenta__item "><a href="/20211213/intersectii-cu-andrei-porubin-47179900.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1639383041"><span class="date">10:10</span></span><span class="lenta__item-text ">INTERSECȚII cu Andrei Porubin <span class="lenta__item-icon color-bg m-video"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#video-color"></use></svg></span></span></span></a></div><div class="lenta__item "><a href="/20211213/lipsa-de-vaccin-sputnik-v-johnson--johnson-47182101.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1639381519"><span class="date">09:45</span></span><span class="lenta__item-text ">Lipsă de vaccin Sputnik V și Johnson &amp; Johnson - Gîlcă: Populația ne sună </span></span></a></div><div class="lenta__item lenta__item-warn" data-next="/services/archive/widget/more.html?id=47180991&amp;date=20211213T091542&amp;articlemask=lenta&amp;type=lenta"><a href="/20211213/sedinta-cesp-chisinau-47180991.html" class="lenta__item-size"><span class="lenta__item-decription"><span class="lenta__item-date " data-unixtime="1639379742"><span class="date">09:15</span></span><span class="lenta__item-text ">O nouă ședință a Comisiei Extraordinare de Sănătate Publică Chișinău - Când va avea loc <span class="lenta__item-icon m-breaking"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flash"></use></svg></span></span></span></a></div></div></div></div></div></div><div class="widgets__b-cover js__toggle-lenta"></div></div></div></div></div><div class="photoview" id="photoView"><div class="photoview__back"></div><div class="photoview__sub"><div class="photoview__prev"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnn1.img.sputnik.md/i/loader.svg?"><img class="photoview__img"></div></div><div class="photoview__next"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnn1.img.sputnik.md/i/loader.svg?"><img class="photoview__img"></div></div></div><div class="photoview__active"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnn1.img.sputnik.md/i/loader.svg?"><img class="photoview__img"></div></div><a class="photoview__btn-prev" title="prev"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#left_single"></use></svg></i></a><a class="photoview__btn-next" title="next"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#right_single"></use></svg></i></a><div class="photoview__can-hide"><div class="photoview__desc m-disabled"><span class="photoview__desc-more"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#up_wide"></use></svg></i><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#down_wide"></use></svg></i></span><div class="photoview__desc-over"><div class="photoview__desc-size"></div><div class="photoview__desc-text"></div></div></div><div class="photoview__media-info"><div class="photoview__media-overflow"><div class="photoview__copyright"></div><div class="photoview__ext-link"></div></div></div><div class="photoview__index-view"><span></span></div><div class="photoview__social"><div class="share" data-id="" data-url="" data-title=""></div></div></div><a class="photoview__btn-close" title="close"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use></svg></i></a></div><link rel="stylesheet" type="text/css" href="https://cdnn1.img.sputnik.md/css/modal.min.css?9b0a01952"><div class="modal" id="modalLayer"><div class="modal__dimensions"><div class="modal__alignment"><div class="modal__hide"></div><div class="modal__container"><div class="modal__preset b-modal-custom" data-modal-preset="custom"><div class="modal__content"><div class="modal__main-title"><span></span></div><div class="modal__main-content"></div><div class="modal__error-message"><span></span></div></div></div><div class="modal__preset modal__search" data-modal-preset="search" data-modal-max-width="730" data-modal-after-open="quickSearchOnOpen" data-modal-after-close="quickSearchOnClose"><div class="modal__search-form"><form action="/search/" id="modalSearchForm"><input name="query" class="modal__search-query" type="text" autocomplete="off" placeholder="Căutare"><button class="modal__search-submit"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#search"></use></svg></button></form><div class="modal__search-close"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use></svg></div></div><div class="modal__search-list"></div><a href="/search/?query=" class="modal__search-all">Încă <span></span> de materiale</a></div><div class="modal__loader"><img src="https://cdnn1.img.sputnik.md/i/loader.svg"></div><div class="modal__preset modal__wrapper" id="modalAuth" data-modal-max-width="420" data-modal-preset="authorization"><div class="modal__content modal__auth"><div class="modal__main-title"></div><form action="/services/id/login/" method="post" class="js-form js-form-validate"><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnn1.img.sputnik.md/i/check_animated.svg"></object></i><div class="form__field-title"></div><input type="email" name="login" autocomplete="username" id="modalAuthEmailField" required="required" tabindex="10"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnn1.img.sputnik.md/i/check_animated.svg"></object></i><div class="form__field-title"></div><input type="password" name="password" autocomplete="current-password" id="modalAuthPassword" required="required" tabindex="11"></label><div class="form__alert m-error" id="modalAuthError" style="display: none;"></div><div class="modal__submit" id="modalAuthSubmit" style="display: none;"><button class="form__btn" tabindex="12"></button></div><div role="button" class="modal__button-link m-mt" data-modal-open="recovery_password" tabindex="13"></div><div class="modal__social"><div class="modal__social-title"></div><a class="m-fb" data-provider="facebook" tabindex="14" role="button" title=""><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook"></use></svg></a><a class="m-gp" data-provider="google" tabindex="16" role="button" title=""><svg xmlns="http://www.w3.org/2000/svg" class="svg-icon" viewBox="0 0 41 41" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M32.0088 20.5775C32.0088 19.745 31.9341 18.9446 31.7954 18.1763H20.7393V22.7172H27.057C26.7849 24.1846 25.9578 25.4279 24.7146 26.2603V29.2057H28.5084C30.7282 27.162 32.0088 24.1526 32.0088 20.5775Z" fill="#4285F4"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M20.739 32.0497C23.9086 32.0497 26.5659 30.9985 28.5082 29.2056L24.7143 26.2602C23.6632 26.9645 22.3185 27.3807 20.739 27.3807C17.6815 27.3807 15.0936 25.3157 14.1705 22.541H10.2485V25.5825C12.1802 29.4191 16.1501 32.0497 20.739 32.0497Z" fill="#34A853"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M14.1706 22.5412C13.9358 21.8368 13.8024 21.0845 13.8024 20.3108C13.8024 19.537 13.9358 18.7847 14.1706 18.0803V15.0388H10.2486C9.45356 16.6236 9 18.4165 9 20.3108C9 22.205 9.45356 23.9979 10.2486 25.5827L14.1706 22.5412Z" fill="#FBBC05"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M20.739 13.2405C22.4626 13.2405 24.01 13.8328 25.2266 14.996L28.5936 11.629C26.5606 9.73477 23.9033 8.57153 20.739 8.57153C16.1501 8.57153 12.1802 11.2022 10.2485 15.0387L14.1705 18.0802C15.0936 15.3055 17.6815 13.2405 20.739 13.2405Z" fill="#EA4335"></path></svg></a><a class="m-apple" data-provider="apple" tabindex="17" role="button" title=""><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#apple"></use></svg></a></div><div class="modal__button-link m-important" data-modal-open="registration" tabindex="17" role="button"></div></form></div></div><div data-modal-preset="authorization_confirm_no" data-modal-after-open="formFocusOnInit" id="modalAuthConfirmNo" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title"></div><form action="" method="post" class="js-form js-form-validate"><div class="modal__submit" id="modalAuthConfirmNoSubmit"><button class="form__btn" tabindex="80"></button></div></form><div role="button" class="modal__button-link" data-modal-open="authorization" tabindex="81"></div></div></div><div data-modal-preset="registration" id="modalRegister" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content modal__registration"><div class="modal__main-title"></div><form id="modalRegisterForm" action="/services/id/register/" method="post" class="js-form js-form-validate" autocomplete="off"><input type="hidden" name="g-recaptcha-response" value=""><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnn1.img.sputnik.md/i/check_animated.svg"></object></i><div class="form__field-title"></div><input type="email" name="login" autocomplete="username" id="modalRegisterEmail" required="required" tabindex="20" data-cons-subject="email"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnn1.img.sputnik.md/i/check_animated.svg"></object></i><div class="form__field-title"></div><input type="password" name="password" autocomplete="new-password" id="modalRegisterPassword" required="required" tabindex="21" data-cons-exclude="" pattern="(?=.*\d).{9,}"></label><div class="modal__submit" id="modalRegisterSubmit"><button id="modalRegisterButton" class="form__btn" tabindex="24" disabled></button></div><div class="form__alert" id="modalRegisterError" style="display: none;"></div><label class="modal__checkbox m-mt m-mb"><input tabindex="23" type="checkbox" required="required" data-cons-preference="general"><i class="modal__checkbox-checkmark"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#ok"></use></svg></i><span></span></label><div class="modal__social"><div class="modal__social-title"></div><a class="m-fb" data-provider="facebook" tabindex="25" role="button" title=""><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook"></use></svg></a><a class="m-gp" data-provider="google" tabindex="28" role="button" title=""><svg xmlns="http://www.w3.org/2000/svg" class="svg-icon" viewBox="0 0 41 41" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M32.0088 20.5775C32.0088 19.745 31.9341 18.9446 31.7954 18.1763H20.7393V22.7172H27.057C26.7849 24.1846 25.9578 25.4279 24.7146 26.2603V29.2057H28.5084C30.7282 27.162 32.0088 24.1526 32.0088 20.5775Z" fill="#4285F4"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M20.739 32.0497C23.9086 32.0497 26.5659 30.9985 28.5082 29.2056L24.7143 26.2602C23.6632 26.9645 22.3185 27.3807 20.739 27.3807C17.6815 27.3807 15.0936 25.3157 14.1705 22.541H10.2485V25.5825C12.1802 29.4191 16.1501 32.0497 20.739 32.0497Z" fill="#34A853"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M14.1706 22.5412C13.9358 21.8368 13.8024 21.0845 13.8024 20.3108C13.8024 19.537 13.9358 18.7847 14.1706 18.0803V15.0388H10.2486C9.45356 16.6236 9 18.4165 9 20.3108C9 22.205 9.45356 23.9979 10.2486 25.5827L14.1706 22.5412Z" fill="#FBBC05"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M20.739 13.2405C22.4626 13.2405 24.01 13.8328 25.2266 14.996L28.5936 11.629C26.5606 9.73477 23.9033 8.57153 20.739 8.57153C16.1501 8.57153 12.1802 11.2022 10.2485 15.0387L14.1705 18.0802C15.0936 15.3055 17.6815 13.2405 20.739 13.2405Z" fill="#EA4335"></path></svg></a><a class="m-apple" data-provider="apple" tabindex="17" role="button" title=""><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#apple"></use></svg></a></div><div role="button" class="modal__button-link m-fz16" data-modal-open="authorization" tabindex="29"></div></form></div></div><div data-modal-preset="registration_social" data-modal-after-open="formFocusOnInit" id="modalRegisterSocial" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title"></div><form id="modalRegisterSocialForm" action="/services/id/social/check_account/" method="post" class="js-form js-form-validate"><input type="hidden" name="g-recaptcha-response" value=""><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnn1.img.sputnik.md/i/check_animated.svg"></object></i><div class="form__field-title"></div><input type="email" name="login" autocomplete="username" required="required" id="modalRegisterSocialEmail" tabindex="30" data-cons-subject="email"></label><div class="modal__submit" id="modalRegisterSocialSubmit" style="display: none;"><button id="modalRegisterSocialButton" class="form__btn" tabindex="32"></button></div><div class="form__alert" id="modalRegisterSocialError" style="display: none;"></div><label class="modal__checkbox m-mt m-mb"><input tabindex="23" type="checkbox" required="required" data-cons-preference="general"><i class="modal__checkbox-checkmark"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#ok"></use></svg></i><span></span></label><div role="button" class="modal__button-link" data-modal-open="registration" style="display: none;" tabindex="33"></div></form></div></div><div data-modal-preset="registration_user" data-modal-after-open="formFocusOnInit" id="modalRegisterUser" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title"></div><form method="post" class="js-form js-form-validate"><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnn1.img.sputnik.md/i/check_animated.svg"></object></i><div class="form__field-title"></div><input type="text" name="firstName" required="required" tabindex="40" value=""></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnn1.img.sputnik.md/i/check_animated.svg"></object></i><div class="form__field-title"></div><input type="text" name="lastName" required="required" tabindex="41" value=""></label><div class="modal__photo-field"><label><div class="modal__photo-field-media"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#photo"></use></svg><div class="modal__photo-field-hover"></div><img src="" id="registerUserPhoto"></div><input type="file" id="registerUserPhotoUpload" tabindex="42" name="picture"><div role="button" class="modal__button-link m-prime"></div></label></div><div class="modal__submit" id="modalRegisterUserSubmit" style="display: none;"><button class="form__btn" tabindex="43"></button></div><div class="form__alert" id="modalRegisterUserError"></div></form></div></div><div data-modal-preset="recovery_password" id="modalRecoveryPassword" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title"></div><form action="/services/id/password_recovery/send_email/" method="post" class="js-form js-form-validate"><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnn1.img.sputnik.md/i/check_animated.svg"></object></i><div class="form__field-title"></div><input type="email" name="login" autocomplete="username" id="modalRecoveryPasswordEmail" required="required" tabindex="50"></label><div class="modal__submit" id="modalRecoveryPasswordSubmit" style="display: none;"><button class="form__btn" tabindex="51"></button></div><div class="form__alert m-error" id="modalRecoveryPasswordError" style="display: none;"></div><div role="button" class="modal__button-link" data-modal-open="authorization" tabindex="52"></div></form></div></div><div data-modal-preset="recovery_password_success" id="modalRecoveryPasswordSuccess" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title"></div><div class="modal__text m-info"> <a id="modalRecoveryPasswordSuccessEmail">siefffj@gmail.com</a></div><div class="modal__submit" data-modal-close=""><button class="form__btn" tabindex="60"></button></div></div></div><div data-modal-preset="recovery_password_new" data-modal-after-open="formFocusOnInit" id="modalRecoveryPasswordNew" data-modal-max-width="420" class="modal__preset modal__wrapper"><div class="modal__content"><div class="modal__main-title"></div><form action="/services/id/password_recovery/set_new_password/" method="post" class="js-form js-form-validate"><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnn1.img.sputnik.md/i/check_animated.svg"></object></i><div class="form__field-title"></div><input type="password" name="password" autocomplete="new-password" required="required" id="modalRecoveryPasswordNewPassword" tabindex="70" pattern="(?=.*\d).{9,}"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnn1.img.sputnik.md/i/check_animated.svg"></object></i><div class="form__field-title"></div><input type="password" name="password_confirmation" autocomplete="new-password" required="required" id="modalRecoveryPasswordNewPasswordConfirm" tabindex="71"></label><div class="modal__submit" style="display: none;" id="modalRecoveryPasswordNewSubmit"><button class="form__btn" tabindex="72"></button></div><div class="form__alert" id="modalRecoveryPasswordNewError" style="display: none;"></div></form></div></div><div data-modal-preset="feedback" data-modal-after-open="formFocusOnInit" id="modalFeedback" class="modal__preset" data-modal-max-width="550"><div class="modal__content"><div class="modal__main-title">
            
                Feedback
            
        </div><form action="/common/feedback.json" method="post" class="js-form js-form-validate" autocomplete="off"><input type="hidden" name="g-recaptcha-response" value=""><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnn1.img.sputnik.md/i/check_animated.svg"></object></i><div class="form__field-title">Tema mesajului</div><input type="text" name="subject" required="required" tabindex="100"></label><label class="form__field"><div class="form__field-title">Mesajul Dvs</div><textarea style="height: 230px" name="message" required="required" tabindex="101"></textarea></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnn1.img.sputnik.md/i/check_animated.svg"></object></i><div class="form__field-title">Adresa de e-mail</div><input type="email" name="email" required="required" tabindex="102"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnn1.img.sputnik.md/i/check_animated.svg"></object></i><div class="form__field-title">Prenume, Nume</div><input type="text" name="name" required="required" tabindex="103"></label><div class="modal__submit"><button class="form__btn" type="submit" id="modalFeedbackSubmit" tabindex="105">Trimite</button></div><div class="form__alert m-error" id="modalFeedbackError" style="display: none">Toate câmpurile sunt obligatorii de completat</div></form></div></div><div data-modal-preset="feedbackprivacy" data-modal-after-open="formFocusOnInit" id="modalFeedbackprivacy" class="modal__preset" data-modal-max-width="550"><div class="modal__content"><div class="modal__main-title">
            
                Feedback
            
        </div><form action="/common/feedbackprivacy.json" method="post" class="js-form js-form-validate" autocomplete="off"><input type="hidden" name="g-recaptcha-response" value=""><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnn1.img.sputnik.md/i/check_animated.svg"></object></i><div class="form__field-title">Tema mesajului</div><input type="text" name="subject" required="required" tabindex="100"></label><label class="form__field"><div class="form__field-title">Mesajul Dvs</div><textarea style="height: 230px" name="message" required="required" tabindex="101"></textarea></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnn1.img.sputnik.md/i/check_animated.svg"></object></i><div class="form__field-title">Adresa de e-mail</div><input type="email" name="email" required="required" tabindex="102"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnn1.img.sputnik.md/i/check_animated.svg"></object></i><div class="form__field-title">Prenume, Nume</div><input type="text" name="name" required="required" tabindex="103"></label><div class="modal__submit"><button class="form__btn" type="submit" id="modalFeedbackPrivacySubmit" tabindex="105">Trimite</button></div><div class="form__alert m-error" id="modalFeedbackPrivacyError" style="display: none">Toate câmpurile sunt obligatorii de completat</div></form></div></div><div data-modal-preset="message_send" data-modal-after-open="formFocusOnInit" id="modalMessageSend" class="modal__preset" data-modal-max-width="550"><div class="modal__content"><div class="modal__main-title m-big">Mesajul a fost transmis!</div><div class="modal__send"><object type="image/svg+xml" data="https://cdnn1.img.sputnik.md/i/check_animated.svg"></object>Mulțumim pentru feedback!</div><div class="modal__submit"><button class="form__btn" data-modal-close="">Este gata</button></div></div></div><div data-modal-preset="message_error" data-modal-after-open="formFocusOnInit" id="modalMessageError" class="modal__preset" data-modal-max-width="550"><div class="modal__content"><div class="modal__main-title m-big">S-a produs o eroare!</div><div class="modal__send"><object type="image/svg+xml" data="https://cdnn1.img.sputnik.md/i/check_error.svg"></object>Încercați încă o dată!</div><div class="modal__submit"><button class="form__btn" data-modal-open="">Trimiteți încă o dată!</button></div></div></div><div data-modal-preset="qa" data-modal-after-open="formFocusOnInit" data-modal-max-width="550" id="modalQa" class="modal__preset"><div class="modal__content"><div class="modal__main-title">Adresați o întrebare</div><form action="/services/form/qa/" method="post" class="js-form js-form-validate" autocomplete="off"><input type="hidden" name="g-recaptcha-response" value=""><input type="hidden" name="sid" value="archive"><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnn1.img.sputnik.md/i/check_animated.svg"></object></i><div class="form__field-title"></div><input type="text" name="name" required="required"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnn1.img.sputnik.md/i/check_animated.svg"></object></i><div class="form__field-title"></div><input type="text" name="city" required="required"></label><label class="form__field"><i class="form__field-valid"><object type="image/svg+xml" data="https://cdnn1.img.sputnik.md/i/check_animated.svg"></object></i><div class="form__field-title"></div><input type="email" name="email" required="required"></label><label class="form__field"><div class="form__field-title"></div><textarea style="height: 200px" name="message" required="required"></textarea></label><div class="modal__submit"><button class="form__btn" type="submit" id="modalQaSubmit"></button></div><div class="form__alert m-error" id="modalQaError" style="display: none">Toate câmpurile sunt obligatorii de completat</div></form></div></div><div class="modal__close"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use></svg></div></div></div></div></div><div class="notifications" id="notifications"></div><svg class="avatar__gradients"><defs><linearGradient id="avatar_1" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F093FB;"></stop><stop offset="100%" style="stop-color:#F5576C;"></stop></linearGradient><linearGradient id="avatar_2" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#43E97B;"></stop><stop offset="100%" style="stop-color:#38F9D7;"></stop></linearGradient><linearGradient id="avatar_3" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#667EEA;"></stop><stop offset="100%" style="stop-color:#764BA2;"></stop></linearGradient><linearGradient id="avatar_4" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#2AF598;"></stop><stop offset="100%" style="stop-color:#009EFD;"></stop></linearGradient><linearGradient id="avatar_5" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#6A11CB;"></stop><stop offset="100%" style="stop-color:#2575FC;"></stop></linearGradient><linearGradient id="avatar_6" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#4FACFE;"></stop><stop offset="100%" style="stop-color:#00F2FE;"></stop></linearGradient><linearGradient id="avatar_7" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FF0844;"></stop><stop offset="100%" style="stop-color:#FFB199;"></stop></linearGradient><linearGradient id="avatar_8" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#112288;"></stop><stop offset="100%" style="stop-color:#6713D2;"></stop></linearGradient><linearGradient id="avatar_9" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FC6076;"></stop><stop offset="100%" style="stop-color:#FF9A44;"></stop></linearGradient><linearGradient id="avatar_10" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B7F8DB;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_11" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#50CC7F;"></stop><stop offset="100%" style="stop-color:#F5D100;"></stop></linearGradient><linearGradient id="avatar_12" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#007ADF;"></stop><stop offset="100%" style="stop-color:#00ECBC;"></stop></linearGradient><linearGradient id="avatar_13" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F6D365;"></stop><stop offset="100%" style="stop-color:#FDA085;"></stop></linearGradient><linearGradient id="avatar_14" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#A6C0FE;"></stop><stop offset="100%" style="stop-color:#F68084;"></stop></linearGradient><linearGradient id="avatar_15" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#84FAB0;"></stop><stop offset="100%" style="stop-color:#8FD3F4;"></stop></linearGradient><linearGradient id="avatar_16" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#0BA360;"></stop><stop offset="100%" style="stop-color:#3CBA92;"></stop></linearGradient><linearGradient id="avatar_17" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#116655;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_18" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#9890E3;"></stop><stop offset="100%" style="stop-color:#B1F4CF;"></stop></linearGradient><linearGradient id="avatar_19" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B6CEE8;"></stop><stop offset="100%" style="stop-color:#F578DC;"></stop></linearGradient><linearGradient id="avatar_20" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F9D423;"></stop><stop offset="100%" style="stop-color:#FF4E50;"></stop></linearGradient></defs></svg></body></html>
