<!DOCTYPE html><html xmlns:math="http://exslt.org/math" lang="ro" data-lang="mol" dir="ltr"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>Ministrul german de Externe - să nu fie confundată NATO cu Ucraina</title><meta name="description" content="Ministrul german de externe Burbock a îndemnat să nu fie confundat teritoriul aliaților din cadrul NATO cu Ucraina."><meta name="keywords" content="în lume, germania, sua, ucraina, nato, țările baltice, biden"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="index, follow, max-image-preview:large"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes"><meta name="HandheldFriendly" content="true"><meta name="MobileOptimzied" content="width"><meta name="referrer" content="always"><meta name="format-detection" content="telephone=no"><meta name="format-detection" content="address=no"><link rel="canonical" href="https://sputnik.md/20220124/ministrul-german-de-externe-sa-nu-fie-confundat-teritoriul-nato-cu-ucraina-48267086.html"><link rel="preload" as="image" href="https://cdnn1.img.sputnik.md/img/07e6/01/18/48267469_0:0:3080:1733_1920x0_80_0_0_7ca5e570dd654e14fe7bec6af305daf2.jpg" imagesrcset="https://cdnn1.img.sputnik.md/img/07e6/01/18/48267469_0:0:3080:1733_640x0_80_0_0_488cb3867c7d298c7ab0239ecef42deb.jpg 640w,https://cdnn1.img.sputnik.md/img/07e6/01/18/48267469_0:0:3080:1733_1280x0_80_0_0_5c470b395627b856d2baf047c9566ef8.jpg 1280w,https://cdnn1.img.sputnik.md/img/07e6/01/18/48267469_0:0:3080:1733_1920x0_80_0_0_7ca5e570dd654e14fe7bec6af305daf2.jpg 1920w"><link rel="preconnect" href="https://cdnn1.img.sputnik.md/images/"><link rel="dns-prefetch" href="https://cdnn1.img.sputnik.md/images/"><link rel="alternate" hreflang="ro" href="https://sputnik.md/20220124/ministrul-german-de-externe-sa-nu-fie-confundat-teritoriul-nato-cu-ucraina-48267086.html"><link rel="alternate" hreflang="x-default" href="https://sputnik.md/20220124/ministrul-german-de-externe-sa-nu-fie-confundat-teritoriul-nato-cu-ucraina-48267086.html"><link rel="apple-touch-icon" sizes="57x57" href="https://cdnn1.img.sputnik.md/i/favicon/favicon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://cdnn1.img.sputnik.md/i/favicon/favicon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://cdnn1.img.sputnik.md/i/favicon/favicon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://cdnn1.img.sputnik.md/i/favicon/favicon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://cdnn1.img.sputnik.md/i/favicon/favicon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://cdnn1.img.sputnik.md/i/favicon/favicon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://cdnn1.img.sputnik.md/i/favicon/favicon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://cdnn1.img.sputnik.md/i/favicon/favicon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://cdnn1.img.sputnik.md/i/favicon/favicon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://cdnn1.img.sputnik.md/i/favicon/favicon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://cdnn1.img.sputnik.md/i/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://cdnn1.img.sputnik.md/i/favicon/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://cdnn1.img.sputnik.md/i/favicon/favicon-16x16.png"><link rel="manifest" href="/project_data/manifest.json?4"><meta name="msapplication-TileColor" content="#F4F4F4"><meta name="msapplication-TileImage" content="https://cdnn1.img.sputnik.md/i/favicon/favicon-144x144.png"><meta name="theme-color" content="#F4F4F4"><link rel="shortcut icon" href="https://cdnn1.img.sputnik.md/i/favicon/favicon.ico"><meta property="fb:app_id" content="565979577238890"><meta property="fb:pages" content="976645359019880"><meta name="analytics:title" content="Ministrul german de Externe - să nu fie confundată NATO cu Ucraina"><meta name="analytics:keyw" content="internaional, world, geo_Germania, geo_SUA, geo_Ucraina, organization_NATO, geo_rile_Baltice, Biden"><meta name="analytics:rubric" content=""><meta name="analytics:tags" content="Internațional, În lume, Germania, SUA, Ucraina, NATO, Țările Baltice, Biden"><meta name="analytics:site_domain" content="sputnik.md"><meta name="analytics:article_id" content="48267086"><meta name="analytics:url" content="https://sputnik.md/20220124/ministrul-german-de-externe-sa-nu-fie-confundat-teritoriul-nato-cu-ucraina-48267086.html"><meta name="analytics:p_ts" content="1643026620"><meta name="analytics:isscroll" content="0"><meta property="og:url" content="https://sputnik.md/20220124/ministrul-german-de-externe-sa-nu-fie-confundat-teritoriul-nato-cu-ucraina-48267086.html"><meta property="og:title" content="Ministrul german de Externe a cerut să nu fie confundat teritoriul NATO cu Ucraina"><meta property="og:description" content="Ministrul german de externe Burbock a îndemnat să nu fie confundat teritoriul aliaților din cadrul NATO cu Ucraina."><meta property="og:type" content="article"><meta property="og:site_name" content="Sputnik Moldova"><meta property="og:locale" content="ro_MD"><meta property="og:image" content="https://cdnn1.img.sputnik.md/img/07e6/01/18/48267469_0:0:3080:1733_2072x0_60_0_0_5373afddaeb722d7d5b67545a7600d28.jpg"><meta property="og:image:width" content="2072"><meta name="relap-image" content="https://cdnn1.img.sputnik.md/img/07e6/01/18/48267469_0:0:3080:1733_2072x0_80_0_0_224f2df50abad2e37e723f05151112ba.jpg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://cdnn1.img.sputnik.md/img/07e6/01/18/48267469_0:0:3080:1733_2072x0_60_0_0_5373afddaeb722d7d5b67545a7600d28.jpg"><meta property="article:published_time" content="20220124T1417+0200"><meta property="article:author" content="Sputnik Moldova"><link rel="author" href="https://sputnik.md"><meta property="article:section" content="Știri"><meta property="article:tag" content="În lume"><meta property="article:tag" content="Germania"><meta property="article:tag" content="SUA"><meta property="article:tag" content="Ucraina"><meta property="article:tag" content="NATO"><meta property="article:tag" content="Țările Baltice"><meta property="article:tag" content="Biden"><meta name="relap-entity-id" content="48267086"><meta property="fb:pages" content="976645359019880"><link rel="amphtml" href="https://sputnik.md/amp/20220124/ministrul-german-de-externe-sa-nu-fie-confundat-teritoriul-nato-cu-ucraina-48267086.html"><link rel="stylesheet" type="text/css" href="https://cdnn1.img.sputnik.md/css/libs/fonts.min.css?980f8c6ee"><link rel="stylesheet" type="text/css" href="https://cdnn1.img.sputnik.md/css/common.min.css?91163eaf8b"><link rel="stylesheet" type="text/css" href="https://cdnn1.img.sputnik.md/css/article.min.css?9bdd567b2"><script src="https://cdnn1.img.sputnik.md/js/dist/head.js?928817f3a"></script><script data-iub-purposes="1">var _paq = _paq || []; (function() {var stackDomain = window.location.hostname.split('.').reverse();var domain = stackDomain[1] + '.' + stackDomain[0];_paq.push(['setCDNMask', new RegExp('cdn(\\w+).img.'+domain)]); _paq.push(['setSiteId', 'sputnik_md']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )();</script>
            
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-PGJGMQ');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PGJGMQ"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-KM5XH6L');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KM5XH6L"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
            
        <!--В <head> сайта один раз добавьте код загрузчика-->
<script>window.yaContextCb = window.yaContextCb || []</script>
<script src="https://yandex.ru/ads/system/context.js" async></script><script>var endlessScrollFirst = 48267086; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [48271790,48270062,48260934,48269143,48268294,48267496,48265509,48266413,48265182,48262229,48263433,48262074,48261894,48258184];</script><script>var endlessScrollFirst = 48267086; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [48271790,48270062,48260934,48269143,48268294,48267496,48265509,48266413,48265182,48262229,48263433,48262074,48261894,48258184];</script></head><body id="body" data-ab="a" data-emoji="0" class="site_md m-page-article "><div class="schema_org" itemscope="itemscope" itemtype="https://schema.org/WebSite"><meta itemprop="name" content="Sputnik Moldova"><meta itemprop="description" content="Ultimele știri importante din Moldova și Rusia: noutăți relevante, imparțiale și din prima sursă de la Sputnik"><a itemprop="url" href="https://sputnik.md" title="Sputnik Moldova"> </a><meta itemprop="image" content="https://sputnik.md/i/logo/logo.png"></div><ul class="schema_org" itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Sputnik Moldova"><meta itemprop="position" content="1"><meta itemprop="item" content="https://sputnik.md"><a itemprop="url" href="https://sputnik.md" title="Sputnik Moldova"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Știri"><meta itemprop="position" content="2"><meta itemprop="item" content="https://sputnik.md/20220124/"><a itemprop="url" href="https://sputnik.md/20220124/" title="Știri"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Ministrul german de Externe a cerut să nu fie confundat teritoriul NATO cu Ucraina"><meta itemprop="position" content="3"><meta itemprop="item" content="https://sputnik.md/20220124/ministrul-german-de-externe-sa-nu-fie-confundat-teritoriul-nato-cu-ucraina-48267086.html"><a itemprop="url" href="https://sputnik.md/20220124/ministrul-german-de-externe-sa-nu-fie-confundat-teritoriul-nato-cu-ucraina-48267086.html" title="Ministrul german de Externe a cerut să nu fie confundat teritoriul NATO cu Ucraina"> </a></li></ul><div class="page" id="page"><div class="container"><div class="banner m-before-header m-article-desktop" data-position="article_desktop_header" data-infinity="1"><aside class="banner__content"><!--AdFox START-->
<!--riaru-->
<!--Площадка: md.sputniknews.ru / * / *-->
<!--Тип баннера: 100%x-->
<!--Расположение: 38223_n-bn23-х120-desk-->
<div id="adfox_article_desk100_120-1_1"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.create({
            ownerId: 249922,
        containerId: 'adfox_article_desk100_120-1_1',
            params: {
                pp: 'bqob',
            ps: 'ckbh',
            p2: 'fluh',
            puid1: '',
            puid2: '',
            puid3: '',
            puid4: 'internaional:world:geo_Germania:geo_SUA:geo_Ucraina:organization_NATO:geo_rile_Baltice:Biden',
            puid5: ''
            }
        })
    })
</script></aside></div><div class="banner m-before-header m-article-mobile" data-position="article_mobile_header" data-infinity="1"><aside class="banner__content"><!--AdFox START-->
<!--riaru-->
<!--Площадка: md.sputniknews.ru / * / *-->
<!--Тип баннера: 100%x-->
<!--Расположение: 38228_n-bn28-х100-mob-->
<div id="adfox_article_mob-1-100-300_1"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.create({
            ownerId: 249922,
        containerId: 'adfox_article_mob-1-100-300_1',
            params: {
                pp: 'bqod',
            ps: 'ckbh',
            p2: 'fluh',
            puid1: '',
            puid2: '',
            puid3: '',
            puid4: 'internaional:world:geo_Germania:geo_SUA:geo_Ucraina:organization_NATO:geo_rile_Baltice:Biden',
            puid5: ''
            }
        })
    })
</script></aside></div></div><div class="auth-alert m-hidden" id="alertAfterRegister"><div class="auth-alert__text"><br><span class="m-email"></span></div><div class="auth-alert__btn"><button class="form__btn m-min m-black confirmEmail"></button></div></div><div class="anchor" id="anchor"></div><div class="header " id="header"><div class="m-relative"><div class="container m-header"><div class="header__wrap"><div class="header__name"><div class="header__logo"><a href="/" title="Sputnik Moldova"><svg xmlns="http://www.w3.org/2000/svg" width="176" height="44" viewBox="0 0 176 44" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M45.8073 18.3817C45.8073 19.5397 47.1661 19.8409 49.3281 20.0417C54.1074 20.4946 56.8251 21.9539 56.8461 25.3743C56.8461 28.7457 54.2802 30.9568 48.9989 30.9568C44.773 30.9568 42.1067 29.1496 41 26.5814L44.4695 24.5688C45.3754 25.9277 46.5334 27.0343 49.4005 27.0343C51.3127 27.0343 52.319 26.4296 52.319 25.5751C52.319 24.5665 51.6139 24.2163 48.3942 23.866C43.7037 23.3617 41.3899 22.0029 41.3899 18.5824C41.3899 15.9675 43.3511 13 48.9359 13C52.9611 13 55.6274 14.8095 56.4305 17.1746L53.1105 19.1358C53.0877 19.1012 53.0646 19.0657 53.041 19.0295C52.4828 18.1733 51.6672 16.9224 48.6744 16.9224C46.914 16.9224 45.8073 17.4758 45.8073 18.3817ZM67.4834 13.3526H59.5918V30.707H64.0279V26.0794H67.4484C72.1179 26.0794 75.0948 24.319 75.0948 19.6401C75.0854 15.3138 72.6199 13.3526 67.4834 13.3526ZM67.4834 22.206H64.0186V17.226H67.4834C69.8975 17.226 70.654 18.0291 70.654 19.6891C70.6587 21.6527 69.6524 22.206 67.4834 22.206ZM88.6994 24.7206C88.6994 26.2289 87.4924 27.0857 85.3794 27.0857C83.3178 27.0857 82.1597 26.2289 82.1597 24.7206V13.3526H77.7236V25.0264C77.7236 28.6477 80.7425 30.9615 85.4704 30.9615C89.9999 30.9615 93.1168 28.8601 93.1168 25.0264V13.3526H88.6808L88.6994 24.7206ZM136.583 13.3526H132.159V30.7023H136.583V13.3526ZM156.097 13.3526L149.215 21.9235L156.45 30.707H151.066L144.276 22.4559V30.707H139.85V13.3526H144.276V21.8021L151.066 13.3526H156.097ZM95.6874 17.226H101.221V30.707H105.648V17.226H111.181V13.3526H95.6874V17.226ZM113.49 18.7342C113.49 15.2134 116.458 13 121.085 13C125.715 13 128.888 15.0616 128.902 18.7342V30.707H124.466V18.935C124.466 17.6789 123.259 16.8734 121.146 16.8734C119.094 16.8734 117.926 17.6789 117.926 18.935V30.707H113.49V18.7342Z" fill="white"></path><path d="M41 7L14.8979 36.5862L8 18.431L41 7Z" fill="#F8961D"></path></svg></a></div><div class="header__project js__toggle-project"><span class="header__project-title">Moldova</span><span class="header__project-arrow"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-arrowDown"></use></svg></span></div></div><div class="header__controls" data-nosnippet=""><div class="share m-header" data-id="48267086" data-url="https://sputnik.md/20220124/ministrul-german-de-externe-sa-nu-fie-confundat-teritoriul-nato-cu-ucraina-48267086.html" data-title="Ministrul german de Externe a cerut să nu fie confundat teritoriul NATO cu Ucraina"></div><div class="header__menu"><span class="header__menu-item" id="radioButton" data-stream="https://nfw.ria.ru/flv/audio.aspx?ID=52319385&amp;type=mp3"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#radio"></use></svg></span><span class="header__menu-item" data-modal-open="search"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#search"></use></svg></span></div><div class="switcher "><div class="switcher__label"><span class="switcher__title">md</span><span class="switcher__icon"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#arrow"></use></svg></span></div><div class="switcher__dropdown"><div class="switcher__list"><a href="https://ru.sputnik.md/" class="switcher__link"><span class="switcher__project">Sputnik Молдова</span><span class="switcher__abbr" data-abbr="рус">рус</span></a><a href="https://sputnik.md/" class="switcher__link m-selected"><span class="switcher__project">Sputnik Moldova</span><span class="switcher__abbr" data-abbr="md">md</span><i class="switcher__accept"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#ok"></use></svg></i></a><a href="https://ro.sputnik.md/" class="switcher__link"><span class="switcher__project">Sputnik Moldova-România</span><span class="switcher__abbr" data-abbr="ro">ro</span></a></div></div></div></div></div></div></div></div><div id="content"><div class="endless" id="endless" data-infinity-max-count="3"><div class="endless__item " data-infinity="1" data-supertag="1" data-remove-fat="0" data-advertisement-project="0" data-remove-advertisement="0" data-id="48267086" data-date="20220124" data-endless="1" data-domain="sputnik.md" data-project="sputnik_md" data-url="/20220124/ministrul-german-de-externe-sa-nu-fie-confundat-teritoriul-nato-cu-ucraina-48267086.html" data-full-url="https://sputnik.md/20220124/ministrul-german-de-externe-sa-nu-fie-confundat-teritoriul-nato-cu-ucraina-48267086.html" data-title="Ministrul german de Externe a cerut să nu fie confundat teritoriul NATO cu Ucraina" data-published="2022-01-24T14:17+0200" data-text-length="1250" data-keywords="în lume, germania, sua, ucraina, nato, țările baltice, biden" data-author=" " data-analytics-keyw="internaional, world, geo_Germania, geo_SUA, geo_Ucraina, organization_NATO, geo_rile_Baltice, Biden" data-analytics-rubric="" data-analytics-tags="Internațional, În lume, Germania, SUA, Ucraina, NATO, Țările Baltice, Biden" data-article-show="" data-pts="1643026620" data-article-type="article" data-is-scroll="1" data-head-title="Ministrul german de Externe a cerut să nu fie confundat teritoriul NATO cu Ucraina - Sputnik Moldova, 24.01.2022"><div class="endless__item-content"><div class="container m-content"><a href="/internaional/" class="article__supertag-header m-internaional m-media" title="Internațional"><div class="article__supertag-header-media"><img media-type="ar6x1" data-source-sid="rian_photo" alt="Флаги Европейского союза и государственные флаги КНР на саммите ЕС-КНР в Брюсселе - Sputnik Moldova, 1920" title="Флаги Европейского союза и государственные флаги КНР на саммите ЕС-КНР в Брюсселе" src="https://cdnn1.img.sputnik.md/img/07e5/07/0c/35484506_0:757:3207:1291_1920x0_80_0_0_fa88cb436ba93d12ca999d9456dee28c.jpg" decoding="async" width="1920" height="320" srcset="https://cdnn1.img.sputnik.md/img/07e5/07/0c/35484506_0:757:3207:1291_640x0_80_0_0_41a3d8c0548171bc10ce1e1bce520f9f.jpg 640w,https://cdnn1.img.sputnik.md/img/07e5/07/0c/35484506_0:757:3207:1291_1280x0_80_0_0_1aecdb8cc3cf8b6a23aa2bc82fb5d453.jpg 1280w,https://cdnn1.img.sputnik.md/img/07e5/07/0c/35484506_0:757:3207:1291_1920x0_80_0_0_fa88cb436ba93d12ca999d9456dee28c.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.sputnik.md/img/07e5/07/0c/35484506_0:757:3207:1291_640x0_80_0_0_41a3d8c0548171bc10ce1e1bce520f9f.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/07e5/07/0c/35484506_0:123:3207:1926_640x0_80_0_0_fdccd561994852ea2470a8a66cd9c063.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/07e5/07/0c/35484506_0:123:3207:1926_640x0_80_0_0_fdccd561994852ea2470a8a66cd9c063.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/07e5/07/0c/35484506_237:0:2968:2048_640x0_80_0_0_dd495e4e5b2384074c99ab3023dc59c4.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/07e5/07/0c/35484506_237:0:2968:2048_640x0_80_0_0_dd495e4e5b2384074c99ab3023dc59c4.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/07e5/07/0c/35484506_579:0:2627:2048_640x0_80_0_0_174dc72b655de46a96d73bc51e8d1031.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/07e5/07/0c/35484506_579:0:2627:2048_640x0_80_0_0_174dc72b655de46a96d73bc51e8d1031.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 107
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.sputnik.md/img/07e5/07/0c/35484506_0:757:3207:1291_1280x0_80_0_0_1aecdb8cc3cf8b6a23aa2bc82fb5d453.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/07e5/07/0c/35484506_0:123:3207:1926_1280x0_80_0_0_d785eb5baa882b6dcfd38672f1ed1510.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/07e5/07/0c/35484506_0:123:3207:1926_1280x0_80_0_0_d785eb5baa882b6dcfd38672f1ed1510.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/07e5/07/0c/35484506_237:0:2968:2048_1280x0_80_0_0_868953bd8cc86d33f6ce49a507a9d610.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/07e5/07/0c/35484506_237:0:2968:2048_1280x0_80_0_0_868953bd8cc86d33f6ce49a507a9d610.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/07e5/07/0c/35484506_579:0:2627:2048_1280x0_80_0_0_807651a8b5ba4ba2df2ac0d3759a8bce.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/07e5/07/0c/35484506_579:0:2627:2048_1280x0_80_0_0_807651a8b5ba4ba2df2ac0d3759a8bce.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 213
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.sputnik.md/img/07e5/07/0c/35484506_0:757:3207:1291_1920x0_80_0_0_fa88cb436ba93d12ca999d9456dee28c.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/07e5/07/0c/35484506_0:123:3207:1926_1920x0_80_0_0_daa9b5f7d2574ed13f311b6272c31ade.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/07e5/07/0c/35484506_0:123:3207:1926_1920x0_80_0_0_daa9b5f7d2574ed13f311b6272c31ade.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/07e5/07/0c/35484506_237:0:2968:2048_1920x0_80_0_0_65cc4d8ddb3f26b4759708d507866c57.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/07e5/07/0c/35484506_237:0:2968:2048_1920x0_80_0_0_65cc4d8ddb3f26b4759708d507866c57.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/07e5/07/0c/35484506_579:0:2627:2048_1920x0_80_0_0_975949925ce0624ee3b9b0c7f07e1d39.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/07e5/07/0c/35484506_579:0:2627:2048_1920x0_80_0_0_975949925ce0624ee3b9b0c7f07e1d39.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 320
                    }
                </script></div><div class="article__supertag-header-align"><div class="article__supertag-header-title">Internațional</div><div class="article__supertag-header-announce">Urmăriți site-ul Sputnik Moldova pentru a fi la curent cu noile evoluții în politica internațională și relațiile dintre țări.</div></div></a><div class="layout"><div class="content m-article "><div class="article"><div class="article__meta" itemscope="" itemtype="https://schema.org/Article"><div itemprop="mainEntityOfPage">https://sputnik.md/20220124/ministrul-german-de-externe-sa-nu-fie-confundat-teritoriul-nato-cu-ucraina-48267086.html</div><a itemprop="url" href="https://sputnik.md/20220124/ministrul-german-de-externe-sa-nu-fie-confundat-teritoriul-nato-cu-ucraina-48267086.html" title="Ministrul german de Externe a cerut să nu fie confundat teritoriul NATO cu Ucraina"></a><div itemprop="headline">Ministrul german de Externe a cerut să nu fie confundat teritoriul NATO cu Ucraina</div><div itemprop="name">Ministrul german de Externe a cerut să nu fie confundat teritoriul NATO cu Ucraina</div><div itemprop="description">Ministrul german de externe Burbock a îndemnat să nu fie confundat teritoriul aliaților din cadrul NATO cu Ucraina.</div><div itemprop="datePublished">2022-01-24T14:17+0200</div><div itemprop="dateCreated">2022-01-24T14:17+0200</div><div itemprop="dateModified">2022-01-24T14:17+0200</div><div itemprop="articleSection">internațional</div><div itemprop="articleSection">în lume</div><div itemprop="articleSection">germania</div><div itemprop="articleSection">sua</div><div itemprop="articleSection">ucraina</div><div itemprop="articleSection">nato</div><div itemprop="articleSection">țările baltice</div><div itemprop="articleSection">biden</div><div itemprop="speakable" itemscope="" itemtype="https://schema.org/SpeakableSpecification"><div itemprop="xpath">/html/head/meta[@name='og:title']/@content</div><div itemprop="xpath">/html/head/meta[@name='og:description']/@content</div></div><div itemprop="associatedMedia">https://cdnn1.img.sputnik.md/img/07e6/01/18/48267469_0:0:3080:1733_1920x0_80_0_0_7ca5e570dd654e14fe7bec6af305daf2.jpg</div><div itemprop="articleBody">CHIȘINĂU, 24 ian – Sputnik. Ministrul german de externe Annalena Burbock a cerut să nu fie confundate teritoriile aliaților din cadrul NATO cu Ucraina.„Într-o situație atât de critică, este extrem de important să separăm anumite măsuri și trebuie să delimităm în mod clar teritoriul alianței NATO și Ucrainei. Noi, ca alianță, suntem solidari de partea Ucrainei, însă în același timp, îndreptându-ne privirea la propriul nostru teritoriu aliat. Desigur, suntem solidari unul față de altul, dar nu trebuie confundat teritoriul alianței și Ucraina", le-a spus Burbock reporterilor, fiind întrebată dacă Germania, la fel ca și Statele Unite, își va spori prezența militară în Europa de Est.Anterior, New York Times a informat că președintele american Joe Biden examinează posibilitatea desfășurării a mii de militari americani, nave și avioane în Țările Baltice și în Europa de Est, pe fundalul situației din jurul Ucrainei. Potrivit publicației, sâmbătă, reprezentanți de rang înalt ai Ministerului Apărării i-au prezentat președintelui mai multe variante de acțiune. Printre aceștia se numără trimiterea de la o mie până la cinci mii de militari în țările din Europa de Est, cu posibilitatea ”sporirii de zece ori” a numărului acestora în cazul în care situația se va înrăutăți.</div><div itemprop="citation">https://sputnik.md/20220123/seful-marinei-germane-inepie-ideea-rusia-invadeze-ucraina-48253859.html</div><div itemprop="contentLocation">germania</div><div itemprop="contentLocation">sua</div><div itemprop="contentLocation">ucraina</div><div itemprop="contentLocation">țările baltice</div><div itemprop="copyrightHolder" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Moldova</div><a itemprop="url" href="https://sputnik.md" title="Sputnik Moldova"> </a><div itemprop="email">media@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://www.facebook.com/sputnikmoldova/"> </a><a itemprop="sameAs" href="https://instagram.com/sputnik.md"> </a><a itemprop="sameAs" href="https://www.youtube.com/c/SputnikMoldovaLive"> </a><a itemprop="sameAs" href="https://t.me/mdsputnikmd"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://sputnik.md/i/logo/logo.png" title="Sputnik Moldova"> </a><a itemprop="contentUrl" href="https://sputnik.md/i/logo/logo.png" title="Sputnik Moldova"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="copyrightYear">2022</div><div itemprop="creator" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Moldova</div><a itemprop="url" href="https://sputnik.md" title="Sputnik Moldova"> </a><div itemprop="email">media@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://www.facebook.com/sputnikmoldova/"> </a><a itemprop="sameAs" href="https://instagram.com/sputnik.md"> </a><a itemprop="sameAs" href="https://www.youtube.com/c/SputnikMoldovaLive"> </a><a itemprop="sameAs" href="https://t.me/mdsputnikmd"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://sputnik.md/i/logo/logo.png" title="Sputnik Moldova"> </a><a itemprop="contentUrl" href="https://sputnik.md/i/logo/logo.png" title="Sputnik Moldova"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="genre">Știri</div><div itemprop="inLanguage">ro_MD</div><div itemprop="sourceOrganization" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Moldova</div><a itemprop="url" href="https://sputnik.md" title="Sputnik Moldova"> </a><div itemprop="email">media@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://www.facebook.com/sputnikmoldova/"> </a><a itemprop="sameAs" href="https://instagram.com/sputnik.md"> </a><a itemprop="sameAs" href="https://www.youtube.com/c/SputnikMoldovaLive"> </a><a itemprop="sameAs" href="https://t.me/mdsputnikmd"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://sputnik.md/i/logo/logo.png" title="Sputnik Moldova"> </a><a itemprop="contentUrl" href="https://sputnik.md/i/logo/logo.png" title="Sputnik Moldova"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnn1.img.sputnik.md/img/07e6/01/18/48267469_0:0:3080:1733_1920x0_80_0_0_7ca5e570dd654e14fe7bec6af305daf2.jpg" title="Встреча глав МИД РФ и ФРГ С. Лаврова и А. Бербок"></a><a itemprop="contentUrl" href="https://cdnn1.img.sputnik.md/img/07e6/01/18/48267469_0:0:3080:1733_1920x0_80_0_0_7ca5e570dd654e14fe7bec6af305daf2.jpg" title="Встреча глав МИД РФ и ФРГ С. Лаврова и А. Бербок"></a><div itemprop="width">1920</div><div itemprop="height">1080</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnn1.img.sputnik.md/img/07e6/01/18/48267469_0:0:3080:1733_1920x0_80_0_0_7ca5e570dd654e14fe7bec6af305daf2.jpg"></a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnn1.img.sputnik.md/img/07e6/01/18/48267469_220:0:2951:2048_1920x0_80_0_0_0ca3d0e5de5d48904fdee53ec4659409.jpg" title="Встреча глав МИД РФ и ФРГ С. Лаврова и А. Бербок"></a><a itemprop="contentUrl" href="https://cdnn1.img.sputnik.md/img/07e6/01/18/48267469_220:0:2951:2048_1920x0_80_0_0_0ca3d0e5de5d48904fdee53ec4659409.jpg" title="Встреча глав МИД РФ и ФРГ С. Лаврова и А. Бербок"></a><div itemprop="width">1920</div><div itemprop="height">1440</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnn1.img.sputnik.md/img/07e6/01/18/48267469_220:0:2951:2048_1920x0_80_0_0_0ca3d0e5de5d48904fdee53ec4659409.jpg">https://cdnn1.img.sputnik.md/img/07e6/01/18/48267469_220:0:2951:2048_1920x0_80_0_0_0ca3d0e5de5d48904fdee53ec4659409.jpg</a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnn1.img.sputnik.md/img/07e6/01/18/48267469_562:0:2610:2048_1920x0_80_0_0_166dc4cd25a50af970f04af4b6f17733.jpg" title="Встреча глав МИД РФ и ФРГ С. Лаврова и А. Бербок"></a><a itemprop="contentUrl" href="https://cdnn1.img.sputnik.md/img/07e6/01/18/48267469_562:0:2610:2048_1920x0_80_0_0_166dc4cd25a50af970f04af4b6f17733.jpg" title="Встреча глав МИД РФ и ФРГ С. Лаврова и А. Бербок"></a><div itemprop="width">1920</div><div itemprop="height">1920</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnn1.img.sputnik.md/img/07e6/01/18/48267469_562:0:2610:2048_1920x0_80_0_0_166dc4cd25a50af970f04af4b6f17733.jpg" title="Встреча глав МИД РФ и ФРГ С. Лаврова и А. Бербок"></a><div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Moldova</div><a itemprop="url" href="https://sputnik.md" title="Sputnik Moldova"> </a><div itemprop="email">media@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://www.facebook.com/sputnikmoldova/"> </a><a itemprop="sameAs" href="https://instagram.com/sputnik.md"> </a><a itemprop="sameAs" href="https://www.youtube.com/c/SputnikMoldovaLive"> </a><a itemprop="sameAs" href="https://t.me/mdsputnikmd"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://sputnik.md/i/logo/logo.png" title="Sputnik Moldova"> </a><a itemprop="contentUrl" href="https://sputnik.md/i/logo/logo.png" title="Sputnik Moldova"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="author" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Moldova</div><a itemprop="url" href="https://sputnik.md" title="Sputnik Moldova"> </a><div itemprop="email">media@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://www.facebook.com/sputnikmoldova/"> </a><a itemprop="sameAs" href="https://instagram.com/sputnik.md"> </a><a itemprop="sameAs" href="https://www.youtube.com/c/SputnikMoldovaLive"> </a><a itemprop="sameAs" href="https://t.me/mdsputnikmd"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://sputnik.md/i/logo/logo.png" title="Sputnik Moldova"> </a><a itemprop="contentUrl" href="https://sputnik.md/i/logo/logo.png" title="Sputnik Moldova"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="keywords">în lume, germania, sua, ucraina, nato, țările baltice, biden</div></div><div class="article__header"><h1 class="article__title">Ministrul german de Externe a cerut să nu fie confundat teritoriul NATO cu Ucraina</h1><div class="article__info " data-nosnippet=""><div class="article__info-date"><a href="/20220124/" class="" title="Arhiva știrilor" data-unixtime="1643026620">14:17 24.01.2022</a> </div><div class="article__view" data-id="48267086"><span class="loader"><i></i></span></div></div><div class="article__announce"><div class="media" data-media-tipe="ar16x9"><div class="media__size"><div class="photoview__open" data-photoview-group="48267086" data-photoview-src="https://cdnn1.img.sputnik.md/img/07e6/01/18/48267469_0:0:3080:2048_1440x900_80_0_1_b1cf9fd510044e5dc400c1aa41fee3d9.jpg?source-sid=not_sputnik_photo" data-photoview-image-id="48267460" data-photoview-sharelink="https://sputnik.md/20220124/ministrul-german-de-externe-sa-nu-fie-confundat-teritoriul-nato-cu-ucraina-48267086.html?share-img=48267460"><noindex><div class="photoview__open-info"><span class="photoview__copyright">© Photo : Пресс-служба МИД РФ</span><span class="photoview__ext-link"> / <a href="http://sputnikimages.com/images/item/6743997" target="_blank" title="Trecere la banca de fotografii">Trecere la banca de fotografii</a></span><span class="photoview__desc-text">Annalena Burbock</span></div></noindex><img media-type="ar16x9" data-source-sid="not_sputnik_photo" alt="Annalena Burbock - Sputnik Moldova, 1920, 24.01.2022" title="Annalena Burbock" src="https://cdnn1.img.sputnik.md/img/07e6/01/18/48267469_0:0:3080:1733_1920x0_80_0_0_7ca5e570dd654e14fe7bec6af305daf2.jpg" decoding="async" width="1920" height="1080" srcset="https://cdnn1.img.sputnik.md/img/07e6/01/18/48267469_0:0:3080:1733_640x0_80_0_0_488cb3867c7d298c7ab0239ecef42deb.jpg 640w,https://cdnn1.img.sputnik.md/img/07e6/01/18/48267469_0:0:3080:1733_1280x0_80_0_0_5c470b395627b856d2baf047c9566ef8.jpg 1280w,https://cdnn1.img.sputnik.md/img/07e6/01/18/48267469_0:0:3080:1733_1920x0_80_0_0_7ca5e570dd654e14fe7bec6af305daf2.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.sputnik.md/img/07e6/01/18/48267469_0:0:3080:1733_640x0_80_0_0_488cb3867c7d298c7ab0239ecef42deb.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/07e6/01/18/48267469_0:0:3080:1733_640x0_80_0_0_488cb3867c7d298c7ab0239ecef42deb.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/07e6/01/18/48267469_0:0:3080:1733_640x0_80_0_0_488cb3867c7d298c7ab0239ecef42deb.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/07e6/01/18/48267469_220:0:2951:2048_640x0_80_0_0_1e5b0836c8c6deb36c0b40339b371a0b.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/07e6/01/18/48267469_220:0:2951:2048_640x0_80_0_0_1e5b0836c8c6deb36c0b40339b371a0b.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/07e6/01/18/48267469_562:0:2610:2048_640x0_80_0_0_2445cf6544beb2d904949a50a4593013.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/07e6/01/18/48267469_562:0:2610:2048_640x0_80_0_0_2445cf6544beb2d904949a50a4593013.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 360
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.sputnik.md/img/07e6/01/18/48267469_0:0:3080:1733_1280x0_80_0_0_5c470b395627b856d2baf047c9566ef8.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/07e6/01/18/48267469_0:0:3080:1733_1280x0_80_0_0_5c470b395627b856d2baf047c9566ef8.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/07e6/01/18/48267469_0:0:3080:1733_1280x0_80_0_0_5c470b395627b856d2baf047c9566ef8.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/07e6/01/18/48267469_220:0:2951:2048_1280x0_80_0_0_6f07763e0722a32f7e6036ed502395ec.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/07e6/01/18/48267469_220:0:2951:2048_1280x0_80_0_0_6f07763e0722a32f7e6036ed502395ec.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/07e6/01/18/48267469_562:0:2610:2048_1280x0_80_0_0_3bfb606330f856703ea7ac77fca56b6a.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/07e6/01/18/48267469_562:0:2610:2048_1280x0_80_0_0_3bfb606330f856703ea7ac77fca56b6a.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 720
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.sputnik.md/img/07e6/01/18/48267469_0:0:3080:1733_1920x0_80_0_0_7ca5e570dd654e14fe7bec6af305daf2.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/07e6/01/18/48267469_0:0:3080:1733_1920x0_80_0_0_7ca5e570dd654e14fe7bec6af305daf2.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/07e6/01/18/48267469_0:0:3080:1733_1920x0_80_0_0_7ca5e570dd654e14fe7bec6af305daf2.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/07e6/01/18/48267469_220:0:2951:2048_1920x0_80_0_0_0ca3d0e5de5d48904fdee53ec4659409.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/07e6/01/18/48267469_220:0:2951:2048_1920x0_80_0_0_0ca3d0e5de5d48904fdee53ec4659409.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/07e6/01/18/48267469_562:0:2610:2048_1920x0_80_0_0_166dc4cd25a50af970f04af4b6f17733.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/07e6/01/18/48267469_562:0:2610:2048_1920x0_80_0_0_166dc4cd25a50af970f04af4b6f17733.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 1080
                    }
                </script></div></div><div class="media__copyright " data-nosnippet=""><div class="media__copyright-item m-copyright">© Photo : Пресс-служба МИД РФ</div> / <div class="media__copyright-item m-buy"><a href="http://sputnikimages.com/images/item/6743997" target="_blank" title="Trecere la banca de fotografii">Trecere la banca de fotografii</a></div></div></div></div><div class="article__google-news" data-nosnippet=""><span class="article__google-news__label">Urmăriți-ne pe</span><a href="https://news.google.com/publications/CAAqBwgKMLurowsw_rW7Aw?hl=ru&#38;gl=RU&#38;ceid=RU:ru" title="Urmăriți-ne pe" class="article__google-news__icon" target="_blank" rel="nofollow"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#google-news"></use></svg></a></div><div class="article__announce-text">Ministrul german de externe Burbock a îndemnat să nu fie confundat teritoriul aliaților din cadrul NATO cu Ucraina.</div></div><div class="article__body"><div class="article__block" data-type="text"><div class="article__text"><strong>CHIȘINĂU, 24 ian – Sputnik.</strong> Ministrul german de externe Annalena Burbock a cerut să nu fie confundate teritoriile aliaților din cadrul NATO cu Ucraina.</div></div><div class="article__block" data-type="text"><div class="article__text">„Într-o situație atât de critică, este extrem de important să separăm anumite măsuri și trebuie să delimităm în mod clar teritoriul alianței NATO și Ucrainei. Noi, ca alianță, suntem solidari de partea Ucrainei, însă în același timp, îndreptându-ne privirea la propriul nostru teritoriu aliat. Desigur, suntem solidari unul față de altul, dar nu trebuie confundat teritoriul alianței și Ucraina", le-a spus Burbock reporterilor, fiind întrebată dacă Germania, la fel ca și Statele Unite, își va spori prezența militară în Europa de Est.</div></div><div class="article__block" data-type="text"><div class="article__text">Anterior, New York Times a informat că președintele american Joe Biden examinează posibilitatea desfășurării a mii de militari americani, nave și avioane în Țările Baltice și în Europa de Est, pe fundalul situației din jurul Ucrainei. Potrivit publicației, sâmbătă, reprezentanți de rang înalt ai Ministerului Apărării i-au prezentat președintelui mai multe variante de acțiune. Printre aceștia se numără trimiterea de la o mie până la cinci mii de militari în țările din Europa de Est, cu posibilitatea ”sporirii de zece ori” a numărului acestora în cazul în care situația se va înrăutăți.</div></div><div class="article__block" data-type="article" data-article="main-photo"><div class="article__article m-image"><a href="/20220123/seful-marinei-germane-inepie-ideea-rusia-invadeze-ucraina-48253859.html" class="article__article-image" inject-number="1" inject-position="" title="Șeful Marinei germane: este “o inepţie” ideea că Rusia vrea să invadeze Ucraina"><img media-type="ar10x4" data-source-sid="rian_photo" alt="Drapelul Germaniei - Sputnik Moldova, 1920, 23.01.2022" title="Drapelul Germaniei" class=" lazyload" src="https://cdnn1.img.sputnik.md/img/07e5/02/0a/33573451_0:669:2491:1665_1920x0_80_0_0_ad49d044edbb09ef8237b255d1c070dc.jpg" srcset="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20width=%221920%22%20height=%22768%22%3E%3C/svg%3E 100w" decoding="async" width="1920" height="768" data-srcset="https://cdnn1.img.sputnik.md/img/07e5/02/0a/33573451_0:669:2491:1665_640x0_80_0_0_44b374407165903dfd297774f9b736f4.jpg 640w,https://cdnn1.img.sputnik.md/img/07e5/02/0a/33573451_0:669:2491:1665_1280x0_80_0_0_bf90e11b2b6679a5fcb25b97fac5dfb2.jpg 1280w,https://cdnn1.img.sputnik.md/img/07e5/02/0a/33573451_0:669:2491:1665_1920x0_80_0_0_ad49d044edbb09ef8237b255d1c070dc.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.sputnik.md/img/07e5/02/0a/33573451_0:669:2491:1665_640x0_80_0_0_44b374407165903dfd297774f9b736f4.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/07e5/02/0a/33573451_0:466:2491:1867_640x0_80_0_0_8745f6b4c4777ced776706da5a089751.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/07e5/02/0a/33573451_0:466:2491:1867_640x0_80_0_0_8745f6b4c4777ced776706da5a089751.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/07e5/02/0a/33573451_0:179:2491:2047_640x0_80_0_0_bc15e2daf9ec68ee036715a4d9114632.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/07e5/02/0a/33573451_0:179:2491:2047_640x0_80_0_0_bc15e2daf9ec68ee036715a4d9114632.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/07e5/02/0a/33573451_84:0:2131:2047_640x0_80_0_0_5608350eb2902f01cc54a275979a4948.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/07e5/02/0a/33573451_84:0:2131:2047_640x0_80_0_0_5608350eb2902f01cc54a275979a4948.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 256
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.sputnik.md/img/07e5/02/0a/33573451_0:669:2491:1665_1280x0_80_0_0_bf90e11b2b6679a5fcb25b97fac5dfb2.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/07e5/02/0a/33573451_0:466:2491:1867_1280x0_80_0_0_d0a85874d63548e4846e34982b4c6831.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/07e5/02/0a/33573451_0:466:2491:1867_1280x0_80_0_0_d0a85874d63548e4846e34982b4c6831.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/07e5/02/0a/33573451_0:179:2491:2047_1280x0_80_0_0_2e4a29dfdd7e174517a0a0940387cd58.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/07e5/02/0a/33573451_0:179:2491:2047_1280x0_80_0_0_2e4a29dfdd7e174517a0a0940387cd58.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/07e5/02/0a/33573451_84:0:2131:2047_1280x0_80_0_0_7755c508560876afaf63c49cb5d0cb7a.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/07e5/02/0a/33573451_84:0:2131:2047_1280x0_80_0_0_7755c508560876afaf63c49cb5d0cb7a.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 512
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.sputnik.md/img/07e5/02/0a/33573451_0:669:2491:1665_1920x0_80_0_0_ad49d044edbb09ef8237b255d1c070dc.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/07e5/02/0a/33573451_0:466:2491:1867_1920x0_80_0_0_5f695e601cf99dd857f529ca2a852655.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/07e5/02/0a/33573451_0:466:2491:1867_1920x0_80_0_0_5f695e601cf99dd857f529ca2a852655.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/07e5/02/0a/33573451_0:179:2491:2047_1920x0_80_0_0_6cba76219f2857cf94f090e4911a2f7d.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/07e5/02/0a/33573451_0:179:2491:2047_1920x0_80_0_0_6cba76219f2857cf94f090e4911a2f7d.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/07e5/02/0a/33573451_84:0:2131:2047_1920x0_80_0_0_65016ace3b1b3760b73fcc226a25c094.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/07e5/02/0a/33573451_84:0:2131:2047_1920x0_80_0_0_65016ace3b1b3760b73fcc226a25c094.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 768
                    }
                </script></a><div class="article__article-desc"><div class="article__article-rubric"><a href="/russia/" title="Rusia">Rusia</a></div><a href="/20220123/seful-marinei-germane-inepie-ideea-rusia-invadeze-ucraina-48253859.html" class="article__article-title" inject-number="1" inject-position="" title="Șeful Marinei germane: este “o inepţie” ideea că Rusia vrea să invadeze Ucraina">Șeful Marinei germane: este “o inepţie” ideea că Rusia vrea să invadeze Ucraina</a></div><div class="article__article-info" data-type="article"><div class="elem-info"><div class="elem-info__date " data-unixtime="1642958100">Ieri, 19:15</div><div class="elem-info__views" data-id="48253859"><span class="loader"><i></i></span></div><div class="elem-info__share"><div class="share" data-id="48253859" data-url="https://sputnik.md/20220123/seful-marinei-germane-inepie-ideea-rusia-invadeze-ucraina-48253859.html" data-title="Șeful Marinei germane: este “o inepţie” ideea că Rusia vrea să invadeze Ucraina"></div></div></div></div></div></div></div><div class="article__footer"><div class="article__share"><div class="article__sharebar" data-nosnippet=""><span class="share m-article" data-id="48267086" data-url="https://sputnik.md/20220124/ministrul-german-de-externe-sa-nu-fie-confundat-teritoriul-nato-cu-ucraina-48267086.html" data-title="Ministrul german de Externe a cerut să nu fie confundat teritoriul NATO cu Ucraina" data-hideMore="true"></span></div></div><ul class="tags m-noButton m-mb20"><li class="tag  m-supertag" data-sid="internaional" data-type="supertag"><a href="/internaional/" class="tag__text" title="Internațional">Internațional</a></li><li class="tag  " data-sid="world" data-type="tag"><a href="/world/" class="tag__text" title="În lume">În lume</a></li><li class="tag  " data-sid="geo_Germania" data-type="tag"><a href="/geo_Germania/" class="tag__text" title="Germania">Germania</a></li><li class="tag  " data-sid="geo_SUA" data-type="tag"><a href="/geo_SUA/" class="tag__text" title="SUA">SUA</a></li><li class="tag  " data-sid="geo_Ucraina" data-type="tag"><a href="/geo_Ucraina/" class="tag__text" title="Ucraina">Ucraina</a></li><li class="tag  " data-sid="organization_NATO" data-type="tag"><a href="/organization_NATO/" class="tag__text" title="NATO">NATO</a></li><li class="tag  " data-sid="geo_rile_Baltice" data-type="tag"><a href="/geo_rile_Baltice/" class="tag__text" title="Țările Baltice">Țările Baltice</a></li><li class="tag  " data-sid="Biden" data-type="tag"><a href="/Biden/" class="tag__text" title="Biden">Biden</a></li></ul><div class="article__userbar-loader" data-nosnippet=""><span class="loader"><i></i></span></div></div></div></div><div class="sidebar"><div class="banner m-right-second m-article-desktop m-fixed-top" data-position="article_desktop_right-2" data-infinity="1" data-changed-id="adfox_article_right_2_48267086"><aside class="banner__content"><!--AdFox START-->
<!--riaru-->
<!--Площадка: md.sputniknews.ru / * / *-->
<!--Тип баннера: 100%x-->
<!--Расположение: 38242_n-bn42-300x600-desk-->
<div id="adfox_article_desk300_600_1"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.create({
            ownerId: 249922,
        containerId: 'adfox_article_desk300_600_1',
            params: {
                pp: 'bqoh',
            ps: 'ckbh',
            p2: 'fluh',
            puid1: '',
            puid2: '',
            puid3: '',
            puid4: 'internaional:world:geo_Germania:geo_SUA:geo_Ucraina:organization_NATO:geo_rile_Baltice:Biden',
            puid5: ''
            }
        })
    })
</script></aside></div></div></div></div></div></div></div></div><div class="footer"><div class="container"><div class="footer__topline"><div class="footer__logo"><i class="footer__logo-icon"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#logo"></use></svg></i><span class="footer__logo-title">Moldova</span></div><div class="footer__menu"><div class="footer__menu-item"><a href="/moldova/" class="footer__menu-link" title="Republica Moldova">Republica Moldova</a></div><div class="footer__menu-item"><a href="/politics/" class="footer__menu-link" title="Politică">Politică</a></div><div class="footer__menu-item"><a href="/society/" class="footer__menu-link" title="Societate">Societate</a></div><div class="footer__menu-item"><a href="/economics/" class="footer__menu-link" title="Economie">Economie</a></div><div class="footer__menu-item"><a href="/religion/" class="footer__menu-link" title="Religie">Religie</a></div><div class="footer__menu-item"><a href="/multimedia/" class="footer__menu-link" title="Multimedia">Multimedia</a></div><div class="footer__menu-item"><a href="/press_center/" class="footer__menu-link" title="Centrul de presa">Centrul de presa</a></div><div class="footer__menu-item"><a href="/radio/" class="footer__menu-link" title="Radio">Radio</a></div></div></div></div><div class="container"><div class="footer__social" data-nosnippet=""><a target="_blank" href="https://www.facebook.com/sputnikmoldova/" class="footer__social-button" title="Facebook"><i class="footer__social-icon m-facebook"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#facebook"></use></svg></i><span class="footer__social-title">Facebook</span></a><a target="_blank" href="https://instagram.com/sputnik.md" class="footer__social-button" title="Instagram"><i class="footer__social-icon m-instagram"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#instagram"></use></svg></i><span class="footer__social-title">Instagram</span></a><a target="_blank" href="https://www.youtube.com/c/SputnikMoldovaLive" class="footer__social-button" title="YouTube"><i class="footer__social-icon m-youtube"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#youtube"></use></svg></i><span class="footer__social-title">YouTube</span></a><a target="_blank" href="https://t.me/mdsputnikmd" class="footer__social-button" title="Telegram"><i class="footer__social-icon m-telegram"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#telegram"></use></svg></i><span class="footer__social-title">Telegram</span></a></div></div><div class="footer__background"><div class="container"><div class="footer__grid"><div class="footer__content"><ul class="footer__nav"><li class="footer__nav-item"><a href="/docs/index.html" class="footer__nav-link" title="Despre proiect" target="_blank">Despre proiect</a></li><li class="footer__nav-item"><a href="/docs/press_centre.html" class="footer__nav-link" title="Centrul de presă" target="_blank">Centrul de presă</a></li><li class="footer__nav-item"><a href="https://sputnik.md/20160121/sputnik-moldova-radio-emisiunile-4267281.html" class="footer__nav-link" title="Radio" target="_blank">Radio</a></li><li class="footer__nav-item"><a href="/docs/terms_of_use.html" class="footer__nav-link" title="Reguli" target="_blank">Reguli</a></li><li class="footer__nav-item"><a href="/docs/contacts.html" class="footer__nav-link" title="Contacte" target="_blank">Contacte</a></li><li class="footer__nav-item"><a href="/docs/marketing.html" class="footer__nav-link" title="Reclamă" target="_blank">Reclamă</a></li></ul><div class="footer__information"></div></div><div class="footer__apps" data-nosnippet=""><a target="_blank" class="footer__apps-link m-apple" title="itunes" href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#apple-apps-md"></use></svg></a><a target="_blank" class="footer__apps-link m-google" title="google" href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#google-apps-md"></use></svg></a></div><div class="footer__copyright" data-nosnippet="">
            
                <span>© 2022 Sputnik. Toate drepturile sunt garantate. 18+</span>
            
        </div></div></div></div></div><svg class="avatar__gradients"><defs><linearGradient id="avatar_1" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F093FB;"></stop><stop offset="100%" style="stop-color:#F5576C;"></stop></linearGradient><linearGradient id="avatar_2" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#43E97B;"></stop><stop offset="100%" style="stop-color:#38F9D7;"></stop></linearGradient><linearGradient id="avatar_3" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#667EEA;"></stop><stop offset="100%" style="stop-color:#764BA2;"></stop></linearGradient><linearGradient id="avatar_4" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#2AF598;"></stop><stop offset="100%" style="stop-color:#009EFD;"></stop></linearGradient><linearGradient id="avatar_5" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#6A11CB;"></stop><stop offset="100%" style="stop-color:#2575FC;"></stop></linearGradient><linearGradient id="avatar_6" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#4FACFE;"></stop><stop offset="100%" style="stop-color:#00F2FE;"></stop></linearGradient><linearGradient id="avatar_7" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FF0844;"></stop><stop offset="100%" style="stop-color:#FFB199;"></stop></linearGradient><linearGradient id="avatar_8" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#112288;"></stop><stop offset="100%" style="stop-color:#6713D2;"></stop></linearGradient><linearGradient id="avatar_9" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FC6076;"></stop><stop offset="100%" style="stop-color:#FF9A44;"></stop></linearGradient><linearGradient id="avatar_10" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B7F8DB;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_11" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#50CC7F;"></stop><stop offset="100%" style="stop-color:#F5D100;"></stop></linearGradient><linearGradient id="avatar_12" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#007ADF;"></stop><stop offset="100%" style="stop-color:#00ECBC;"></stop></linearGradient><linearGradient id="avatar_13" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F6D365;"></stop><stop offset="100%" style="stop-color:#FDA085;"></stop></linearGradient><linearGradient id="avatar_14" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#A6C0FE;"></stop><stop offset="100%" style="stop-color:#F68084;"></stop></linearGradient><linearGradient id="avatar_15" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#84FAB0;"></stop><stop offset="100%" style="stop-color:#8FD3F4;"></stop></linearGradient><linearGradient id="avatar_16" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#0BA360;"></stop><stop offset="100%" style="stop-color:#3CBA92;"></stop></linearGradient><linearGradient id="avatar_17" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#116655;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_18" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#9890E3;"></stop><stop offset="100%" style="stop-color:#B1F4CF;"></stop></linearGradient><linearGradient id="avatar_19" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B6CEE8;"></stop><stop offset="100%" style="stop-color:#F578DC;"></stop></linearGradient><linearGradient id="avatar_20" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F9D423;"></stop><stop offset="100%" style="stop-color:#FF4E50;"></stop></linearGradient></defs></svg><div id="svg-container"></div><script>
                var svg_spirte_files = [
                    "https://cdnn1.img.sputnik.md/i/sprites/logo/inline.svg?58",
                    "https://cdnn1.img.sputnik.md/i/sprites/social/inline.svg?58",
                    "https://cdnn1.img.sputnik.md/i/sprites/icons/inline.svg?58",
                    "https://cdnn1.img.sputnik.md/i/sprites/images/inline.svg?58",

                    "https://cdnn1.img.sputnik.md/i/sprites/icon/o/color/inline.svg?58",
                    "https://cdnn1.img.sputnik.md/i/sprites/icon/o/inline/inline.svg?58",
                    "https://cdnn1.img.sputnik.md/i/sprites/icon/o/solid/inline.svg?58",

                    "https://cdnn1.img.sputnik.md/i/sprites/icon/s/color/inline.svg?58",
                    "https://cdnn1.img.sputnik.md/i/sprites/icon/s/inline/inline.svg?58",
                    "https://cdnn1.img.sputnik.md/i/sprites/icon/s/solid/inline.svg?58",
                    
                    "https://cdnn1.img.sputnik.md/i/sprites/emoji/inline.svg?58"
                ];
                var svg_spirte_flags = [
                    "https://cdnn1.img.sputnik.md/i/sprites/flags/inline.svg?"
                ];

                for (var i = 0; i < svg_spirte_files.length; i++) {
                    var svg_ajax = new XMLHttpRequest();
                    svg_ajax.open("GET", svg_spirte_files[i], true);
                    svg_ajax.send();
                    svg_ajax.onload = function(e) {
                        var svg_div = document.createElement("div");
                        svg_div.className = 'svg-sprite';
                        svg_div.innerHTML = this.responseText;
                        document.getElementById('svg-container').insertBefore(svg_div, null);
                    }
                }
            </script><script>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</script><script src="https://cdnn1.img.sputnik.md/js/dist/footer.js?9c156e80b"></script><script>
                var player_locale = {
                    
                        "LIVE": "ÎN EMISIE",
                        "Play Video": "Reproduce video",
                        "Play": "Reproducere",
                        "Pause": "Pauză",
                        "Current Time": "Vremea curentă",
                        "Duration Time": "Durata",
                        "Remaining Time": "Timpul rămas",
                        "Stream Type": "Formatul fluxului",
                        "Loaded": "Încărcare",
                        "Progress": "Progres",
                        "Fullscreen": "Regim full screen",
                        "Non-Fullscreen": "Părăsirea regimului full screen",
                        "Mute": "Fără sunet",
                        "Unmute": "Cu sunet",
                        "Playback Rate": "Viteza de reproducere",
                        "Close Modal Dialog": "Închidere",
                        "Close": "Închidere",
                        "Download": "Descărcare",
                        "Subscribe": "Abonare",
                        "More": "Vizionarea tuturor episoadelor",
                        "About": "Despre ediție",
                        "You aborted the media playback": "Ați întrerupt reproducerea video",
                        "A network error caused the media download to fail part-way.": "O eroare de rețea a întrerupt descărcarea video",
                        "The media could not be loaded, either because the server or network failed or because the format is not supported.": "Imposibil de descărcat videoclipuri din cauza unei erori de rețea sau server sau nu este acceptat formatul.",
                        "The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "Reproducerea videoclipului a fost întreruptă din cauza deteriorării sau a faptului că materialul video utilizează funcții care nu sunt acceptate de browserul dvs.",
                        "No compatible source was found for this media.": "Nu există surse compatibile pentru acest video",
                        "The media is encrypted and we do not have the keys to decrypt it.": "Video este codificat și nu avem chei pentru decodificare.",
                        "Download video": "Descărcare",
                        "Link": "Link",
                        "Copy Link": "Copy Link",
                        "Get Code": "Get Code",
                        "Views": "Views",
                        "Repeat": "Repeat"
                };
            
            if ( document.querySelectorAll('.video-js').length && !window.videojs ) {
                loadJS("https://cdnn1.img.sputnik.md/js/dist/videoplayer.js?9bb164a74", function() {
                    
                        videojs.addLanguage("ru", player_locale);
                    
                });
            }
        </script><script async="async" src="https://cdnn1.img.sputnik.md/js/libs/locale/md.js?94755745d"></script><script async="async" src="https://cdnn1.img.sputnik.md/js/dist/article.js?91df12785c"></script><script src="/project_data/firebase-config.js"></script><script src="https://cdnn1.img.sputnik.md/js/dist/firebase.js?9ff581753"></script><script data-iub-purposes="1" src="https://cdnn1.img.sputnik.md/js/firebase/fbcheck2.min.js?95e03ea0a"></script><script>
                if (typeof lazyloadScript === 'function') {
                    lazyloadScript(".article__vk", function() {
                       (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://vk.com/js/api/openapi.js?168"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'vk_openapi_js'));
                    });
                }
            </script><script async="async" type="text/javascript" src="https://platform.twitter.com/widgets.js"></script><script async="async" type="text/javascript" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v3.2"></script><script async="async" type="text/javascript" src="//www.instagram.com/embed.js"></script><script async="async" type="text/javascript" src="https://www.tiktok.com/embed.js"></script>
            
            
        
            
                <script type="text/javascript">
                    var pp_gemius_identifier = '1vBF1K8HIU9VZJf4pJd8uZPZ3whiau7AtOa0vcgIRZ7.z7';
                    // lines below shouldn't be edited
                    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
                </script>
            
        
            
                <script type="text/javascript">
                    var _top100q = _top100q || [];
                    _top100q.push(['setAccount', '4401481']);
                    _top100q.push(['trackPageviewByLogo', document.getElementById('Rambler-counter')]);

                    (function(){
                      var pa = document.createElement("script");
                      pa.type = "text/javascript";
                      pa.async = true;
                      pa.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
                      var s = document.getElementsByTagName("script")[0];
                      s.parentNode.insertBefore(pa, s);
                    })();
                </script>
            
        </div><div class="widgets" id="widgets"><div class="widgets_size" id="widgetsSize"><div class="container m-relative"><div class="lenta-mini"><div class="lenta-mini__title">Fluxul de știri</div><div class="lenta-mini__counter color-bg m-zero js__counter-lenta">0</div></div></div><div class="widgets__r"><div class="widgets__r-slide"><div class="widgets__r-bg"><div class="widgets__r-live m-view-list" id="widgetRLive"><div class="widgets__r-content"><div class="widgets__r-list"><div class="r-list"><div class="r-list__wr js__custom-scroll"></div></div></div><div class="widgets__r-one"><div class="live js__custom-scroll"><div class="online__widget m-close" id="online_widget" data-project="ria.ru" data-article-id="" data-online="true"><div class="online__widget-head" id="online_widget_head" data-online="head"></div><div class="online__sort"><span class="online__sort-button m-asc m-active" data-order="desc" data-type-sort="">Mai întâi cele noi</span><span class="online__sort-button m-desc" data-order="asc" data-type-sort="">Mai întâi cele vechi</span></div><div class="online__widget-list" id="online_widget_list" data-list-id=""></div></div></div><div class="widgets__r-loader"><div class="widgets__r-loader-img">loader</div></div></div></div><div class="widgets__r-header"><div class="widgets__r-header-list"><div class="widgets__r-header-text"><span>ÎN EMISIE</span></div></div><div class="widgets__r-header-one"><div class="widgets__r-header-text"><span id="liveTitle">Заголовок открываемого материала</span></div></div><a class="widgets__r-header-button m-close js__widgets-close"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-close_small"></use></svg></span></a><a class="widgets__r-header-button m-back"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#o-inline-arrowLeft_big"></use></svg></span></a></div></div></div></div></div><div class="widgets__l" id="widgetLeft"><div class="widgets__l-slide"><div class="widgets__l-bg"><div class="project__place"><div class="project__place-scroll"><div class="project__place-region">Internațional</div><a href="https://sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>International</span><span>English</span><span>Engleză</span></a><a href="https://mundo.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Mundo</span><span>Español</span><span>Spaniolă</span></a><div class="project__place-region">Europa</div><a href="https://snanews.de/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-DEU"></use></svg></span><span>Deutschland</span><span>Deutsch</span><span>Germană</span></a><a href="https://fr.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-FRA"></use></svg></span><span>France</span><span>Français</span><span>Franceză</span></a><a href="https://sputniknews.gr/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-GRC"></use></svg></span><span>Ελλάδα</span><span>Ελληνικά</span><span>Greacă</span></a><a href="https://it.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-ITA"></use></svg></span><span>Italia</span><span>Italiano</span><span>Italiană</span></a><a href="https://cz.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-CZE"></use></svg></span><span>Česká republika</span><span>Čeština</span><span>Cehă</span></a><a href="https://pl.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-POL"></use></svg></span><span>Polska</span><span>Polski</span><span>Poloneză</span></a><a href="https://rs.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-SRB"></use></svg></span><span>Србиjа</span><span>Српски</span><span>Sârbă</span></a><a href="https://sputniknewslv.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-LVA"></use></svg></span><span>Latvija</span><span>Latviešu</span><span>Letonă</span></a><a href="https://sputniknews.lt/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-LTU"></use></svg></span><span>Lietuva</span><span>Lietuvių</span><span>Lituaniană</span></a><a href="https://sputnik.md/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-MDA"></use></svg></span><span>Moldova</span><span>Moldovenească</span><span>Moldovenească</span></a><a href="https://bel.sputnik.by/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-BLR"></use></svg></span><span>Беларусь</span><span>Беларускi</span><span>Belarusă</span></a><div class="project__place-region">Caucaz</div><a href="https://armeniasputnik.am/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-ARM"></use></svg></span><span>Արմենիա</span><span>Հայերեն</span><span>Armeană</span></a><a href="https://sputnik-abkhazia.info/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-ABH"></use></svg></span><span>Аҧсны</span><span>Аҧсышәала</span><span>Abhază</span></a><a href="https://sputnik-ossetia.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-OST"></use></svg></span><span>Хуссар Ирыстон</span><span>Иронау</span><span>Osetă</span></a><a href="https://sputnik-georgia.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-GEO"></use></svg></span><span>საქართველო</span><span>ქართული</span><span>Georgiană</span></a><a href="https://sputnik.az/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-AZE"></use></svg></span><span>Azərbaycan</span><span>Аzərbaycanca</span><span>Azeră</span></a><div class="project__place-region">Orientul Mijlociu</div><a href="https://arabic.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Sputnik عربي</span><span>Arabic</span><span>Arabă</span></a><a href="https://tr.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-TUR"></use></svg></span><span>Türkiye</span><span>Türkçe</span><span>Turcă</span></a><a href="https://ir.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Sputnik ایران</span><span>Persian</span><span>Farsi</span></a><a href="https://af.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-INT"></use></svg></span><span>Sputnik افغانستان</span><span>Dari</span><span>Dari</span></a><div class="project__place-region">Asia Centrală</div><a href="https://sputniknews.kz/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-KAZ"></use></svg></span><span>Қазақстан</span><span>Қазақ тілі</span><span>Cazahă</span></a><a href="https://sputnik.kg/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-KGZ"></use></svg></span><span>Кыргызстан</span><span>Кыргызча</span><span>Kirghiză</span></a><a href="https://oz.sputniknews-uz.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-UZB"></use></svg></span><span>Oʻzbekiston</span><span>Ўзбекча</span><span>Uzbecă</span></a><a href="https://sputnik-tj.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-TJK"></use></svg></span><span>Тоҷикистон</span><span>Тоҷикӣ</span><span>Tadjică</span></a><div class="project__place-region">Asia de Est și de Sud-Est</div><a href="https://vn.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-VNM"></use></svg></span><span>Việt Nam</span><span>Tiếng Việt</span><span>Vietnameză</span></a><a href="https://jp.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-JPN"></use></svg></span><span>日本</span><span>日本語</span><span>Japoneză</span></a><a href="http://sputniknews.cn/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-CHN"></use></svg></span><span>中国</span><span>中文</span><span>Chineză</span></a><div class="project__place-region">America de Sud</div><a href="https://br.sputniknews.com/"><span><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#flags-BRA"></use></svg></span><span>Brasil</span><span>Português</span><span>Portugheză</span></a></div></div></div></div></div><div class="widgets__hide"></div><div class="widgets__b" id="widgetBottom"><div class="widgets__b-slide"><div class="widgets__b-cover js__toggle-lenta"></div></div></div></div></div><div class="photoview" id="photoView"><div class="photoview__back"></div><div class="photoview__sub"><div class="photoview__prev"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnn1.img.sputnik.md/i/loader.svg?"><img class="photoview__img"></div></div><div class="photoview__next"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnn1.img.sputnik.md/i/loader.svg?"><img class="photoview__img"></div></div></div><div class="photoview__active"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnn1.img.sputnik.md/i/loader.svg?"><img class="photoview__img"></div></div><a class="photoview__btn-prev" title="prev"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#left_single"></use></svg></i></a><a class="photoview__btn-next" title="next"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#right_single"></use></svg></i></a><div class="photoview__can-hide"><div class="photoview__desc m-disabled"><span class="photoview__desc-more"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#up_wide"></use></svg></i><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#down_wide"></use></svg></i></span><div class="photoview__desc-over"><div class="photoview__desc-size"></div><div class="photoview__desc-text"></div></div></div><div class="photoview__media-info"><div class="photoview__media-overflow"><div class="photoview__copyright"></div><div class="photoview__ext-link"></div></div></div><div class="photoview__index-view"><span></span></div><div class="photoview__social"><div class="share" data-id="" data-url="" data-title=""></div></div></div><a class="photoview__btn-close" title="close"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="#close"></use></svg></i></a></div><div id="modals"></div><div class="notifications" id="notifications"></div><svg class="avatar__gradients"><defs><linearGradient id="avatar_1" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F093FB;"></stop><stop offset="100%" style="stop-color:#F5576C;"></stop></linearGradient><linearGradient id="avatar_2" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#43E97B;"></stop><stop offset="100%" style="stop-color:#38F9D7;"></stop></linearGradient><linearGradient id="avatar_3" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#667EEA;"></stop><stop offset="100%" style="stop-color:#764BA2;"></stop></linearGradient><linearGradient id="avatar_4" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#2AF598;"></stop><stop offset="100%" style="stop-color:#009EFD;"></stop></linearGradient><linearGradient id="avatar_5" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#6A11CB;"></stop><stop offset="100%" style="stop-color:#2575FC;"></stop></linearGradient><linearGradient id="avatar_6" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#4FACFE;"></stop><stop offset="100%" style="stop-color:#00F2FE;"></stop></linearGradient><linearGradient id="avatar_7" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FF0844;"></stop><stop offset="100%" style="stop-color:#FFB199;"></stop></linearGradient><linearGradient id="avatar_8" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#112288;"></stop><stop offset="100%" style="stop-color:#6713D2;"></stop></linearGradient><linearGradient id="avatar_9" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#FC6076;"></stop><stop offset="100%" style="stop-color:#FF9A44;"></stop></linearGradient><linearGradient id="avatar_10" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B7F8DB;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_11" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#50CC7F;"></stop><stop offset="100%" style="stop-color:#F5D100;"></stop></linearGradient><linearGradient id="avatar_12" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#007ADF;"></stop><stop offset="100%" style="stop-color:#00ECBC;"></stop></linearGradient><linearGradient id="avatar_13" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F6D365;"></stop><stop offset="100%" style="stop-color:#FDA085;"></stop></linearGradient><linearGradient id="avatar_14" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#A6C0FE;"></stop><stop offset="100%" style="stop-color:#F68084;"></stop></linearGradient><linearGradient id="avatar_15" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#84FAB0;"></stop><stop offset="100%" style="stop-color:#8FD3F4;"></stop></linearGradient><linearGradient id="avatar_16" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#0BA360;"></stop><stop offset="100%" style="stop-color:#3CBA92;"></stop></linearGradient><linearGradient id="avatar_17" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#116655;"></stop><stop offset="100%" style="stop-color:#50A7C2;"></stop></linearGradient><linearGradient id="avatar_18" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#9890E3;"></stop><stop offset="100%" style="stop-color:#B1F4CF;"></stop></linearGradient><linearGradient id="avatar_19" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#B6CEE8;"></stop><stop offset="100%" style="stop-color:#F578DC;"></stop></linearGradient><linearGradient id="avatar_20" x1="0%" y1="0%" x2="0%" y2="100%"><stop offset="0%" style="stop-color:#F9D423;"></stop><stop offset="100%" style="stop-color:#FF4E50;"></stop></linearGradient></defs></svg></body></html>
