<!DOCTYPE html><html xmlns:math="http://exslt.org/math" lang="ro" data-lang="mol" dir="ltr"><head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><title>Moldova ar putea reduce unele măsuri anti-COVID</title><meta name="description" content="Gavrilița anunță că luni ar putea fi ridicate mai multe măsuri de precauție"><meta name="keywords" content="decizie, covid-19, măsuri, februarie, restricții, știri din moldova"><meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="index, follow, max-image-preview:large"><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=yes"><meta name="HandheldFriendly" content="true"><meta name="MobileOptimzied" content="width"><meta name="referrer" content="always"><meta name="format-detection" content="telephone=no"><meta name="format-detection" content="address=no"><link rel="canonical" href="https://sputnik.md/20220216/moldova-reduce-masuri-anti-covid-48993414.html"><link rel="preload" as="image" href="https://cdnn1.img.sputnik.md/img/3076/77/30767753_0:21:1500:865_1920x0_80_0_0_9e31224ea24082955002525fd259d221.jpg" imagesrcset="https://cdnn1.img.sputnik.md/img/3076/77/30767753_0:21:1500:865_640x0_80_0_0_327f065dbb54454583c8f338c0baabe7.jpg 640w,https://cdnn1.img.sputnik.md/img/3076/77/30767753_0:21:1500:865_1280x0_80_0_0_6f1752872a8f715de69b1cb4f030cb65.jpg 1280w,https://cdnn1.img.sputnik.md/img/3076/77/30767753_0:21:1500:865_1920x0_80_0_0_9e31224ea24082955002525fd259d221.jpg 1920w"><link rel="preconnect" href="https://cdnn1.img.sputnik.md/images/"><link rel="dns-prefetch" href="https://cdnn1.img.sputnik.md/images/"><link rel="alternate" hreflang="ro" href="https://sputnik.md/20220216/moldova-reduce-masuri-anti-covid-48993414.html"><link rel="alternate" hreflang="x-default" href="https://sputnik.md/20220216/moldova-reduce-masuri-anti-covid-48993414.html"><link rel="apple-touch-icon" sizes="57x57" href="https://cdnn1.img.sputnik.md/i/favicon/favicon-57x57.png"><link rel="apple-touch-icon" sizes="60x60" href="https://cdnn1.img.sputnik.md/i/favicon/favicon-60x60.png"><link rel="apple-touch-icon" sizes="72x72" href="https://cdnn1.img.sputnik.md/i/favicon/favicon-72x72.png"><link rel="apple-touch-icon" sizes="76x76" href="https://cdnn1.img.sputnik.md/i/favicon/favicon-76x76.png"><link rel="apple-touch-icon" sizes="114x114" href="https://cdnn1.img.sputnik.md/i/favicon/favicon-114x114.png"><link rel="apple-touch-icon" sizes="120x120" href="https://cdnn1.img.sputnik.md/i/favicon/favicon-120x120.png"><link rel="apple-touch-icon" sizes="144x144" href="https://cdnn1.img.sputnik.md/i/favicon/favicon-144x144.png"><link rel="apple-touch-icon" sizes="152x152" href="https://cdnn1.img.sputnik.md/i/favicon/favicon-152x152.png"><link rel="apple-touch-icon" sizes="180x180" href="https://cdnn1.img.sputnik.md/i/favicon/favicon-180x180.png"><link rel="icon" type="image/png" sizes="192x192" href="https://cdnn1.img.sputnik.md/i/favicon/favicon-192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://cdnn1.img.sputnik.md/i/favicon/favicon-32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://cdnn1.img.sputnik.md/i/favicon/favicon-96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://cdnn1.img.sputnik.md/i/favicon/favicon-16x16.png"><link rel="manifest" href="/project_data/manifest.json?4"><meta name="msapplication-TileColor" content="#F4F4F4"><meta name="msapplication-TileImage" content="https://cdnn1.img.sputnik.md/i/favicon/favicon-144x144.png"><meta name="theme-color" content="#F4F4F4"><link rel="shortcut icon" href="https://cdnn1.img.sputnik.md/i/favicon/favicon.ico"><meta property="fb:app_id" content="565979577238890"><meta property="fb:pages" content="976645359019880"><meta name="analytics:title" content="Moldova ar putea reduce unele măsuri anti-COVID"><meta name="analytics:keyw" content="coronavirus_stiri, keyword_decizie, COVID-19, product_Msuri, keyword_februarie, keyword_restricii_2, category_stiri-din-moldova"><meta name="analytics:rubric" content=""><meta name="analytics:tags" content="Coronavirus, decizie, COVID-19, Măsuri, februarie, restricții, Știri din Moldova"><meta name="analytics:site_domain" content="sputnik.md"><meta name="analytics:article_id" content="48993414"><meta name="analytics:url" content="https://sputnik.md/20220216/moldova-reduce-masuri-anti-covid-48993414.html"><meta name="analytics:p_ts" content="1645023120"><meta name="analytics:author" content="Alina Munteanu"><meta name="analytics:isscroll" content="0"><meta property="og:url" content="https://sputnik.md/20220216/moldova-reduce-masuri-anti-covid-48993414.html"><meta property="og:title" content="Moldova ar putea renunța la unele măsuri anti-COVID: Anunțul premierului"><meta property="og:description" content="Gavrilița anunță că luni ar putea fi ridicate mai multe măsuri de precauție"><meta property="og:type" content="article"><meta property="og:site_name" content="Sputnik Moldova"><meta property="og:locale" content="ro_MD"><meta property="og:image" content="https://cdnn1.img.sputnik.md/img/3076/77/30767753_0:21:1500:865_2072x0_60_0_0_f32775fbfc3d8c13fcc4ec080848fcde.jpg"><meta property="og:image:width" content="2072"><meta name="relap-image" content="https://cdnn1.img.sputnik.md/img/3076/77/30767753_0:21:1500:865_2072x0_80_0_0_594c607e989fa120d801508ca9b80e60.jpg"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:image" content="https://cdnn1.img.sputnik.md/img/3076/77/30767753_0:21:1500:865_2072x0_60_0_0_f32775fbfc3d8c13fcc4ec080848fcde.jpg"><meta property="article:published_time" content="20220216T1652+0200"><meta property="article:modified_time" content="20220216T1809+0200"><meta property="article:author" content="Alina Munteanu"><link rel="author" href="https://sputnik.md/author_munteanu_alina/"><meta property="article:section" content="Știri"><meta property="article:tag" content="decizie"><meta property="article:tag" content="COVID-19"><meta property="article:tag" content="Măsuri"><meta property="article:tag" content="februarie"><meta property="article:tag" content="restricții"><meta property="article:tag" content="Știri din Moldova"><meta name="relap-entity-id" content="48993414"><meta property="fb:pages" content="976645359019880"><link rel="amphtml" href="https://sputnik.md/amp/20220216/moldova-reduce-masuri-anti-covid-48993414.html"><link rel="preload" as="style" onload="this.onload=null;this.rel='stylesheet'" type="text/css" href="https://cdnn1.img.sputnik.md/css/libs/fonts.min.css?980f8c6ee"><link rel="stylesheet" type="text/css" href="https://cdnn1.img.sputnik.md/css/common.min.css?9e5407b82"><link rel="stylesheet" type="text/css" href="https://cdnn1.img.sputnik.md/css/article.min.css?9e7a68a72"><script src="https://cdnn1.img.sputnik.md/min/js/dist/head.js?99bc182b8"></script><script data-iub-purposes="1">var _paq = _paq || []; (function() {var stackDomain = window.location.hostname.split('.').reverse();var domain = stackDomain[1] + '.' + stackDomain[0];_paq.push(['setCDNMask', new RegExp('cdn(\\w+).img.'+domain)]); _paq.push(['setSiteId', 'sputnik_md']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.sputniknews.com/js/sputnik.js'; s.parentNode.insertBefore(g,s); } )();</script>
            
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-PGJGMQ');</script>
                <!-- End Google Tag Manager -->
                <!-- Google Tag Manager -->
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-KM5XH6L');</script>
                <!-- End Google Tag Manager -->
            
        <!--В <head> сайта один раз добавьте код загрузчика-->
<script>window.yaContextCb = window.yaContextCb || []</script>
<script src="https://yandex.ru/ads/system/context.js" async></script><script>var endlessScrollFirst = 48993414; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [49000200, 48996032, 48997755, 48996210, 48995725, 48990505, 48988046, 48992785, 48990864, 48988538, 48987393, 48989044, 48984218, 48987568];</script><script>var endlessScrollFirst = 48993414; var endlessScrollUrl = '/services/article/infinity/'; var endlessScrollAlgorithm = ''; var endlessScrollQueue = [49000200, 48996032, 48997755, 48996210, 48995725, 48990505, 48988046, 48992785, 48990864, 48988538, 48987393, 48989044, 48984218, 48987568];</script></head><body id="body" data-ab="a" data-emoji="0" class="site_md m-page-article ">
            
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PGJGMQ"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
                <!-- Google Tag Manager (noscript) -->
                <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KM5XH6L"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <!-- End Google Tag Manager (noscript) -->
            
        <div class="schema_org" itemscope="itemscope" itemtype="https://schema.org/WebSite"><meta itemprop="name" content="Sputnik Moldova"><meta itemprop="description" content="Ultimele știri importante din Moldova și Rusia: noutăți relevante, imparțiale și din prima sursă de la Sputnik"><a itemprop="url" href="https://sputnik.md" title="Sputnik Moldova"> </a><meta itemprop="image" content="https://sputnik.md/i/logo/logo.png"></div><ul class="schema_org" itemscope="itemscope" itemtype="http://schema.org/BreadcrumbList"><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Sputnik Moldova"><meta itemprop="position" content="1"><meta itemprop="item" content="https://sputnik.md"><a itemprop="url" href="https://sputnik.md" title="Sputnik Moldova"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Știri"><meta itemprop="position" content="2"><meta itemprop="item" content="https://sputnik.md/20220216/"><a itemprop="url" href="https://sputnik.md/20220216/" title="Știri"> </a></li><li itemprop="itemListElement" itemscope="itemscope" itemtype="http://schema.org/ListItem"><meta itemprop="name" content="Moldova ar putea renunța la unele măsuri anti-COVID: Anunțul premierului"><meta itemprop="position" content="3"><meta itemprop="item" content="https://sputnik.md/20220216/moldova-reduce-masuri-anti-covid-48993414.html"><a itemprop="url" href="https://sputnik.md/20220216/moldova-reduce-masuri-anti-covid-48993414.html" title="Moldova ar putea renunța la unele măsuri anti-COVID: Anunțul premierului"> </a></li></ul><div class="page" id="page"><div class="container"><div class="banner m-before-header m-article-desktop" data-position="article_desktop_header" data-infinity="1"><aside class="banner__content"><!--AdFox START-->
<!--riaru-->
<!--Площадка: md.sputniknews.ru / * / *-->
<!--Тип баннера: 100%x-->
<!--Расположение: 38223_n-bn23-х120-desk-->
<div id="adfox_article_desk100_120-1_1"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.create({
            ownerId: 249922,
        containerId: 'adfox_article_desk100_120-1_1',
            params: {
                pp: 'bqob',
            ps: 'ckbh',
            p2: 'fluh',
            puid1: '',
            puid2: '',
            puid3: '',
            puid4: 'coronavirus_stiri:keyword_decizie:COVID-19:product_Msuri:keyword_februarie:keyword_restricii_2:category_stiri-din-moldova',
            puid5: ''
            }
        })
    })
</script></aside></div><div class="banner m-before-header m-article-mobile" data-position="article_mobile_header" data-infinity="1"><aside class="banner__content"><!--AdFox START-->
<!--riaru-->
<!--Площадка: md.sputniknews.ru / * / *-->
<!--Тип баннера: 100%x-->
<!--Расположение: 38228_n-bn28-х100-mob-->
<div id="adfox_article_mob-1-100-300_1"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.create({
            ownerId: 249922,
        containerId: 'adfox_article_mob-1-100-300_1',
            params: {
                pp: 'bqod',
            ps: 'ckbh',
            p2: 'fluh',
            puid1: '',
            puid2: '',
            puid3: '',
            puid4: 'coronavirus_stiri:keyword_decizie:COVID-19:product_Msuri:keyword_februarie:keyword_restricii_2:category_stiri-din-moldova',
            puid5: ''
            }
        })
    })
</script></aside></div></div><div id="alerts"><script type="text/template" id="alertAfterRegisterTemplate">
                    
                        <div class="auth-alert m-hidden" id="alertAfterRegister">
                            <div class="auth-alert__text">
                                <%- data.success_title %> <br />
                                <%- data.success_email_1 %>
                                <span class="m-email"></span>
                                <%- data.success_email_2 %>
                            </div>
                            <div class="auth-alert__btn">
                                <button class="form__btn m-min m-black confirmEmail">
                                    <%- data.send %>
                                </button>
                            </div>
                        </div>
                    
                </script><script type="text/template" id="alertAfterRegisterNotifyTemplate">
                    
                        <div class="auth-alert" id="alertAfterRegisterNotify">
                            <div class="auth-alert__text">
                                <%- data.golink_1 %>
                                <span class="m-email">
                                    <%- user.mail %>
                                </span>
                                <%- data.golink_2 %>
                            </div>
                            <% if (user.registerConfirmCount <= 2 ) {%>
                                <div class="auth-alert__btn">
                                    <button class="form__btn m-min m-black confirmEmail">
                                        <%- data.send %>
                                    </button>
                                </div>
                            <% } %>
                        </div>
                    
                </script></div><div class="anchor" id="anchor"></div><div class="header " id="header"><div class="m-relative"><div class="container m-header"><div class="header__wrap"><div class="header__name"><div class="header__logo"><a href="/" title="Sputnik Moldova"><svg xmlns="http://www.w3.org/2000/svg" width="176" height="44" viewBox="0 0 176 44" fill="none"><path fill-rule="evenodd" clip-rule="evenodd" d="M45.8073 18.3817C45.8073 19.5397 47.1661 19.8409 49.3281 20.0417C54.1074 20.4946 56.8251 21.9539 56.8461 25.3743C56.8461 28.7457 54.2802 30.9568 48.9989 30.9568C44.773 30.9568 42.1067 29.1496 41 26.5814L44.4695 24.5688C45.3754 25.9277 46.5334 27.0343 49.4005 27.0343C51.3127 27.0343 52.319 26.4296 52.319 25.5751C52.319 24.5665 51.6139 24.2163 48.3942 23.866C43.7037 23.3617 41.3899 22.0029 41.3899 18.5824C41.3899 15.9675 43.3511 13 48.9359 13C52.9611 13 55.6274 14.8095 56.4305 17.1746L53.1105 19.1358C53.0877 19.1012 53.0646 19.0657 53.041 19.0295C52.4828 18.1733 51.6672 16.9224 48.6744 16.9224C46.914 16.9224 45.8073 17.4758 45.8073 18.3817ZM67.4834 13.3526H59.5918V30.707H64.0279V26.0794H67.4484C72.1179 26.0794 75.0948 24.319 75.0948 19.6401C75.0854 15.3138 72.6199 13.3526 67.4834 13.3526ZM67.4834 22.206H64.0186V17.226H67.4834C69.8975 17.226 70.654 18.0291 70.654 19.6891C70.6587 21.6527 69.6524 22.206 67.4834 22.206ZM88.6994 24.7206C88.6994 26.2289 87.4924 27.0857 85.3794 27.0857C83.3178 27.0857 82.1597 26.2289 82.1597 24.7206V13.3526H77.7236V25.0264C77.7236 28.6477 80.7425 30.9615 85.4704 30.9615C89.9999 30.9615 93.1168 28.8601 93.1168 25.0264V13.3526H88.6808L88.6994 24.7206ZM136.583 13.3526H132.159V30.7023H136.583V13.3526ZM156.097 13.3526L149.215 21.9235L156.45 30.707H151.066L144.276 22.4559V30.707H139.85V13.3526H144.276V21.8021L151.066 13.3526H156.097ZM95.6874 17.226H101.221V30.707H105.648V17.226H111.181V13.3526H95.6874V17.226ZM113.49 18.7342C113.49 15.2134 116.458 13 121.085 13C125.715 13 128.888 15.0616 128.902 18.7342V30.707H124.466V18.935C124.466 17.6789 123.259 16.8734 121.146 16.8734C119.094 16.8734 117.926 17.6789 117.926 18.935V30.707H113.49V18.7342Z" fill="white"></path><path d="M41 7L14.8979 36.5862L8 18.431L41 7Z" fill="#F8961D"></path></svg></a></div><div class="header__project js__toggle-project"><span class="header__project-title">Moldova</span><span class="header__project-arrow"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#arrowDown"></use></svg></span></div></div><div class="header__controls" data-nosnippet=""><div class="share m-header" data-id="48993414" data-url="https://sputnik.md/20220216/moldova-reduce-masuri-anti-covid-48993414.html" data-title="Moldova ar putea renunța la unele măsuri anti-COVID: Anunțul premierului"></div><div class="header__menu"><span class="header__menu-item" id="radioButton" data-stream="https://nfw.ria.ru/flv/audio.aspx?ID=52319385&amp;type=mp3"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#radio"></use></svg></span><span class="header__menu-item" data-modal-open="search"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#search"></use></svg></span></div><div class="switcher "><div class="switcher__label"><span class="switcher__title">md</span><span class="switcher__icon"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#arrowDown"></use></svg></span></div><div class="switcher__dropdown"><div class="switcher__list"><a href="https://ru.sputnik.md/" class="switcher__link"><span class="switcher__project">Sputnik Молдова</span><span class="switcher__abbr" data-abbr="рус">рус</span></a><a href="https://sputnik.md/" class="switcher__link m-selected"><span class="switcher__project">Sputnik Moldova</span><span class="switcher__abbr" data-abbr="md">md</span><i class="switcher__accept"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#ok"></use></svg></i></a><a href="https://ro.sputnik.md/" class="switcher__link"><span class="switcher__project">Sputnik Moldova-România</span><span class="switcher__abbr" data-abbr="ro">ro</span></a></div></div></div></div></div></div></div></div><div class="wrapper" id="endless" data-infinity-max-count="3"><div class="endless__item " data-infinity="1" data-supertag="1" data-remove-fat="0" data-advertisement-project="0" data-remove-advertisement="0" data-id="48993414" data-date="20220216" data-endless="1" data-domain="sputnik.md" data-project="sputnik_md" data-url="/20220216/moldova-reduce-masuri-anti-covid-48993414.html" data-full-url="https://sputnik.md/20220216/moldova-reduce-masuri-anti-covid-48993414.html" data-title="Moldova ar putea renunța la unele măsuri anti-COVID: Anunțul premierului" data-published="2022-02-16T16:52+0200" data-text-length="1069" data-keywords="decizie, covid-19, măsuri, februarie, restricții, știri din moldova" data-author="Alina Munteanu" data-analytics-keyw="coronavirus_stiri, keyword_decizie, COVID-19, product_Msuri, keyword_februarie, keyword_restricii_2, category_stiri-din-moldova" data-analytics-rubric="" data-analytics-tags="Coronavirus, decizie, COVID-19, Măsuri, februarie, restricții, Știri din Moldova" data-article-show="" data-pts="1645023120" data-article-type="article" data-is-scroll="1" data-head-title="Moldova ar putea renunța la unele măsuri anti-COVID: Anunțul premierului - Sputnik Moldova, 16.02.2022"><a href="/coronavirus_stiri/" class="container article__supertag-header m-coronavirus_stiri m-media" title="Coronavirus"><div class="article__supertag-header-media"><img media-type="ar6x1" data-source-sid="photo_anatolii_kiriak" alt="Centrul COVID-19 Chisinau MoldExpo - Sputnik Moldova, 1920" title="Centrul COVID-19 Chisinau MoldExpo" src="https://cdnn1.img.sputnik.md/img/07e4/0b/1d/32687071_0:767:3076:1280_1920x0_80_0_0_c374bb0eda9fd97afbc98924f38d02a5.jpg" decoding="async" width="1920" height="320" srcset="https://cdnn1.img.sputnik.md/img/07e4/0b/1d/32687071_0:767:3076:1280_640x0_80_0_0_8cd00d20003cd6ec20a52b8f62d02f0b.jpg 640w,https://cdnn1.img.sputnik.md/img/07e4/0b/1d/32687071_0:767:3076:1280_1280x0_80_0_0_9cbb20137e6c7b389d106f3d268dc82a.jpg 1280w,https://cdnn1.img.sputnik.md/img/07e4/0b/1d/32687071_0:767:3076:1280_1920x0_80_0_0_c374bb0eda9fd97afbc98924f38d02a5.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.sputnik.md/img/07e4/0b/1d/32687071_0:767:3076:1280_640x0_80_0_0_8cd00d20003cd6ec20a52b8f62d02f0b.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/07e4/0b/1d/32687071_0:159:3076:1889_640x0_80_0_0_04f4d6741c182f5328af92a083344c58.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/07e4/0b/1d/32687071_0:159:3076:1889_640x0_80_0_0_04f4d6741c182f5328af92a083344c58.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/07e4/0b/1d/32687071_174:0:2903:2047_640x0_80_0_0_d60c6b26a84cba0a5cd08711db247fc1.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/07e4/0b/1d/32687071_174:0:2903:2047_640x0_80_0_0_d60c6b26a84cba0a5cd08711db247fc1.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/07e4/0b/1d/32687071_515:0:2562:2047_640x0_80_0_0_b5a6736d4163305bb400d025fd1b4c10.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/07e4/0b/1d/32687071_515:0:2562:2047_640x0_80_0_0_b5a6736d4163305bb400d025fd1b4c10.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 107
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.sputnik.md/img/07e4/0b/1d/32687071_0:767:3076:1280_1280x0_80_0_0_9cbb20137e6c7b389d106f3d268dc82a.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/07e4/0b/1d/32687071_0:159:3076:1889_1280x0_80_0_0_eae0b28c0379b558550fa4d27404ceda.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/07e4/0b/1d/32687071_0:159:3076:1889_1280x0_80_0_0_eae0b28c0379b558550fa4d27404ceda.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/07e4/0b/1d/32687071_174:0:2903:2047_1280x0_80_0_0_fbc831bb19e4d3420aa7d2e4847f2078.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/07e4/0b/1d/32687071_174:0:2903:2047_1280x0_80_0_0_fbc831bb19e4d3420aa7d2e4847f2078.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/07e4/0b/1d/32687071_515:0:2562:2047_1280x0_80_0_0_6d6546eb7130783ea7c46ba1bf27087a.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/07e4/0b/1d/32687071_515:0:2562:2047_1280x0_80_0_0_6d6546eb7130783ea7c46ba1bf27087a.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 213
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.sputnik.md/img/07e4/0b/1d/32687071_0:767:3076:1280_1920x0_80_0_0_c374bb0eda9fd97afbc98924f38d02a5.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/07e4/0b/1d/32687071_0:159:3076:1889_1920x0_80_0_0_ea75b0e919986398302568d6437e664f.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/07e4/0b/1d/32687071_0:159:3076:1889_1920x0_80_0_0_ea75b0e919986398302568d6437e664f.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/07e4/0b/1d/32687071_174:0:2903:2047_1920x0_80_0_0_1f44fa0dd0b4740e181ea259673404ea.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/07e4/0b/1d/32687071_174:0:2903:2047_1920x0_80_0_0_1f44fa0dd0b4740e181ea259673404ea.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/07e4/0b/1d/32687071_515:0:2562:2047_1920x0_80_0_0_2ef77b1513ade3c18d06dd330cf6bb66.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/07e4/0b/1d/32687071_515:0:2562:2047_1920x0_80_0_0_2ef77b1513ade3c18d06dd330cf6bb66.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 320
                    }
                </script></div><div class="article__supertag-header-align"><div class="article__supertag-header-title">Coronavirus</div><div class="article__supertag-header-announce">Fiți alături de Sputnik Moldova pentru a fi la curent cu evoluția situației epidemiologice în țara noastră și în întreaga lume.</div></div></a><div class="container m-content"><div class="layout"><div class="article "><div class="article__meta" itemscope="" itemtype="https://schema.org/Article"><div itemprop="mainEntityOfPage">https://sputnik.md/20220216/moldova-reduce-masuri-anti-covid-48993414.html</div><a itemprop="url" href="https://sputnik.md/20220216/moldova-reduce-masuri-anti-covid-48993414.html" title="Moldova ar putea renunța la unele măsuri anti-COVID: Anunțul premierului"></a><div itemprop="headline">Moldova ar putea renunța la unele măsuri anti-COVID: Anunțul premierului</div><div itemprop="name">Moldova ar putea renunța la unele măsuri anti-COVID: Anunțul premierului</div><div itemprop="description">Gavrilița anunță că luni ar putea fi ridicate mai multe măsuri de precauție</div><div itemprop="datePublished">2022-02-16T16:52+0200</div><div itemprop="dateCreated">2022-02-16T16:52+0200</div><div itemprop="dateModified">2022-02-16T18:09+0200</div><div itemprop="articleSection">coronavirus</div><div itemprop="articleSection">decizie</div><div itemprop="articleSection">covid-19</div><div itemprop="articleSection">măsuri</div><div itemprop="articleSection">februarie</div><div itemprop="articleSection">restricții</div><div itemprop="articleSection">știri din moldova</div><div itemprop="speakable" itemscope="" itemtype="https://schema.org/SpeakableSpecification"><div itemprop="xpath">/html/head/meta[@name='og:title']/@content</div><div itemprop="xpath">/html/head/meta[@name='og:description']/@content</div></div><div itemprop="associatedMedia">https://cdnn1.img.sputnik.md/img/3076/77/30767753_0:21:1500:865_1920x0_80_0_0_9e31224ea24082955002525fd259d221.jpg</div><div itemprop="articleBody">CHIȘINAU, 16 feb - Sputnik. Mai multe măsuri anti-COVID ar putea fi ridicate începând cu săptămâna viitoare. Anunțul a fost făcut de către premierul Natalia Gavrilița în cadrul ședinței de astăzi a Guvernului.Potrivit premierului, ridicarea unor măsuri se datorează faptului că deja jumătate din raioanele țării au trecut de la "cod roșu" la "cod portocaliu"."Sperăm foarte mult ca în primăvară să avem deja "cod verde" pe țară și să putem să revenim la un ritm de viață normal. Este o veste foarte bună", a mai spus Gavrilița.Amintim că luni, 14 februarie, Comisia Națională Extraordinară de Sănătate Publică a decis abrogarea Hotărârii din 20 ianuarie prin care a impus restricții dure în contextul pandemiei COVID-19, printre care și trecerea la învățământul online, interzicerea evenimentelor private, dar și munca la distanță a majorității angajaților.</div><div itemprop="citation">https://sputnik.md/20220214/fara-certificate-covid-conditii-48923273.html</div><div itemprop="copyrightHolder" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Moldova</div><a itemprop="url" href="https://sputnik.md" title="Sputnik Moldova"> </a><div itemprop="email">media@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://www.facebook.com/sputnikmoldova/"> </a><a itemprop="sameAs" href="https://instagram.com/sputnik.md"> </a><a itemprop="sameAs" href="https://www.youtube.com/c/SputnikMoldovaLive"> </a><a itemprop="sameAs" href="https://t.me/mdsputnikmd"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://sputnik.md/i/logo/logo.png" title="Sputnik Moldova"> </a><a itemprop="contentUrl" href="https://sputnik.md/i/logo/logo.png" title="Sputnik Moldova"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="copyrightYear">2022</div><div itemprop="creator" itemscope="" itemtype="http://schema.org/Person"><div itemprop="name">Alina Munteanu</div><a itemprop="url" href="https://sputnik.md/author_munteanu_alina/"> </a><div itemprop="image">https://cdnn1.img.sputnik.md/img/07e5/07/07/35395811_611:-1:2659:2048_100x100_80_0_0_9b013c40ea3c617d71c6443b986ad9f0.jpg</div></div><div itemprop="editor" itemscope="" itemtype="http://schema.org/Person"><div itemprop="name">Alina Munteanu</div><a itemprop="url" href="https://sputnik.md/author_munteanu_alina/"> </a><div itemprop="image">https://cdnn1.img.sputnik.md/img/07e5/07/07/35395811_611:-1:2659:2048_100x100_80_0_0_9b013c40ea3c617d71c6443b986ad9f0.jpg</div></div><div itemprop="genre">Știri</div><div itemprop="inLanguage">ro_MD</div><div itemprop="sourceOrganization" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Moldova</div><a itemprop="url" href="https://sputnik.md" title="Sputnik Moldova"> </a><div itemprop="email">media@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://www.facebook.com/sputnikmoldova/"> </a><a itemprop="sameAs" href="https://instagram.com/sputnik.md"> </a><a itemprop="sameAs" href="https://www.youtube.com/c/SputnikMoldovaLive"> </a><a itemprop="sameAs" href="https://t.me/mdsputnikmd"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://sputnik.md/i/logo/logo.png" title="Sputnik Moldova"> </a><a itemprop="contentUrl" href="https://sputnik.md/i/logo/logo.png" title="Sputnik Moldova"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnn1.img.sputnik.md/img/3076/77/30767753_0:21:1500:865_1920x0_80_0_0_9e31224ea24082955002525fd259d221.jpg" title="Въезд запрещен"></a><a itemprop="contentUrl" href="https://cdnn1.img.sputnik.md/img/3076/77/30767753_0:21:1500:865_1920x0_80_0_0_9e31224ea24082955002525fd259d221.jpg" title="Въезд запрещен"></a><div itemprop="width">1920</div><div itemprop="height">1080</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnn1.img.sputnik.md/img/3076/77/30767753_0:21:1500:865_1920x0_80_0_0_9e31224ea24082955002525fd259d221.jpg"></a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnn1.img.sputnik.md/img/3076/77/30767753_136:0:1469:1000_1920x0_80_0_0_df44fabc74504b758d5adaba2023f6d4.jpg" title="Въезд запрещен"></a><a itemprop="contentUrl" href="https://cdnn1.img.sputnik.md/img/3076/77/30767753_136:0:1469:1000_1920x0_80_0_0_df44fabc74504b758d5adaba2023f6d4.jpg" title="Въезд запрещен"></a><div itemprop="width">1920</div><div itemprop="height">1440</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnn1.img.sputnik.md/img/3076/77/30767753_136:0:1469:1000_1920x0_80_0_0_df44fabc74504b758d5adaba2023f6d4.jpg">https://cdnn1.img.sputnik.md/img/3076/77/30767753_136:0:1469:1000_1920x0_80_0_0_df44fabc74504b758d5adaba2023f6d4.jpg</a><div itemprop="image" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://cdnn1.img.sputnik.md/img/3076/77/30767753_303:0:1303:1000_1920x0_80_0_0_06d15de59da2ad8e812ab5b40e9997e2.jpg" title="Въезд запрещен"></a><a itemprop="contentUrl" href="https://cdnn1.img.sputnik.md/img/3076/77/30767753_303:0:1303:1000_1920x0_80_0_0_06d15de59da2ad8e812ab5b40e9997e2.jpg" title="Въезд запрещен"></a><div itemprop="width">1920</div><div itemprop="height">1920</div><div itemprop="representativeOfPage">true</div></div><a itemprop="thumbnailUrl" href="https://cdnn1.img.sputnik.md/img/3076/77/30767753_303:0:1303:1000_1920x0_80_0_0_06d15de59da2ad8e812ab5b40e9997e2.jpg" title="Въезд запрещен"></a><div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Moldova</div><a itemprop="url" href="https://sputnik.md" title="Sputnik Moldova"> </a><div itemprop="email">media@sputniknews.com</div><div itemprop="telephone">+74956456601</div><div itemprop="legalName">MIA „Rosiya Segodnya“</div><a itemprop="sameAs" href="https://www.facebook.com/sputnikmoldova/"> </a><a itemprop="sameAs" href="https://instagram.com/sputnik.md"> </a><a itemprop="sameAs" href="https://www.youtube.com/c/SputnikMoldovaLive"> </a><a itemprop="sameAs" href="https://t.me/mdsputnikmd"> </a><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><a itemprop="url" href="https://sputnik.md/i/logo/logo.png" title="Sputnik Moldova"> </a><a itemprop="contentUrl" href="https://sputnik.md/i/logo/logo.png" title="Sputnik Moldova"> </a><div itemprop="width">252</div><div itemprop="height">60</div></div></div><div itemprop="author" itemscope="" itemtype="http://schema.org/Person"><div itemprop="name">Alina Munteanu</div><a itemprop="url" href="https://sputnik.md/author_munteanu_alina/"> </a><div itemprop="image">https://cdnn1.img.sputnik.md/img/07e5/07/07/35395811_611:-1:2659:2048_100x100_80_0_0_9b013c40ea3c617d71c6443b986ad9f0.jpg</div></div><div itemprop="keywords">decizie, covid-19, măsuri, februarie, restricții, știri din moldova</div></div><div class="article__header"><h1 class="article__title">Moldova ar putea renunța la unele măsuri anti-COVID: Anunțul premierului</h1><div class="article__info " data-nosnippet=""><div class="article__info-date"><a href="/20220216/" class="" title="Arhiva știrilor" data-unixtime="1645023120">16:52 16.02.2022</a> <span class="article__info-date-modified " data-unixtime="1645027766"> (actualizat: <span class="date">18:09 16.02.2022</span>)</span></div><div class="article__view" data-id="48993414"><span class="loader"><i></i></span></div></div><div class="article__announce"><div class="media" data-media-tipe="ar16x9"><div class="media__size"><div class="photoview__open" data-photoview-group="48993414" data-photoview-src="https://cdnn1.img.sputnik.md/img/3076/77/30767753_0:0:1500:1000_1440x900_80_0_1_4ba731971b79bcada395e7d797ebc392.jpg?source-sid=osmatesco" data-photoview-image-id="30767751" data-photoview-sharelink="https://sputnik.md/20220216/moldova-reduce-masuri-anti-covid-48993414.html?share-img=30767751"><noindex><div class="photoview__open-info"><span class="photoview__copyright">© Sputnik / Osmatesco</span><span class="photoview__ext-link"></span><span class="photoview__desc-text">Acces interzis</span></div></noindex><img media-type="ar16x9" data-source-sid="osmatesco" alt="Acces interzis - Sputnik Moldova, 1920, 16.02.2022" title="Acces interzis" src="https://cdnn1.img.sputnik.md/img/3076/77/30767753_0:21:1500:865_1920x0_80_0_0_9e31224ea24082955002525fd259d221.jpg" decoding="async" width="1920" height="1080" srcset="https://cdnn1.img.sputnik.md/img/3076/77/30767753_0:21:1500:865_640x0_80_0_0_327f065dbb54454583c8f338c0baabe7.jpg 640w,https://cdnn1.img.sputnik.md/img/3076/77/30767753_0:21:1500:865_1280x0_80_0_0_6f1752872a8f715de69b1cb4f030cb65.jpg 1280w,https://cdnn1.img.sputnik.md/img/3076/77/30767753_0:21:1500:865_1920x0_80_0_0_9e31224ea24082955002525fd259d221.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.sputnik.md/img/3076/77/30767753_0:21:1500:865_640x0_80_0_0_327f065dbb54454583c8f338c0baabe7.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/3076/77/30767753_0:21:1500:865_640x0_80_0_0_327f065dbb54454583c8f338c0baabe7.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/3076/77/30767753_0:21:1500:865_640x0_80_0_0_327f065dbb54454583c8f338c0baabe7.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/3076/77/30767753_136:0:1469:1000_640x0_80_0_0_e329bedb12fd7d9df0403956e274dda5.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/3076/77/30767753_136:0:1469:1000_640x0_80_0_0_e329bedb12fd7d9df0403956e274dda5.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/3076/77/30767753_303:0:1303:1000_640x0_80_0_0_181086593313d0cbde5421d055657cb9.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/3076/77/30767753_303:0:1303:1000_640x0_80_0_0_181086593313d0cbde5421d055657cb9.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 360
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.sputnik.md/img/3076/77/30767753_0:21:1500:865_1280x0_80_0_0_6f1752872a8f715de69b1cb4f030cb65.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/3076/77/30767753_0:21:1500:865_1280x0_80_0_0_6f1752872a8f715de69b1cb4f030cb65.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/3076/77/30767753_0:21:1500:865_1280x0_80_0_0_6f1752872a8f715de69b1cb4f030cb65.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/3076/77/30767753_136:0:1469:1000_1280x0_80_0_0_e114ae106643c1e36d984779e1cc5827.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/3076/77/30767753_136:0:1469:1000_1280x0_80_0_0_e114ae106643c1e36d984779e1cc5827.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/3076/77/30767753_303:0:1303:1000_1280x0_80_0_0_13212994d294e04f5cc52b5aa59e2ca7.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/3076/77/30767753_303:0:1303:1000_1280x0_80_0_0_13212994d294e04f5cc52b5aa59e2ca7.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 720
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.sputnik.md/img/3076/77/30767753_0:21:1500:865_1920x0_80_0_0_9e31224ea24082955002525fd259d221.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/3076/77/30767753_0:21:1500:865_1920x0_80_0_0_9e31224ea24082955002525fd259d221.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/3076/77/30767753_0:21:1500:865_1920x0_80_0_0_9e31224ea24082955002525fd259d221.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/3076/77/30767753_136:0:1469:1000_1920x0_80_0_0_df44fabc74504b758d5adaba2023f6d4.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/3076/77/30767753_136:0:1469:1000_1920x0_80_0_0_df44fabc74504b758d5adaba2023f6d4.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/3076/77/30767753_303:0:1303:1000_1920x0_80_0_0_06d15de59da2ad8e812ab5b40e9997e2.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/3076/77/30767753_303:0:1303:1000_1920x0_80_0_0_06d15de59da2ad8e812ab5b40e9997e2.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 1080
                    }
                </script></div></div><div class="media__copyright " data-nosnippet=""><div class="media__copyright-item m-copyright">© Sputnik / Osmatesco</div></div></div></div><div class="article__google-news" data-nosnippet=""><span class="article__google-news__label">Urmăriți-ne pe</span><a href="https://news.google.com/publications/CAAqBwgKMLurowsw_rW7Aw?hl=ru&#38;gl=RU&#38;ceid=RU:ru" title="Urmăriți-ne pe" class="article__google-news__icon" target="_blank" rel="noopener nofollow"><img src="https://cdnn1.img.sputnik.md/i/svg/google-news.svg" width="124" height="32" alt="Google news"></a></div><div class="article__author"><div class="article__author-item"><div class="article__author-wrapper"><div class="article__author-image"><img media-type="s150x150" data-source-sid="mihai_caraus" alt="Alina Munteanu - Sputnik Moldova" title="Alina Munteanu" src="https://cdnn1.img.sputnik.md/img/07e5/07/07/35395811_611:-1:2659:2048_100x100_80_0_0_9b013c40ea3c617d71c6443b986ad9f0.jpg"></div><div class="article__author-info"><div class="article__author-name">Alina Munteanu</div><div class="article__author-links"><a class="m-color-main" href="/author_munteanu_alina/" title="Materialele autorului">Materialele autorului</a></div></div></div></div></div><div class="article__announce-text">Premierul Natalia Gavrilița anunță că de luni ar putea fi ridicate mai multe măsuri care au fost impuse anterior pentru a diminua riscul răspunderii infecției cu coronavirus.</div></div><div class="article__body"><div class="article__block" data-type="text"><div class="article__text"><strong>CHIȘINAU, 16 feb - Sputnik. </strong>Mai multe măsuri anti-COVID ar putea fi ridicate începând cu săptămâna viitoare. Anunțul a fost făcut de către premierul Natalia Gavrilița în cadrul ședinței de astăzi a Guvernului.</div></div><div class="article__block" data-type="quote"><div class="article__quote"><div class="article__quote-bg"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#quotes"></use></svg><div class="article__quote-bg-line"></div></div><div class="article__quote-text"><p>&#34;Evoluția valului Omicron ne-a permis ca de luni să ridicăm o serie de măsuri de protecție pandemice care au existat până acum. Dacă acest trend de scădere se va menține, atunci vom putea reveni la o situație normală&#34;, a declarat Gavrilița.</p></div><div class="article__quote-info"><div class="elem-info"><div class="elem-info__share"><div class="share" data-id="48993414" data-url="https://sputnik.md/20220216/moldova-reduce-masuri-anti-covid-48993414.html?share-block=48993416" data-title="&#38;quot;Evoluția valului Omicron ne-a permis ca de luni să ridicăm o serie de măsuri de protecție pandemice care au existat până acum. Dacă acest trend de scădere se va menține, atunci vom putea reveni la o situație normală&#38;quot;, a declarat Gavrilița."></div></div></div></div></div></div><div class="article__block" data-type="text"><div class="article__text">Potrivit premierului, ridicarea unor măsuri se datorează faptului că deja jumătate din raioanele țării au trecut de la "cod roșu" la "cod portocaliu".</div></div><div class="article__block" data-type="text"><div class="article__text">"Sperăm foarte mult ca în primăvară să avem deja "cod verde" pe țară și să putem să revenim la un ritm de viață normal. Este o veste foarte bună", a mai spus Gavrilița.</div></div><div class="article__block" data-type="text"><div class="article__text">Amintim că luni, 14 februarie, Comisia Națională Extraordinară de Sănătate Publică a decis abrogarea Hotărârii din 20 ianuarie prin care a impus restricții dure în contextul pandemiei COVID-19, printre care și trecerea la învățământul online, interzicerea evenimentelor private, dar și munca la distanță a majorității angajaților.</div></div><div class="article__block" data-type="article" data-article="main-photo"><div class="article__article m-image"><a href="/20220214/fara-certificate-covid-conditii-48923273.html" class="article__article-image" inject-number="1" inject-position="" title="Fără certificate COVID-19: Unde și în ce condiții"><img media-type="ar10x4" data-source-sid="inquam_photos" alt="Certificat digital COVID în România - Sputnik Moldova, 1920, 14.02.2022" title="Certificat digital COVID în România" class=" lazyload" src="https://cdnn1.img.sputnik.md/img/07e5/09/1e/45155931_0:369:3073:1598_1920x0_80_0_0_6e2b67b8770e65f6b5ba9a38f95c2f19.jpg" srcset="data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20width=%221920%22%20height=%22768%22%3E%3C/svg%3E 100w" decoding="async" width="1920" height="768" data-srcset="https://cdnn1.img.sputnik.md/img/07e5/09/1e/45155931_0:369:3073:1598_640x0_80_0_0_687527e3082f3754445370858f631a11.jpg 640w,https://cdnn1.img.sputnik.md/img/07e5/09/1e/45155931_0:369:3073:1598_1280x0_80_0_0_af78fbfb54f6e35d233e2a93a3259bb0.jpg 1280w,https://cdnn1.img.sputnik.md/img/07e5/09/1e/45155931_0:369:3073:1598_1920x0_80_0_0_6e2b67b8770e65f6b5ba9a38f95c2f19.jpg 1920w"><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.sputnik.md/img/07e5/09/1e/45155931_0:369:3073:1598_640x0_80_0_0_687527e3082f3754445370858f631a11.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/07e5/09/1e/45155931_0:119:3073:1847_640x0_80_0_0_aea952ad41df1774dbf6e5f588ea279e.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/07e5/09/1e/45155931_0:119:3073:1847_640x0_80_0_0_aea952ad41df1774dbf6e5f588ea279e.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/07e5/09/1e/45155931_0:0:2731:2048_640x0_80_0_0_1f14cdda29a46e8dc6a383f29a10d379.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/07e5/09/1e/45155931_0:0:2731:2048_640x0_80_0_0_1f14cdda29a46e8dc6a383f29a10d379.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/07e5/09/1e/45155931_257:0:2305:2048_640x0_80_0_0_f7bf994844742c8f6282e5c3dfb9c39d.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/07e5/09/1e/45155931_257:0:2305:2048_640x0_80_0_0_f7bf994844742c8f6282e5c3dfb9c39d.jpg"
                                    }
                                
                            ],
                        
                        "width": 640,
                            "height": 256
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.sputnik.md/img/07e5/09/1e/45155931_0:369:3073:1598_1280x0_80_0_0_af78fbfb54f6e35d233e2a93a3259bb0.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/07e5/09/1e/45155931_0:119:3073:1847_1280x0_80_0_0_dace211975a988cc2633a86fb4bf80bb.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/07e5/09/1e/45155931_0:119:3073:1847_1280x0_80_0_0_dace211975a988cc2633a86fb4bf80bb.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/07e5/09/1e/45155931_0:0:2731:2048_1280x0_80_0_0_250eb0857ff142788203ae5877172322.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/07e5/09/1e/45155931_0:0:2731:2048_1280x0_80_0_0_250eb0857ff142788203ae5877172322.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/07e5/09/1e/45155931_257:0:2305:2048_1280x0_80_0_0_cf8aae729ea972ffabfd3936414d6862.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/07e5/09/1e/45155931_257:0:2305:2048_1280x0_80_0_0_cf8aae729ea972ffabfd3936414d6862.jpg"
                                    }
                                
                            ],
                        
                        "width": 1280,
                            "height": 512
                    }
                </script><script type="application/ld+json">
                    {
                        "@context": "http://schema.org",
                        "@type": "ImageObject",
                        "url": "https://cdnn1.img.sputnik.md/img/07e5/09/1e/45155931_0:369:3073:1598_1920x0_80_0_0_6e2b67b8770e65f6b5ba9a38f95c2f19.jpg",
                        
                            "thumbnail": [
                                
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/07e5/09/1e/45155931_0:119:3073:1847_1920x0_80_0_0_628570e6eeb82855de381e9d67ae5cec.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/07e5/09/1e/45155931_0:119:3073:1847_1920x0_80_0_0_628570e6eeb82855de381e9d67ae5cec.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/07e5/09/1e/45155931_0:0:2731:2048_1920x0_80_0_0_794831eeb5ff76aadf48bb3f948cdbf8.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/07e5/09/1e/45155931_0:0:2731:2048_1920x0_80_0_0_794831eeb5ff76aadf48bb3f948cdbf8.jpg"
                                    },
                                    {
                                        "@type": "ImageObject",
                                        "url": "https://cdnn1.img.sputnik.md/img/07e5/09/1e/45155931_257:0:2305:2048_1920x0_80_0_0_3389b4e63d8283639cc2b6177f3d75fd.jpg",
                                        "image": "https://cdnn1.img.sputnik.md/img/07e5/09/1e/45155931_257:0:2305:2048_1920x0_80_0_0_3389b4e63d8283639cc2b6177f3d75fd.jpg"
                                    }
                                
                            ],
                        
                        "width": 1920,
                            "height": 768
                    }
                </script></a><div class="article__article-desc"><div class="article__article-rubric"><a href="/coronavirus_stiri/" title="Coronavirus">Coronavirus</a></div><a href="/20220214/fara-certificate-covid-conditii-48923273.html" class="article__article-title" inject-number="1" inject-position="" title="Fără certificate COVID-19: Unde și în ce condiții">Fără certificate COVID-19: Unde și în ce condiții</a></div><div class="article__article-info" data-type="article"><div class="elem-info"><div class="elem-info__date " data-unixtime="1644861473">14 Februarie, 19:57</div><div class="elem-info__views" data-id="48923273"><span class="loader"><i></i></span></div><div class="elem-info__share"><div class="share" data-id="48923273" data-url="https://sputnik.md/20220214/fara-certificate-covid-conditii-48923273.html" data-title="Fără certificate COVID-19: Unde și în ce condiții"></div></div></div></div></div></div></div><div class="article__footer"><div class="article__share"><div class="article__sharebar" data-nosnippet=""><span class="share m-article" data-id="48993414" data-url="https://sputnik.md/20220216/moldova-reduce-masuri-anti-covid-48993414.html" data-title="Moldova ar putea renunța la unele măsuri anti-COVID: Anunțul premierului" data-hideMore="true"></span></div></div><ul class="tags m-noButton m-mb20"><li class="tag  m-supertag" data-sid="coronavirus_stiri" data-type="supertag"><a href="/coronavirus_stiri/" class="tag__text" title="Coronavirus">Coronavirus</a></li><li class="tag  " data-sid="keyword_decizie" data-type="tag"><a href="/keyword_decizie/" class="tag__text" title="decizie">decizie</a></li><li class="tag  " data-sid="COVID-19" data-type="tag"><a href="/COVID-19/" class="tag__text" title="COVID-19">COVID-19</a></li><li class="tag  " data-sid="product_Msuri" data-type="tag"><a href="/product_Msuri/" class="tag__text" title="Măsuri">Măsuri</a></li><li class="tag  " data-sid="keyword_februarie" data-type="tag"><a href="/keyword_februarie/" class="tag__text" title="februarie">februarie</a></li><li class="tag  " data-sid="keyword_restricii_2" data-type="tag"><a href="/keyword_restricii_2/" class="tag__text" title="restricții">restricții</a></li><li class="tag  " data-sid="category_stiri-din-moldova" data-type="tag"><a href="/category_stiri-din-moldova/" class="tag__text" title="Știri din Moldova">Știri din Moldova</a></li></ul><div class="article__userbar-loader" data-nosnippet=""><span class="loader"><i></i></span></div></div></div><div class="sidebar"><div class="banner m-right-second m-article-desktop m-fixed-top" data-position="article_desktop_right-2" data-infinity="1" data-changed-id="adfox_article_right_2_48993414"><aside class="banner__content"><!--AdFox START-->
<!--riaru-->
<!--Площадка: md.sputniknews.ru / * / *-->
<!--Тип баннера: 100%x-->
<!--Расположение: 38242_n-bn42-300x600-desk-->
<div id="adfox_article_desk300_600_1"></div>
<script>
    window.yaContextCb.push(()=>{
        Ya.adfoxCode.create({
            ownerId: 249922,
        containerId: 'adfox_article_desk300_600_1',
            params: {
                pp: 'bqoh',
            ps: 'ckbh',
            p2: 'fluh',
            puid1: '',
            puid2: '',
            puid3: '',
            puid4: 'coronavirus_stiri:keyword_decizie:COVID-19:product_Msuri:keyword_februarie:keyword_restricii_2:category_stiri-din-moldova',
            puid5: ''
            }
        })
    })
</script></aside></div></div></div></div></div></div><div class="footer"><div class="container"><div class="footer__topline"><div class="footer__logo"><i class="footer__logo-icon"><img src="https://cdnn1.img.sputnik.md/i/logo/logo.svg" width="170" height="43" alt="Sputnik Moldova"></i><span class="footer__logo-title">Moldova</span></div><div class="footer__menu"><div class="footer__menu-item"><a href="/moldova/" class="footer__menu-link" title="Republica Moldova">Republica Moldova</a></div><div class="footer__menu-item"><a href="/politics/" class="footer__menu-link" title="Politică">Politică</a></div><div class="footer__menu-item"><a href="/society/" class="footer__menu-link" title="Societate">Societate</a></div><div class="footer__menu-item"><a href="/economics/" class="footer__menu-link" title="Economie">Economie</a></div><div class="footer__menu-item"><a href="/religion/" class="footer__menu-link" title="Religie">Religie</a></div><div class="footer__menu-item"><a href="/multimedia/" class="footer__menu-link" title="Multimedia">Multimedia</a></div><div class="footer__menu-item"><a href="/press_center/" class="footer__menu-link" title="Centrul de presa">Centrul de presa</a></div><div class="footer__menu-item"><a href="/radio/" class="footer__menu-link" title="Radio">Radio</a></div></div></div></div><div class="container"><div class="footer__social" data-nosnippet=""><a target="_blank" href="https://www.facebook.com/sputnikmoldova/" class="footer__social-button" title="Facebook"><i class="footer__social-icon m-facebook"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#facebook"></use></svg></i><span class="footer__social-title">Facebook</span></a><a target="_blank" href="https://instagram.com/sputnik.md" class="footer__social-button" title="Instagram"><i class="footer__social-icon m-instagram"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#instagram"></use></svg></i><span class="footer__social-title">Instagram</span></a><a target="_blank" href="https://www.youtube.com/c/SputnikMoldovaLive" class="footer__social-button" title="YouTube"><i class="footer__social-icon m-youtube"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#youtube"></use></svg></i><span class="footer__social-title">YouTube</span></a><a target="_blank" href="https://t.me/mdsputnikmd" class="footer__social-button" title="Telegram"><i class="footer__social-icon m-telegram"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#telegram"></use></svg></i><span class="footer__social-title">Telegram</span></a></div></div><div class="footer__background"><div class="container"><div class="footer__grid"><div class="footer__content"><ul class="footer__nav"><li class="footer__nav-item"><a href="/docs/index.html" class="footer__nav-link" title="Despre proiect" target="_blank" rel="noopener">Despre proiect</a></li><li class="footer__nav-item"><a href="/docs/press_centre.html" class="footer__nav-link" title="Centrul de presă" target="_blank" rel="noopener">Centrul de presă</a></li><li class="footer__nav-item"><a href="/docs/terms_of_use.html" class="footer__nav-link" title="Reguli" target="_blank" rel="noopener">Reguli</a></li><li class="footer__nav-item"><a href="/docs/contacts.html" class="footer__nav-link" title="Contacte" target="_blank" rel="noopener">Contacte</a></li><li class="footer__nav-item"><a href="/docs/marketing.html" class="footer__nav-link" title="Reclamă" target="_blank" rel="noopener">Reclamă</a></li></ul><div class="footer__information"></div></div><div class="footer__apps" data-nosnippet=""><a target="_blank" rel="noopener" class="footer__apps-link m-apple" title="App Store" href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><img src="https://cdnn1.img.sputnik.md/i/apps/apple-apps-md.svg" alt="App Store"></a><a target="_blank" rel="noopener" class="footer__apps-link m-google" title="Google play" href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><img src="https://cdnn1.img.sputnik.md/i/apps/google-apps-md.svg" alt="Google play"></a></div><div class="footer__copyright" data-nosnippet="">
            
                <span>© 2022 Sputnik. Toate drepturile sunt garantate. 18+</span>
            
        </div></div></div></div></div><script>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</script><script src="https://cdnn1.img.sputnik.md/min/js/dist/footer.js?971dd5543"></script><script>
                var player_locale = {
                    
                        "LIVE": "ÎN EMISIE",
                        "Play Video": "Reproduce video",
                        "Play": "Reproducere",
                        "Pause": "Pauză",
                        "Current Time": "Vremea curentă",
                        "Duration Time": "Durata",
                        "Remaining Time": "Timpul rămas",
                        "Stream Type": "Formatul fluxului",
                        "Loaded": "Încărcare",
                        "Progress": "Progres",
                        "Fullscreen": "Regim full screen",
                        "Non-Fullscreen": "Părăsirea regimului full screen",
                        "Mute": "Fără sunet",
                        "Unmute": "Cu sunet",
                        "Playback Rate": "Viteza de reproducere",
                        "Close Modal Dialog": "Închidere",
                        "Close": "Închidere",
                        "Download": "Descărcare",
                        "Subscribe": "Abonare",
                        "More": "Vizionarea tuturor episoadelor",
                        "About": "Despre ediție",
                        "You aborted the media playback": "Ați întrerupt reproducerea video",
                        "A network error caused the media download to fail part-way.": "O eroare de rețea a întrerupt descărcarea video",
                        "The media could not be loaded, either because the server or network failed or because the format is not supported.": "Imposibil de descărcat videoclipuri din cauza unei erori de rețea sau server sau nu este acceptat formatul.",
                        "The media playback was aborted due to a corruption problem or because the media used features your browser did not support.": "Reproducerea videoclipului a fost întreruptă din cauza deteriorării sau a faptului că materialul video utilizează funcții care nu sunt acceptate de browserul dvs.",
                        "No compatible source was found for this media.": "Nu există surse compatibile pentru acest video",
                        "The media is encrypted and we do not have the keys to decrypt it.": "Video este codificat și nu avem chei pentru decodificare.",
                        "Download video": "Descărcare",
                        "Link": "Link",
                        "Copy Link": "Copy Link",
                        "Get Code": "Get Code",
                        "Views": "Views",
                        "Repeat": "Repeat"
                };
            
            if ( document.querySelectorAll('.video-js').length && !window.videojs ) {
                loadJS("https://cdnn1.img.sputnik.md/min/js/dist/videoplayer.js?933f20977", function() {
                    
                        videojs.addLanguage("ru", player_locale);
                    
                });
            }
        </script><script async="async" src="https://cdnn1.img.sputnik.md/min/js/libs/locale/md.js?94755745d"></script><script async="async" src="https://cdnn1.img.sputnik.md/min/js/dist/article.js?918e3d8786"></script><script src="/project_data/firebase-config.js"></script><script src="https://cdnn1.img.sputnik.md/min/js/dist/firebase.js?9ff581753"></script><script data-iub-purposes="1" src="https://cdnn1.img.sputnik.md/min/js/firebase/fbcheck2.min.js?95e03ea0a"></script><script>
                if (typeof lazyloadScript === 'function') {
                    lazyloadScript(".article__vk", function() {
                       (function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = "https://vk.com/js/api/openapi.js?168"; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'vk_openapi_js'));
                    });
                }
            </script><script async="async" type="text/javascript" src="https://platform.twitter.com/widgets.js"></script><script async="async" type="text/javascript" src="https://connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v3.2"></script><script async="async" type="text/javascript" src="//www.instagram.com/embed.js"></script><script async="async" type="text/javascript" src="https://www.tiktok.com/embed.js"></script>
            
            
        
            
                <script type="text/javascript">
                    var pp_gemius_identifier = '1vBF1K8HIU9VZJf4pJd8uZPZ3whiau7AtOa0vcgIRZ7.z7';
                    // lines below shouldn't be edited
                    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
                </script>
            
        
            
                <script type="text/javascript">
                    var _top100q = _top100q || [];
                    _top100q.push(['setAccount', '4401481']);
                    _top100q.push(['trackPageviewByLogo', document.getElementById('Rambler-counter')]);

                    (function(){
                      var pa = document.createElement("script");
                      pa.type = "text/javascript";
                      pa.async = true;
                      pa.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
                      var s = document.getElementsByTagName("script")[0];
                      s.parentNode.insertBefore(pa, s);
                    })();
                </script>
            
        </div><div class="widgets" id="widgets"><div class="widgets_size" id="widgetsSize"><div class="container m-relative"><div class="lenta-mini"><div class="lenta-mini__title">Fluxul de știri</div><div class="lenta-mini__counter color-bg m-zero js__counter-lenta">0</div></div></div><div class="widgets__r"><div class="widgets__r-slide"><div class="widgets__r-bg"><div class="widgets__r-live m-view-list" id="widgetRLive"><div class="widgets__r-content"><div class="widgets__r-list"><div class="r-list"><div class="r-list__wr js__custom-scroll"></div></div></div><div class="widgets__r-one"><div class="live js__custom-scroll"><div class="online__widget m-close" id="online_widget" data-project="ria.ru" data-article-id="" data-online="true"><div class="online__widget-head" id="online_widget_head" data-online="head"></div><div class="online__sort"><span class="online__sort-button m-asc m-active" data-order="desc" data-type-sort="">Mai întâi cele noi</span><span class="online__sort-button m-desc" data-order="asc" data-type-sort="">Mai întâi cele vechi</span></div><div class="online__widget-list" id="online_widget_list" data-list-id=""></div></div></div><div class="widgets__r-loader"><div class="widgets__r-loader-img">loader</div></div></div></div><div class="widgets__r-header"><div class="widgets__r-header-list"><div class="widgets__r-header-text"><span>ÎN EMISIE</span></div></div><div class="widgets__r-header-one"><div class="widgets__r-header-text"><span id="liveTitle">Заголовок открываемого материала</span></div></div><a class="widgets__r-header-button m-notification" id="chatNotification"><span id="chatNotificationOn" title="Выключить уведомления"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#notification"></use></svg></span><span id="chatNotificationOff" title="Включить уведомления" style="display: none;"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#notificationOff"></use></svg></span></a><a class="widgets__r-header-button m-close js__widgets-close"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#close"></use></svg></a><a class="widgets__r-header-button m-back"><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#arrowLeft"></use></svg></a></div></div></div></div></div><div class="widgets__l" id="widgetLeft"><div class="widgets__l-slide"><div class="widgets__l-bg" id="projectWrapper"><script type="text/template" id="project">
            
                <div class="project__place">
                    <div class="project__place-scroll">
                        <% for (let i = 0; i < data.length; i++) { %>
                            <div class="project__place-region">
                                <%- data[i].title %>
                            </div>
                            <% for (let j = 0; j < data[i].country.length; j++) { %>
                                 <a href="<%- data[i].country[j].url.trim() %>">
                                    <span>
                                        <svg class="svg-icon">
                                            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="<%- ria.getIcon(data[i].country[j].flag.trim()) %>"></use>
                                        </svg>
                                    </span>
                                    <span><%- data[i].country[j].lang.trim() %></span>
                                    <span><%- data[i].country[j].lang2.trim() %></span>
                                    <span>
                                        <%- data[i].country[j].title.trim() %>
                                    </span>
                                </a>
                            <% } %>
                        <% } %>
                    </div>
                </div>
            
            </script></div></div></div><div class="widgets__hide"></div><div class="widgets__b" id="widgetBottom"><div class="widgets__b-slide"><div class="widgets__b-cover js__toggle-lenta"></div></div></div></div></div><div class="photoview" id="photoView"><div class="photoview__back"></div><div class="photoview__sub"><div class="photoview__prev"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnn1.img.sputnik.md/i/loader.svg?"><img class="photoview__img"></div></div><div class="photoview__next"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnn1.img.sputnik.md/i/loader.svg?"><img class="photoview__img"></div></div></div><div class="photoview__active"><div class="photoview__indent"><img class="photoview__loader" src="https://cdnn1.img.sputnik.md/i/loader.svg?"><img class="photoview__img"></div></div><a class="photoview__btn-prev" title="prev"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#arrowLeft"></use></svg></i></a><a class="photoview__btn-next" title="next"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#arrowRight"></use></svg></i></a><div class="photoview__can-hide"><div class="photoview__desc m-disabled"><span class="photoview__desc-more"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#arrowUp"></use></svg></i><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#arrowDown"></use></svg></i></span><div class="photoview__desc-over"><div class="photoview__desc-size"></div><div class="photoview__desc-text"></div></div></div><div class="photoview__media-info"><div class="photoview__media-overflow"><div class="photoview__copyright"></div><div class="photoview__ext-link"></div></div></div><div class="photoview__index-view"><span></span></div><div class="photoview__social"><div class="share" data-id="" data-url="" data-title=""></div></div></div><a class="photoview__btn-close" title="close"><i><svg class="svg-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="/i/sprites/package/inline.svg?60#close"></use></svg></i></a></div><div id="modals"></div><div class="notifications" id="notifications"></div></body></html>
