<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="mo" itemscope="" itemtype="http://schema.org/NewsArticle"><head><script type="text/javascript">
            var isMobileDevice = function() {
                var mobile = false;(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))mobile = true})(navigator.userAgent||navigator.vendor||window.opera);
                return mobile;
            }
            
            var isServicesUrl = function(){
                if ('/alegeri_prezidentiale_moldova/20201017/32065912/Prezidentiale-Cum-vor-vota-persoanele-cu-resedinta-expirata.html'.match(/^(\/services\/|\/export\/|\/api\/)/i)){
                    return true;
                }else{
                    return false;
                }
            }  
            var cookieDate = new Date(new Date().getTime() + 60 * 1000 * 60 * 24 * 365);
            var mobileReturnParam = ''.trim();
            var isMobileSite = false;
            var mobileVersion = true;
            var cookieReturn = 0;
            
            if(mobileReturnParam == 'no'){
                if(isMobileDevice() && !isServicesUrl() && isMobileSite){
                    document.cookie = "mobile_return=0; path=/; expires=" + cookieDate.toUTCString();
                }
            } else if(mobileReturnParam == 'yes'){
                if(isMobileDevice() && !isServicesUrl() && !isMobileSite){
                    document.cookie = "mobile_return=1; path=/; expires=" + cookieDate.toUTCString();
                }
            } else{
                if(isMobileDevice() && !isServicesUrl() && !isMobileSite && mobileVersion){
                    if(!cookieReturn){
                        window.location = 'https://m.sputnik.md/alegeri_prezidentiale_moldova/20201017/32065912/Prezidentiale-Cum-vor-vota-persoanele-cu-resedinta-expirata.html?mobile_return=no';
                    }
                }
            }

            document.addEventListener("DOMContentLoaded", function(event) {
                window.switch = document.getElementById('switch-version');

                if(window.switch!=null || window.switch!=undefined){
                    window.switch.addEventListener("click", function(event) {
                        if(isMobileDevice() && !isServicesUrl() && !isMobileSite){
                            document.cookie = "mobile_return=0; path=/; expires=" + cookieDate.toUTCString();
                        }
                    },false);
                }
            });

        </script><title>Prezidențiale: Cum vor vota persoanele cu reședința expirată</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="Comisia Electorală Centrală a venit cu precizări legate de desfășurarea votului în cadrul scrutinului din 1 noiembrie. "><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no">
            
                <meta name="msvalidate.01" content="9021206FBA616E4C4CAE4BA2BFB10812" />
            
        <meta name="analytics:site_domain" content="sputnik.md"><meta name="analytics:article_id" content="32065912"><meta name="analytics:p_ts" content="1602930421"><meta name="analytics:author" content="Anna Iurii. Sputnik Moldova"><meta name="analytics:rubric" content="alegeri_prezidentiale_moldova"><meta name="analytics:tags" content=""><meta name="viewport" content="width=1024"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="565979577238890"><meta property="fb:pages" content="976645359019880"><link rel="apple-touch-icon" href="https://cdn2.img.sputnik.md/i/sputnik.png"><meta name="author" content="Anna Iurii. Sputnik Moldova"><meta name="apple-itunes-app" content="app-id=969452947, app-argument=com.sputniknews://article?issuer_id=52&issuer_article_id=32065912"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="manifest" href="/project_data/manifest.json?3"><link rel="shortcut icon" href="/favicon.ico?1" type="image/x-icon"><link rel="amphtml" href="https://sputnik.md/amp/alegeri_prezidentiale_moldova/20201017/32065912/Prezidentiale-Cum-vor-vota-persoanele-cu-resedinta-expirata.html"><link rel="canonical" href="https://sputnik.md/alegeri_prezidentiale_moldova/20201017/32065912/Prezidentiale-Cum-vor-vota-persoanele-cu-resedinta-expirata.html"><link rel="preload" href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin&amp;display=swap" as="font" onload="this.onload=null;this.rel='stylesheet'"><link rel="preload" href="https://cdn1.img.sputnik.md/min/css/fonts.md.css?2e4de3847" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin&amp;display=swap"><link rel="stylesheet" type="text/css" href="https://cdn1.img.sputnik.md/min/css/fonts.md.css?2e4de3847"></noscript><link rel="stylesheet" href="https://cdn1.img.sputnik.md/min/css/common.md.css?21c7b2c597">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="https://cdn1.img.sputnik.md/min/css/windows/windows.md.css?24fe64335"><link rel="stylesheet" href="https://cdn1.img.sputnik.md/min/css/article.md.css?2123a9d110"><link rel="stylesheet" href="https://cdn1.img.sputnik.md/min/css/libs/lightgallery.md.css?2989ce494"><script src="https://cdn1.img.sputnik.md/min/js/libs/jquery.min.js?2547186fd"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script>var _paq = _paq || []; (function() {var stackDomain = window.location.hostname.split('.').reverse();var domain = stackDomain[1] + '.' + stackDomain[0];_paq.push(['setCDNMask', new RegExp('cdn(\\w+).img.'+domain)]); _paq.push(['setSiteId', 'sputnik_md']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = true; $.extend(Sputnik, { lang_code: 'mol', www: 'https://sputnik.md/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_md", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: 'Read more' } }); }); window.suggestmeyes_loaded = true;</script><script src="https://cdn1.img.sputnik.md/min/js/plugins/head.js?2c3c47750"></script><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({article:'auto'});
                !function (e, f, u, i) {
                    if (!document.getElementById(i)){
                        e.async = 1;
                        e.src = u;
                        e.id = i;
                        f.parentNode.insertBefore(e, f);
                    }
                }(document.createElement('script'),
                document.getElementsByTagName('script')[0],
                '//cdn.taboola.com/libtrc/sputniknational-network/loader.js',
                'tb_loader_script');
                if(window.performance && typeof window.performance.mark == 'function'){
                    window.performance.mark('tbl_ic');
                }
                </script>
            
                <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                <script>
                  window.googletag = window.googletag || {cmd: []};
                  googletag.cmd.push(function() {
                    googletag.defineSlot('/57209224/728x90_sputniknews_md', [[970, 90], [728, 90]], 'div-gpt-ad-1563459217859-0').addService(googletag.pubads());
                    googletag.defineSlot('/57209224/300х600_sputniknews_md', [[300, 250], [300, 600]], 'div-gpt-ad-1563459593658-0').addService(googletag.pubads());
                    googletag.pubads().enableSingleRequest();
                    googletag.enableServices();
                  });
                </script>
            
        <meta property="og:site_name" content="Sputnik Moldavian"><meta property="og:title" content="Prezidențiale: Cum vor vota persoanele cu reședința expirată"><meta property="og:url" content="https://sputnik.md/alegeri_prezidentiale_moldova/20201017/32065912/Prezidentiale-Cum-vor-vota-persoanele-cu-resedinta-expirata.html"><meta property="og:type" content="website"><meta property="og:description" content="Sputnik Moldova spune ceea ce alții trec sub tăcere"><meta property="og:image" content="https://cdn2.img.sputnik.md/images/07e4/09/09/31611327.jpg"><meta property="og:image:width" content="705"><meta property="og:image:height" content="375"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:url" content="https://sputnik.md/alegeri_prezidentiale_moldova/20201017/32065912/Prezidentiale-Cum-vor-vota-persoanele-cu-resedinta-expirata.html"><meta name="twitter:title" content="Prezidențiale: Cum vor vota persoanele cu reședința expirată"><meta name="twitter:description" content="Comisia Electorală Centrală a venit cu precizări legate de desfășurarea votului în cadrul scrutinului din 1 noiembrie. "><meta name="twitter:image" content="https://sputnik.md/sharing_snippet/32065912.png?1602930421"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2020-10-17T13:27:02Z" http-equiv="last-modified"><meta content="2020-10-17T13:27:02Z" itemprop="dateModified" name="lastmod"><meta content="2020-10-17T13:27:01Z" itemprop="datePublished" name="pubdate"><meta content="2020-10-17T13:27:01Z" itemprop="dateCreated"><link rel="alternate" href="/export/rss2/alegeri_prezidentiale_moldova/index.xml" title="RSS" type="application/rss+xml"><meta name="url_type" content="usual">
                    
                        <!-- Google Tag Manager -->
                        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                        j=d.createElement(s),dl=l!='rudataLayer'?'&l='+l:'';j.async=true;j.src=
                        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                        })(window,document,'script','rudataLayer','GTM-KM5XH6L');</script>
                        <!-- End Google Tag Manager -->

                        <!-- Google Tag Manager (noscript) -->
                        <noscript>
                        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KM5XH6L" height="0" width="0" style="display:none;visibility:hidden">
                        </iframe>
                        </noscript>
                        <!-- End Google Tag Manager (noscript) -->
                    
                    
            
                <script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
                {n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
                ;if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '1634578370100389');
                fbq('track', "PageView");
                fbq('track', 'ViewContent');</script>
            
        
            
                <script type="text/javascript">
                var pp_gemius_identifier = '1vBF1K8HIU9VZJf4pJd8uZPZ3whiau7AtOa0vcgIRZ7.z7';
                function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
                </script>
            
        </head><body class="site_md lang_mol">
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PGJGMQ"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-PGJGMQ');</script>
                <!-- End Google Tag Manager -->
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="page_container m-relative root"><div class="b-sitenav "><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item"><a href="http://ru.sputnik.md">Sputnik Молдова / Russian</a></li><li class="b-sitenav__list-item"><a href="http://ro.sputnik.md">Moldova-România/Română</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">Toate site-urile</a></li></ul><div class="b-sitenav__time"><span class="m-timezone m-vat">14:36 </span><span class="m-vat">17 Octombrie 2020</span></div><div class="b-banner m-banner-3 "><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 38005_bn5-->
<div id="adfox_148093549520476"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_148093549520476',
        params: {
            pp: 'izd',
            ps: 'ckbh',
            p2: 'fliq'
        }
    });
</script></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item" data-list-id="34987"><a href="http://sputnik.md">Prima</a></li><li class="b-mainnav__item" data-list-id="11555"><a href="/moldova/" data-for="#parent-11555">Moldova</a></li><li class="b-mainnav__item" data-list-id="16473"><a href="/politics/">Politică</a></li><li class="b-mainnav__item" data-list-id="16501"><a href="/society/" data-for="#parent-16501">Societate</a></li><li class="b-mainnav__item" data-list-id="16487"><a href="/economics/">Economie</a></li><li class="b-mainnav__item" data-list-id="8460007"><a href="/religion/">Religie</a></li><li class="b-mainnav__item" data-list-id="52177"><a href="/multimedia/" data-for="#parent-52177">Multimedia</a></li><li class="b-mainnav__item" data-list-id="2497800"><a href="/press_center/">Centrul de presa</a></li><li class="b-mainnav__item m-orange" data-list-id="16628"><a href="/radio/" data-for="#parent-16628">Radio</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-11555" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/alegeri_prezidentiale_moldova/">Alegeri prezidențiale în Moldova 2020</a></li></ul></div></div><div id="parent-16501" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/health/">Sănătate </a></li><li><a href="/monden/">Monden</a></li><li><a href="/education/">Educație </a></li></ul></div></div><div id="parent-52177" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/videoclub/">Videoclub</a></li><li><a href="/photo/">Foto</a></li><li><a href="/video/">Video</a></li><li><a href="/infographics/">Grafică Info</a></li><li><a href="/caricature/">Caricaturi</a></li></ul></div></div><div id="parent-16628" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/radio_podcasturi/">Podcasturi</a></li><li><a href="/emisiuni/">Emisiuni</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__items"><div class="b-headerwidget__name"><a href="/">Moldova</a></div><div class="b-lang-switcher"><span class="b-lang-switcher__list"><a href="https://ru.sputnik.md/" class="b-lang-switcher__item"><span>ru</span></a><a href="https://sputnik.md/" class="b-lang-switcher__item active"><span>md</span></a><a href="https://ro.sputnik.md/" class="b-lang-switcher__item"><span>ro</span></a></span></div></div><div class="b-header__nav-radio m-t0">În direct<span class="js-openRadio b-header__nav-radio-play" data-url="https://nfw.ria.ru/flv/audio.aspx?ID=52319385&amp;type=mp3" data-locale="20" data-ssl="s"></span></div><ul class="currency_list" id="currlist"><li class="currency_item b-show"><span class="currency_name">EUR</span><span class="currency_value currency_down">19.89<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">USD</span><span class="currency_value currency_up">16.98<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">RUB</span><span class="currency_value currency_down">0.22<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">RON</span><span class="currency_value currency_down">4.08<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">UAH</span><span class="currency_value currency_up">0.60<span class="currency_change"></span></span></li></ul><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="https://facebook.com/Sputnik-Moldova-100691634942578"></a></li><li class="b-header__nav-social-item ins"><a target="_blank" href="https://instagram.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item youtube"><a target="_blank" href="https://youtube.com/channel/UCPEI0-ppgbW51ziRMTejCdw/feed"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li><li class="b-header__nav-social-item telegram"><a target="_blank" href="https://telegram.me/mdsputnikmd"></a></li><li class="b-header__nav-social-item telegram telegram_live"><a target="_blank" href="https://t.me/sputniklive"></a></li></ul><ul class="hello"><li class="b-header__nav-social-item mailto"><a target="_blank" href="mailto:moldova@sputnik.md"></a></li><li class="b-header__nav-social-item tel"><a target="_blank" href="tel:022106104"></a></li></ul></div><div class="b-header__nav-search"><a href="/search/">Căutare</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text shorten" type="text" name="query" autocomplete="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="b-breakingnews "></div><div class="l-wrap l-header"><div class="b-header"><a class="b-header__logo" href="/"></a><div class="b-article__header"><img src="https://cdn2.img.sputnik.md/images/07e4/09/09/31611303.jpg" width="1000" height="541" alt="CEC" title="CEC" class="" itemprop="associatedMedia"><div class="b-article__header-title "><h1 itemprop="headline">Prezidențiale: Cum vor vota persoanele cu reședința expirată</h1></div><div class="b-article__header-copy"><span><span>
                        ©
                    Sputnik / Mihai Caraus</span></span></div></div></div></div><div class="l-main m-oh"><div class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><div class="b-article__refs-text "><a class="b-article__refs-rubric" href="/alegeri_prezidentiale_moldova/" itemprop="articleSection">Alegeri prezidențiale în Moldova 2020</a><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2020-10-17T13:27"><!--noindex-->13:27 17.10.2020<!--/noindex--></time><!--noindex--><span data-article="32065912" id="getShortUrl" data-shortUrl="" class="b-article__refs-getshorturl">Sa primesc un link scurt</span><!--/noindex--></div><div class="b-article__refs-author"><a rel="author" href="/authors/iurii_anya/">Anna Iurii</a></div><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->26<!--/noindex--></span><span class="b-counters-icon b-counters-icon_like"><i></i><!--noindex--> 0<!--/noindex--></span><span class="b-counters-icon b-counters-icon_dislike"><i></i><!--noindex--> 0<!--/noindex--></span></div></div><div class="b-article__meta"><div itemprop="image">https://cdn1.img.sputnik.md/images/07e4/09/09/31611304.jpg</div><div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Moldova</div><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><div itemprop="url">https://cdn2.img.sputnik.md/i/logo.png</div></div></div><div itemprop="author" itemscope="" itemtype="http://schema.org/Person"><div itemprop="name">Anna Iurii. Sputnik Moldova</div></div><div itemprop="mainEntityOfPage">https://sputnik.md/alegeri_prezidentiale_moldova/20201017/32065912/Prezidentiale-Cum-vor-vota-persoanele-cu-resedinta-expirata.html</div></div><div itemprop="description" class="b-article__lead"><p>Comisia Electorală Centrală a venit cu precizări legate de desfășurarea votului în cadrul scrutinului din 1 noiembrie. </p></div><div itemprop="articleBody" class="b-article__text"><p><strong>CHIȘINĂU, 17 oct - Sputnik</strong>. Comisia Electorală Centrală precizează că alegătorii care nu au înregistrare la domiciliu sau reședința lor este expirată vor avea dreptul să voteze, după ce vor fi înscriși în lista suplimentară. Ei vor trebui însă în acest caz să semneze o declarație pe proprie răspundere, în care vor da asigurări că nu vor vota și la alte secții. <div class="b-inject m-inject-min"><div class="b-inject__media"><a target="_blank" href="/editorialist/20201016/32061179/Maia-Sandu-orientarea-sexuala-extraterestri-masoni.html"><picture><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='705'%20height='375'%3E%3C/svg%3E" width="705" height="375" alt="Maia Sandu" title="Maia Sandu" class=" lazyload" data-src="https://cdn1.img.sputnik.md/images/07e4/0a/06/31932486.jpg"></picture></a></div><div class="b-inject__copy"><span>
                        ©
                    Sputnik / Mihai Caraus</span></div><div class="b-inject__content"><a target="_blank" href="/editorialist/20201016/32061179/Maia-Sandu-orientarea-sexuala-extraterestri-masoni.html">Maia Sandu a vorbit despre orientarea sexuală, extratereștri și masoni</a></div></div><br />„În cazul în care alegătorul are și domiciliu, și reședință, în perioada valabilității reședinței, acesta votează în localitatea în care își are reședința”, precizează CEC printr-un comunicat de presă.</p>
<p>Comisia Electorală a mai explicat cum își vor putea exercita dreptul constituțional cetățenii care în ziua votului se vor afla în spitale, stațiuni balneare sau case de odihnă. Ei de asemenea vor fi incluși pe lista electorală suplimentară, însă doar în cazul în care stațiunile nu se află în localitățile în care alegătorii își au locul permanent de trai. În asemenea situații, vor vota la secțiile la care sunt arondați. </p>
<h3>Cum vor vota deținuții sau cei aflați sub urmărire penală</h3>
<p>Autoritatea centrală electorală susține că persoanele aflate în arest preventiv, cele condamnate la închisoare, dar sentința în cazul lor nu este definitivă, precum și cetățenii condamnați la închisoare prin hotărâre definitivă vor vota fiind incluși pe listele suplimentare. <div class="b-inject m-inject-min"><div class="b-inject__media"><a target="_blank" href="/society/20201016/32060725/sectii-vot-Italia.html"><picture><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='705'%20height='375'%3E%3C/svg%3E" width="705" height="375" alt="Fațada de la Campidoglio Capitol Hill din Roma" title="Fațada de la Campidoglio Capitol Hill din Roma" class=" lazyload" data-src="https://cdn2.img.sputnik.md/images/1474/62/14746285.jpg"></picture></a></div><div class="b-inject__copy"><span>
                        ©
                    AP Photo  /  Andrew Medichini</span></div><div class="b-inject__content"><a target="_blank" href="/society/20201016/32060725/sectii-vot-Italia.html">Alegeri prezidențiale: Lista secțiilor de vot din Italia </a></div></div>La necesitate, votul va fi exercitat la locul aflării, după solicitarea urnei mobile. În acest caz însă va trebui informat din timp biroul electoral. </p>
<p>Cetățenii care își satisfac serviciul militar vor fi arondați la secția de votare din localitatea în care este dislocată unitatea militară.</p>
<p>Pentru alegerile președintelui Republicii Moldova din 1 noiembrie au fost constituite 2143 de secții de votare. Dintre acestea, 139 de secții de votare au fost vor fi pentru cetățenii moldoveni aflați peste hotarele țării, iar 42 de secții de votare au fost organizate pentru cetățenii cu drept de vot din localitățile din stânga Nistrului, municipiul Bender şi unele localități ale raionului Căușeni.</p>
<p>CEC a înregistrat opt candidați pentru cursa prezidențială. Este vorba despre Renato Usatîi, Andrei Năstase, Tudor Deliu, Igor Dodon, Violeta Ivanov, Maia Sandu, Dorin Chirtoacă și Octavian Țîcu.</p>
<p style="text-align: center;"><strong>Fii la curent cu toate <a href="https://sputnik.md/archive/" target="_blank" rel="noopener">știrile</a> din Moldova și din lume! Abonează-te la canalul nostru din <a href="https://t.me/mdsputnikmd" target="_blank" rel="noopener">Telegram &gt;&gt;&gt;</a> </strong><br /><strong>Privește <a href="https://sputnik.md/video/" target="_blank" rel="noopener">Video</a> și ascultă <a href="https://sputniknews.com/popup_radio/19/s" target="_blank" rel="noopener">Radio</a> Sputnik Moldova</strong></p></div><div class="b-banner m-banner-33 m-mb20 m-mt10"><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 700x-->
<!--Расположение: 38016_bn16-->
<div id="adfox_150063436133324072"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_150063436133324072',
        params: {
            pp: 'kuf',
            ps: 'ckbh',
            p2: 'flvd',
            puid1: ''
        }
    });
</script></div><div class="social-likes-pane__holder"></div><div class="social-likes-pane m-clear" id="share" data-title="Prezidențiale: Cum vor vota persoanele cu reședința expirată"><div class="facebook" data-title="Prezidențiale: Cum vor vota persoanele cu reședința expirată" title="Facebook"></div><div class="twitter" title="Twitter"></div><div class="odnoklassniki" title="odnoklassniki"></div><a class="telegram" data-title="Prezidențiale: Cum vor vota persoanele cu reședința expirată" href="tg://msg?text=Preziden%C8%9Biale:%20Cum%20vor%20vota%20persoanele%20cu%20re%C8%99edin%C8%9Ba%20expirat%C4%83"></a><a class="social-likes-pane__eml" href="mailto:?subject=Preziden%C8%9Biale:%20Cum%20vor%20vota%20persoanele%20cu%20re%C8%99edin%C8%9Ba%20expirat%C4%83&amp;body=%20sputnik.md%20%0D%0A%0D%0APreziden%C8%9Biale:%20Cum%20vor%20vota%20persoanele%20cu%20re%C8%99edin%C8%9Ba%20expirat%C4%83%0D%0Ahttps://sputnik.md/alegeri_prezidentiale_moldova/20201017/32065912/Prezidentiale-Cum-vor-vota-persoanele-cu-resedinta-expirata.html"><span class="social-likes__icon"></span></a></div><div class="b-article__likes js-likes"><a href="/services/likes/like/?article_id=32065912&amp;value=1" class="b-article__likes-up js-likeUp"><!--noindex--> 0<!--/noindex--></a><a href="/services/likes/like/?article_id=32065912&amp;value=-1" class="b-article__likes-down js-likeDown"><!--noindex--> 0<!--/noindex--></a></div><div class="b-banner m-banner-37 m-mb20"><!-- Yandex.RTB R-A-179761-3 -->
<div id="yandex_rtb_R-A-179761-3"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-179761-3",
                renderTo: "yandex_rtb_R-A-179761-3",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div><div class="b-article__refs"><div class="b-article__refs-list"></div><div class="b-article__refs-list"><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"><h3>Tematic</h3></dt><dd class="b-article__refs-item-title"><a href="/alegeri_prezidentiale_moldova/20201013/32021434/Prezidentiale-pandemie-simptome-COVID-19.html"><strong>Prezidențiale pe timp de pandemie: Ce trebuie să știe alegătorii</strong></a></dd></dl></div><div class="b-article__refs-list"><div class="b-article__refs-item"><div class="b-article__refs-item-description">Tagurile:</div><div class="b-article__refs-item-title b-article__refs-tags"><a href="/tags/keyword_CEC/">CEC</a>, <a href="/tags/keyword_alegeri_prezideniale_2/">alegeri prezidențiale</a></div></div></div></div><div class="taboola-banner" id="taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                                window._taboola = window._taboola || [];
                                _taboola.push({
                                mode: 'thumbnails-a',
                                container: 'taboola-below-article-thumbnails',
                                placement: 'Below Article Thumbnails',
                                target_type: 'mix'
                                });
                            </script></div><div class="l-orange "><div class="b-important "><div class="b-title"><h3>Știrile Zilei</h3></div><ul class="b-important__list"><li class="b-important__item"><a href="/sports/20201017/32065494/Un-nou-focar-de-coronavirus-la-PSG.html"><img src="https://cdn1.img.sputnik.md/images/07e4/09/11/31702552.jpg" width="213" height="130" alt="Paris Saint-Germain " title="Paris Saint-Germain " class=""></a><div class="b-important__item-title"><a href="/sports/20201017/32065494/Un-nou-focar-de-coronavirus-la-PSG.html">Un nou focar de coronavirus la PSG!</a></div><p class="b-important__item-announce">Campioana Franței PSG este decimată de coronavirus înaintea partidei cu Manchester United din Liga Campionilor, programată pe 20 octombrie, la Paris.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->59<!--/noindex--></span></div></li><li class="b-important__item"><a href="/society/20201017/32065314/CEC-a-decis-cate-buletine-de-vot-vor-fi-tiprite-pentru-scrutin.html"><img src="https://cdn2.img.sputnik.md/images/07e4/0a/0f/32041927.jpg" width="213" height="130" alt="Buletine de vot " title="Buletine de vot " class=""></a><div class="b-important__item-title"><a href="/society/20201017/32065314/CEC-a-decis-cate-buletine-de-vot-vor-fi-tiprite-pentru-scrutin.html">CEC a decis câte buletine de vot vor fi tipărite pentru scrutin</a></div><p class="b-important__item-announce">Comisia Electorală Centrală a stabilit tirajul buletinelor de vot la alegerile pentru funcția de președinte din 1 noiembrie, pentru secțiile de votare de pe teritoriul Republicii Moldova.
</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->21<!--/noindex--></span></div></li><li class="b-important__item"><a href="/society/20201017/32065162/Ploaia-le-a-dat-planurile-peste-cap-Marea-inverzire-se-amana.html"><img src="https://cdn2.img.sputnik.md/images/07e4/0a/11/32065449.jpg" width="213" height="130" alt=" Terenul este pregătit pentru plantarea copacilor" title=" Terenul este pregătit pentru plantarea copacilor" class=""></a><div class="b-important__item-title"><a href="/society/20201017/32065162/Ploaia-le-a-dat-planurile-peste-cap-Marea-inverzire-se-amana.html">Ploaia le-a dat planurile peste cap: "Marea Înverzire" se amână</a></div><p class="b-important__item-announce">Campania „Marea Înverzire” care trebuia să înceapă astăzi s-a amânat din cauza vremii ploioase. Inițiativa de plantare a copacilor, florilor și arbuștilor pe teritoriul Chișinăului va avea loc în următoarele zile.

</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->34<!--/noindex--></span></div></li></ul></div></div></div></div><div class="l-sidebar"><div class="b-block b-tabs b-news m-border "><h6 class="b-block__title">Știri</h6><div class="b-block__container"><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#latest-tab">Recente</a></li><li class="b-tabs__head-item "><a href="#mostread-tab">cele mai accesate</a></li></ul><div class="b-tabs__content active" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time"><!--noindex-->14:30 <!--/noindex--></span><a href="/incidents/20201017/32065726/O-masina-a-dobort-un-stalp-pe-strada-Muncesti-.html">O mașină a doborât un stâlp pe strada Muncești </a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->14:02 <!--/noindex--></span><a href="/radio_podcasturi/20201017/32056091/Chironda-Cand-am-putea-scapa-de-inundatiile-de-pe-Albisoara.html">Chironda: Când am putea scăpa de inundațiile de pe Albișoara</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->13:27 <!--/noindex--></span><a href="/alegeri_prezidentiale_moldova/20201017/32065912/Prezidentiale-Cum-vor-vota-persoanele-cu-resedinta-expirata.html">Prezidențiale: Cum vor vota persoanele cu reședința expirată</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->12:48 <!--/noindex--></span><a href="/sports/20201017/32065494/Un-nou-focar-de-coronavirus-la-PSG.html">Un nou focar de coronavirus la PSG!</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->12:20 <!--/noindex--></span><a href="/society/20201017/32065314/CEC-a-decis-cate-buletine-de-vot-vor-fi-tiprite-pentru-scrutin.html">CEC a decis câte buletine de vot vor fi tipărite pentru scrutin</a></li></ul><a href="/archive/" class="b-news__more">Toate știrile</a></div><div class="b-tabs__content" id="mostread-tab"><ul><li class="b-news__item"><a href="/society/20201016/32051340/prima-data-Igor-Dodon-sotia-Galina.html">Detalii din viața intimă a președintelui Dodon</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->2434<!--/noindex--></span></div></li><li class="b-news__item"><a href="/meteo/20201015/32031859/schimbarea-brusca-vremii-prognoza-meteo-7-zile.html">Schimbarea vremii: Prognoza meteo pentru următoarele 7 zile</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->1459<!--/noindex--></span></div></li><li class="b-news__item"><a href="/meteo/20201016/32048502/Prognoza-meteo.html">După ploi vin înghețuri: Prognoza meteo pentru 7 zile</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->1426<!--/noindex--></span></div></li><li class="b-news__item"><a href="/meteo/20201015/32042240/Vin-ingheturi-vremea-meteo.html">Vin înghețurile: Prognoza meteo pentru următoarele zile</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->1324<!--/noindex--></span></div></li><li class="b-news__item"><a href="/reference/20201015/32040165/Important-pentru-moldovenii-care-merg-n-Italia-Noi-reguli.html">Noi reguli de intrare în ITALIA - important pentru moldoveni</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->625<!--/noindex--></span></div></li></ul><a href="/archive/" class="b-news__more">Toate știrile</a></div></div></div><div class="b-banner m-banner-16 m-mb20"><!-- /57209224/300х600_sputniknews_md -->
<div id='div-gpt-ad-1563459593658-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1563459593658-0'); });
  </script>
</div></div><div class="b-block b-columnists m-hauto"><h6 class="b-block__title"><a href="http://sputnik.md/editorialist/">Editorialist</a></h6><ul class="b-columnists__list"><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='60'%20height='60'%3E%3C/svg%3E" width="60" height="60" alt="Петр Акопов" title="Петр Акопов" class=" lazyload" data-src="https://cdn1.img.sputnik.md/images/2996/11/29961170.jpg"></div><div class="b-columnists__list-text"><h4><a rel="author" href="/authors/akopov_piotr/">Piotr Akopov</a></h4><div><a href="/editorialist/20201015/32042170/Lavrov-comunicare-lideri-europeni.html">De ce Lavrov a promis că va întrerupe comunicarea cu liderii europeni</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='60'%20height='60'%3E%3C/svg%3E" width="60" height="60" alt="Urmările atacului asupra orașului Gandja " title="Urmările atacului asupra orașului Gandja " class=" lazyload" data-src="https://cdn1.img.sputnik.md/images/07e4/0a/0d/32023348.jpg"></div><div class="b-columnists__list-text"><div><a href="/editorialist/20201013/32023394/Capcana-lupte-Karabah.html">“Prinși într-o capcană”. De ce nu încetează luptele în Karabah</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='60'%20height='60'%3E%3C/svg%3E" width="60" height="60" alt="Ирина Алкснис" title="Ирина Алкснис" class=" lazyload" data-src="https://cdn2.img.sputnik.md/images/1531/90/15319069.jpg"></div><div class="b-columnists__list-text"><h4><a rel="author" href="/authors/irina_alcsnis/">Irina  Alksnis</a></h4><div><a href="/editorialist/20201012/32002483/America-bani-vaccin.html">Americii nu i-a ajuns bani pentru un vaccin</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='60'%20height='60'%3E%3C/svg%3E" width="60" height="60" alt="Eleonora Lisnic" title="Eleonora Lisnic" class=" lazyload" data-src="https://cdn1.img.sputnik.md/images/2616/48/26164846.jpg"></div><div class="b-columnists__list-text"><h4><a rel="author" href="/authors/lisnic_eleonora/">Eleonora Lisnic</a></h4><div><a href="/analytics/20201011/31992772/scumpire-tigari.html">Se vor scumpi țigările: Cine pierde și cine câștigă</a></div></div></li></ul></div><div class="b-block b-slider b-slider-short "><h6 class="b-block__title white">Centrul de presa</h6><div class="b-slider__container"><ul class="b-slider__list"><li class="b-slider__item"><div class="b-slider__item-img"><a href="/press_center/20201015/32040710/Sputnik-Pro-Cum-sa-scrii-despre-economia-orasului-regiunii.html"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='260'%20height='160'%3E%3C/svg%3E" width="260" height="160" alt="Oameni în oraș" title="Oameni în oraș" class=" lazyload" data-src="https://cdn2.img.sputnik.md/images/07e4/0a/0f/32040673.jpg"></a></div><div class="b-slider__item-announce"><a href="/press_center/20201015/32040710/Sputnik-Pro-Cum-sa-scrii-despre-economia-orasului-regiunii.html">SputnikPro: Cum să scrii despre economia orașului și a regiunii</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/infographics/20161123/10034538/centrul-de-presa-sputnik.html"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='260'%20height='160'%3E%3C/svg%3E" width="260" height="160" alt="Centrul de presă Sputnik din Chișinău" title="Centrul de presă Sputnik din Chișinău" class=" lazyload image-pixel" data-src="https://cdn1.img.sputnik.md/images/999/59/9995998.png"></a></div><div class="b-slider__item-announce"><a href="/infographics/20161123/10034538/centrul-de-presa-sputnik.html">Centrul de presă multimedia Sputnik Moldova</a></div></li></ul><div class="arrow-holder left"></div><div class="arrow-holder right"></div></div></div><div class="b-block b-tabs b-multimedia-light"><h6 class="b-block__title"><a href="/multimedia/">Multimedia</a></h6><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">Foto</a></li><li class="b-tabs__head-item"><a href="#video-tab">Video</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">Infografică</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/photo/20201016/32057758/FOTO-Chisinul-este-pregatit-pentru-o-iarna-cu-zapada.html"><picture><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='260'%20height='160'%3E%3C/svg%3E" width="260" height="160" alt="Cele cinci autospeciale donate de Moscova au fost scoase pe străzile Chișinăului " title="Cele cinci autospeciale donate de Moscova au fost scoase pe străzile Chișinăului " class=" lazyload" data-src="https://cdn1.img.sputnik.md/images/07e4/0a/10/32055250.jpg"></picture></a><div class="b-multimedia-light__title"><a href="/photo/20201016/32057758/FOTO-Chisinul-este-pregatit-pentru-o-iarna-cu-zapada.html">FOTO: Chișinăul este pregătit pentru o iarnă cu multă zăpadă</a></div></div><div class="b-tabs__content" id="video-tab"><a href="/video/20201016/32058093/Autospecialele-donate-de-Moscova-pe-strazile-Chisinului.html"><picture><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='260'%20height='160'%3E%3C/svg%3E" width="260" height="160" alt="Chișinăul a primit cadou cinci autospeciale din partea Moscovei" title="Chișinăul a primit cadou cinci autospeciale din partea Moscovei" class=" lazyload" data-src="https://cdn1.img.sputnik.md/images/07e4/0a/10/32058326.jpg"></picture></a><div class="b-multimedia-light__title"><a href="/video/20201016/32058093/Autospecialele-donate-de-Moscova-pe-strazile-Chisinului.html">Autospecialele donate de Moscova, pe străzile Chișinăului</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/infographics/20201014/32025392/Chisinaul-mprejurimile-sale-1812-1917-Partea-II.html"><picture><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='260'%20height='160'%3E%3C/svg%3E" width="260" height="160" alt="Chișinăul și împrejurimile sale 1812-1917 – Partea II" title="Chișinăul și împrejurimile sale 1812-1917 – Partea II" class=" lazyload" data-src="https://cdn2.img.sputnik.md/images/07e4/0a/0e/32025373.png"></picture></a><div class="b-multimedia-light__title"><a href="/infographics/20201014/32025392/Chisinaul-mprejurimile-sale-1812-1917-Partea-II.html">Chișinăul și împrejurimile sale 1812-1917 – Partea II</a></div></div></div><div class="b-banner m-banner-1 m-mb20"><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38008_bn8-->
<div id="adfox_1480935240146910"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480935240146910',
        params: {
            pp: 'jfv',
            ps: 'ckbh',
            p2: 'flng'
        }
    });
</script></div><div class="b-banner m-banner-11 m-mb20"><div id="smi2adblock_82128"><a href="http://smi2.ru/"></a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/82128.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script></div><div class="b-banner m-banner-18 m-mb20"><!--
<left><iframe src="https://www.noi.md/md/default/informer/sputnikinform/" width="300" height="502" align="left" scrolling="no"
style="width:300px;height:502;" frameborder="0" allowtransparency="true"></iframe></left>
--></div></div></div><img src="/services/counter/?project=&amp;obj_id=32065912&amp;obj_type=article&amp;action_type=&amp;ts=1602934563" alt="" style="visibility: hidden; position: absolute;"></div><div class="l-wrap b-content-banner m-oh"><div class="b-banner m-banner-4 m-mt20 m-mb20"><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 38006_bn6-->
<div id="adfox_1480934702697874"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480934702697874',
        params: {
            pp: 'ize',
            ps: 'ckbh',
            p2: 'fliq'
        }
    });
</script></div></div><div id="inread_banner"></div><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt><a href="/docs/about/index.html">Despre proiect</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/press_centre.html">Centrul de presă</a></dt><dd></dd></dl><dl><dt><a href="https://sputnik.md/news/20160121/4267281.html">Radio</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/terms_of_use.html">Reguli</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/contacts.html">Contacte</a></dt><dd></dd></dl><dl><dt><a href="https://ro.sputnik.md">Ştiri din România</a></dt><dd></dd></dl><dl><dt><a href="https://sputnik.md/docs/about/marketing.html">Reclamă</a></dt><dd></dd></dl><dl><dt><a href="/company_news/">Știrile companiilor</a></dt><dd></dd></dl></div><div class="footer__copyright">
            
                © 2020 Sputnik <br/>Toate drepturile  sunt garantate. <br/>18+
            
        </div>
            
                <script type="text/javascript">
                    var _top100q = _top100q || [];
                    _top100q.push(['setAccount', '4401481']);
                    _top100q.push(['trackPageviewByLogo', document.getElementById('Rambler-counter')]);

                    (function(){
                      var pa = document.createElement("script");
                      pa.type = "text/javascript";
                      pa.async = true;
                      pa.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
                      var s = document.getElementsByTagName("script")[0];
                      s.parentNode.insertBefore(pa, s);
                    })();
                </script>
            
        <div class="footer__copyright"><a href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><img alt="itunes.apple.com" class="footer-img__app" src="/i/appstore_icon.png"></a><a href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><img alt="play.google.com" class="footer-img__app" src="/i/googleplay_icon.png"></a></div></div></div></footer><script src="https://cdn2.img.sputnik.md/min/js/libs/loadjs.js?284f269ce"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/lazyload.js?28b30c8a0"></script><script src="/project_data/firebase-config.js"></script><script src="https://cdn1.img.sputnik.md/min/js/firebase/firebase-app.js?278e04a3"></script><script src="https://cdn2.img.sputnik.md/min/js/firebase/firebase-messaging.js?26a774982"></script><script src="/js/firebase/fbcheck.js"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/lightslider.min.js?26f12b5cb"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.ui.touch-punch.min.js?233e1cc86"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.jplayer.js?2c1871e36"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/social-likes.min.js?270018225"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/stickyfill.min.js?23f4a007e"></script><script>
				var player_locale = {
					
						"LIVE": "În eter",
						"Download": "Descarcă",
						"Subscribe": "Abonează-te",
						"More": "Toate episoadele",
						"About": "Despre"
				};
			
			if ( document.querySelectorAll('.video-js').length && !window.videojs ) {
				loadJS("https://cdn1.img.sputnik.md/min/js/libs/video/videoplayer.min.js?27eacabc7", function() {
					
						videojs.addLanguage("mo", player_locale);
					
					imageShare.init();
				});
			}
		</script><script>
            if (typeof lazyloadScript === 'function') {
                lazyloadScript(".audioplayer", function() {
                    var svg_spirte_files = [
                        "https://cdn2.img.sputnik.md/i/sprites/player/inline.svg"
                    ];
                    for (var i = 0; i < svg_spirte_files.length; i++) {
                        var svg_ajax = new XMLHttpRequest();
                        svg_ajax.open("GET", svg_spirte_files[i], true);
                        svg_ajax.send();
                        svg_ajax.onload = function(e) {
                            var svg_div = document.createElement("div");
                            svg_div.className = 'svg-sprite';
                            svg_div.innerHTML = this.responseText;
                            document.body.insertBefore(svg_div, document.body.childNodes[0]);
                        }
                    }
                    if (typeof $.fn.theinScroll === 'undefined') {
                        loadJS("https://cdn1.img.sputnik.md/min/js/libs/the-in.scroll.js?2df64daba", true);
                    }
                    if (typeof $.fn.audioPlayer === 'undefined') {
                        loadJS("https://cdn2.img.sputnik.md/min/js/libs/audio/audio.js?2647d0401", true);
                    }
                });
            }
        </script><script src="https://cdn2.img.sputnik.md/min/js/sputnik.js?26f2e2979"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.smartbanner.js?2f3d86a52"></script><script>
                if (typeof lazyloadScript === 'function') {
                    lazyloadScript(".twitter-tweet, .twitter-timeline, #online", function() {
                        window.twttr = (function(d, s, id) {
                            var js, fjs = d.getElementsByTagName(s)[0],
                                t = window.twttr || {};
                            if (d.getElementById(id)) return t;
                            js = d.createElement(s);
                            js.id = id;
                            js.src = "https://platform.twitter.com/widgets.js";
                            fjs.parentNode.insertBefore(js, fjs);
                            t._e = [];
                            t.ready = function(f) {
                              t._e.push(f);
                            };
                            return t;
                        }(document, "script", "twitter-wjs"));
                    });
                }
            </script><script async="async" src="//www.instagram.com/embed.js"></script><script async="async" defer src="https://apis.google.com/js/platform.js">
                {lang: 'mo', parsetags: 'explicit'}
            </script><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({flush: true});
            </script><script>var GLOBAL = {}; GLOBAL.csrf_token = ''; GLOBAL.auth = {}; GLOBAL.auth.status = 'error'; GLOBAL.auth.provider = ''; GLOBAL.auth.twitter = '/id/twitter/request/'; GLOBAL.auth.facebook = '/id/facebook/request/'; GLOBAL.auth.vkontakte = '/id/vkontakte/request/'; GLOBAL.auth.google = '/id/google/request/'; GLOBAL.user = {}; GLOBAL.user.id = ""; GLOBAL.user.username = ""; GLOBAL.user.email = ""; GLOBAL.user.picture = ""; GLOBAL.user.gdpragreement = ""; GLOBAL.locale = {'id' : {'project_name' : 'Sputniknews.com', 'project_id' : 'web.com.sputniknews', 'domain' : 'sputnik.md', 'analytic_id' : ''}, };</script><script src="https://cdn2.img.sputnik.md/min/js/id/message.js?2ee46e4b7"></script><script src="https://cdn2.img.sputnik.md/min/js/id/modalwindow.js?289b08413"></script><script src="https://cdn2.img.sputnik.md/min/js/id/windows.js?2bb72a341"></script><script>
                var GLOBAL = GLOBAL || {};
                GLOBAL.article = {};
                GLOBAL.article.id = '32065912';
            </script><script>
            var GLOBAL = GLOBAL || {};

            GLOBAL.sock = {};
            GLOBAL.sock.server = 'https://cm.ria.ru/chat';
            GLOBAL.sock.lang = 'mol';
            GLOBAL.sock.project = 'sputnik_md';
        </script><script src="https://cdn1.img.sputnik.md/min/js/libs/sockjs.min.js?2e0c02f7e"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/socket.js?21e156178"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/lightgallery.min.js?2efa47f9d"></script><script src="https://cdn2.img.sputnik.md/min/js/pages/article.js?254dd9280"></script></div><div class="modal-window window-auth modalWindow"><a class="close modalClose"></a><header></header><div class="body"><form action="/services/id/login/" method="post"><div class="line"><div class="field"><label for="authLogin"></label><input type="text" name="login" id="authLogin" autocomplete="email"></div><div class="field"><label for="authPassword"></label><input type="password" name="password" id="authPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="authRemember"><label for="authRemember"><i></i></label></div><div class="field"><button></button></div><div class="links"><a class="register"></a><a class="restore"></a><a href="/docs/about/privacy_policy.html" class="rules"></a></div><div class="field social"><label></label><div class="group__buttons"></div></div></div></form></div><div class="error-message"><label></label></div></div><div class="modal-window window-message modalWindow"><a class="close modalClose"></a><header class="modalWindowHeader"></header><div class="body"><div class="message"><label></label></div><a class="button ok modalClose"></a></div></div><div class="global-fade globalFade"></div><div class="modal-window window-push window-push_sng modalWindow"><div class="push__head">Notificare Sputnik</div><div class="push__body">
            
                <p>Abonați-vă la notificările Sputnik</p>
            
        </div><div class="push__btn"><a href="/web_push/subscribe/" class="button">Abonare</a><a class="button button-default modalClose">Nu, mulțumesc!</a></div></div><script src="https://cdn1.img.sputnik.md/min/js/pages/push.js?23d7375b4"></script><div id="fb-root"></div><script>
                        if (typeof lazyloadScript === 'function') {
                            lazyloadScript(".fb-comments, .fb-page, .fb-share-button, #share .facebook, .social-likes__widget_facebook", function() {
                                (function(d, s, id) {
                                  var js, fjs = d.getElementsByTagName(s)[0];
                                  if (d.getElementById(id)) return;
                                  js = d.createElement(s); js.id = id;
                                  js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&appId=565979577238890&version=v2.8";
                                  fjs.parentNode.insertBefore(js, fjs);
                                }(document, 'script', 'facebook-jssdk'));
                            });
                        }
                    </script></body></html>
