<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="mo" itemscope="" itemtype="http://schema.org/Article"><head><script type="text/javascript">
            var isMobileDevice = function() {
                var mobile = false;(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))mobile = true})(navigator.userAgent||navigator.vendor||window.opera);
                return mobile;
            }
            
            var isServicesUrl = function(){
                if ('/culture/20190910/27497770/Scriitori-de-limba-rusa-din-Moldova.html'.match(/^(\/services\/|\/export\/|\/api\/)/i)){
                    return true;
                }else{
                    return false;
                }
            }  
            var cookieDate = new Date(new Date().getTime() + 60 * 1000 * 60 * 24 * 365);
            var mobileReturnParam = ''.trim();
            var isMobileSite = false;
            var mobileVersion = true;
            var cookieReturn = 0;
            
            if(mobileReturnParam == 'no'){
                if(isMobileDevice() && !isServicesUrl() && isMobileSite){
                    document.cookie = "mobile_return=0; path=/; expires=" + cookieDate.toUTCString();
                }
            } else if(mobileReturnParam == 'yes'){
                if(isMobileDevice() && !isServicesUrl() && !isMobileSite){
                    document.cookie = "mobile_return=1; path=/; expires=" + cookieDate.toUTCString();
                }
            } else{
                if(isMobileDevice() && !isServicesUrl() && !isMobileSite && mobileVersion){
                    if(!cookieReturn){
                        window.location = 'https://m.sputnik.md/culture/20190910/27497770/Scriitori-de-limba-rusa-din-Moldova.html?mobile_return=no';
                    }
                }
            }

            document.addEventListener("DOMContentLoaded", function(event) {
                window.switch = document.getElementById('switch-version');

                if(window.switch!=null || window.switch!=undefined){
                    window.switch.addEventListener("click", function(event) {
                        if(isMobileDevice() && !isServicesUrl() && !isMobileSite){
                            document.cookie = "mobile_return=0; path=/; expires=" + cookieDate.toUTCString();
                        }
                    },false);
                }
            });

        </script><title>Rudeaghina: Pentru mine centrul universului este Chișinăul</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="Președintele Asociației scriitorilor ruși din Republica Moldova, Olesea Rudeaghina, a vorbit despre activitatea acestei structuri."><meta name="keywords" content="Moldova, scriitori ruși, Olesea Rudeaghina"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no">
            
                <meta name="msvalidate.01" content="9021206FBA616E4C4CAE4BA2BFB10812" />
            
        <meta name="analytics:site_domain" content="sputnik.md"><meta name="analytics:article_id" content="27497770"><meta name="analytics:p_ts" content="1568084400"><meta name="analytics:rubric" content="culture"><meta name="analytics:tags" content="Moldova, scriitori ruși, Olesea Rudeaghina"><meta name="viewport" content="width=1024"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="565979577238890"><meta property="fb:pages" content="976645359019880"><link rel="apple-touch-icon" href="/i/sputnik.png"><meta name="author" content="Sputnik"><meta name="apple-itunes-app" content="app-id=969452947, app-argument=com.sputniknews://article?issuer_id=52&issuer_article_id=27497770"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="manifest" href="/project_data/manifest.json"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="canonical" href="https://sputnik.md/culture/20190910/27497770/Scriitori-de-limba-rusa-din-Moldova.html"><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin" rel="stylesheet"><link rel="stylesheet" href="https://cdn1.img.sputnik.md/min/css/common.css?22f5581337"><link rel="stylesheet" href="https://cdn1.img.sputnik.md/min/css/videoplayer/common.css?22f5581337">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="https://cdn2.img.sputnik.md/min/css/windows/windows.css?2aeeb6789"><link rel="stylesheet" href="https://cdn2.img.sputnik.md/min/css/article.css?2df5d9b7b"><link rel="stylesheet" href="https://cdn2.img.sputnik.md/min/css/blocks/lightgallery/lightgallery.css?230d827e8"><script src="https://cdn1.img.sputnik.md/min/js/libs/jquery.min.js?2547186fd"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/modernizr.min.js?24cb4858a"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/video/videoplayer.min.js?2be1abe37"></script><script>
				videojs.addLanguage("mo", {
					
						"LIVE": "În eter"
				});
			</script><script src="https://cdn1.img.sputnik.md/min/js/libs/stickyfill.min.js?23f4a007e"></script><script>var _paq = _paq || []; (function() { _paq.push(['setSiteId', 'sputnik_md']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = true; $.extend(Sputnik, { lang_code: 'mol', www: 'https://sputnik.md/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_md", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: 'Read more' } }); }); window.suggestmeyes_loaded = true;</script><script src="https://cdn2.img.sputnik.md/min/js/plugins/cookie.js?2d7aee8d2"></script><script type="text/javascript" src="//vk.com/js/api/openapi.js?137"></script><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({article:'auto'});
                !function (e, f, u, i) {
                    if (!document.getElementById(i)){
                        e.async = 1;
                        e.src = u;
                        e.id = i;
                        f.parentNode.insertBefore(e, f);
                    }
                }(document.createElement('script'),
                document.getElementsByTagName('script')[0],
                '//cdn.taboola.com/libtrc/sputniknational-network/loader.js',
                'tb_loader_script');
                if(window.performance && typeof window.performance.mark == 'function'){
                    window.performance.mark('tbl_ic');
                }
                </script>
            
                <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                <script>
                  window.googletag = window.googletag || {cmd: []};
                  googletag.cmd.push(function() {
                    googletag.defineSlot('/57209224/728x90_sputniknews_md', [[970, 90], [728, 90]], 'div-gpt-ad-1563459217859-0').addService(googletag.pubads());
                    googletag.defineSlot('/57209224/300х600_sputniknews_md', [[300, 250], [300, 600]], 'div-gpt-ad-1563459593658-0').addService(googletag.pubads());
                    googletag.pubads().enableSingleRequest();
                    googletag.enableServices();
                  });
                </script>
            
        <meta property="og:site_name" content="Sputnik Moldavian"><meta property="og:title" content="Rudeaghina: Pentru mine centrul universului este Chișinăul"><meta property="og:url" content="https://sputnik.md/culture/20190910/27497770/Scriitori-de-limba-rusa-din-Moldova.html"><meta property="og:type" content="website"><meta property="og:description" content="Sputnik Moldova spune ceea ce alții trec sub tăcere"><meta property="og:image" content="https://cdn2.img.sputnik.md/images/947/34/9473401.jpg"><meta property="og:image:width" content="700"><meta property="og:image:height" content="440"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@sputnikmoldova"><meta name="twitter:url" content="https://sputnik.md/culture/20190910/27497770/Scriitori-de-limba-rusa-din-Moldova.html"><meta name="twitter:title" content="Rudeaghina: Pentru mine centrul universului este Chișinăul"><meta name="twitter:description" content="Președintele Asociației scriitorilor ruși din Republica Moldova, Olesea Rudeaghina, a vorbit despre activitatea acestei structuri."><meta name="twitter:image" content="https://cdn2.img.sputnik.md/images/947/34/9473401.jpg"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2019-09-10T06:19:58Z" http-equiv="last-modified"><meta content="2019-09-10T06:19:58Z" itemprop="dateModified" name="lastmod"><meta content="2019-09-10T06:00:00Z" itemprop="datePublished" name="pubdate"><meta content="2019-09-10T06:00:00Z" itemprop="dateCreated"><link rel="alternate" href="/export/rss2/culture/index.xml" title="RSS" type="application/rss+xml"><link rel="amphtml" href="https://sputnik.md/amp/culture/20190910/27497770/Scriitori-de-limba-rusa-din-Moldova.html"><meta name="url_type" content="usual"><meta name="news_keywords" content="">
                
                    <!-- Google Tag Manager -->
                    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                    j=d.createElement(s),dl=l!='rudataLayer'?'&l='+l:'';j.async=true;j.src=
                    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                    })(window,document,'script','rudataLayer','GTM-KM5XH6L');</script>
                    <!-- End Google Tag Manager -->

                    <!-- Google Tag Manager (noscript) -->
                    <noscript>
                    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KM5XH6L" height="0" width="0" style="display:none;visibility:hidden">
                    </iframe>
                    </noscript>
                    <!-- End Google Tag Manager (noscript) -->
                
                
            
                <script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
                {n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
                ;if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '1634578370100389');
                fbq('track', "PageView");
                fbq('track', 'ViewContent');</script>
            
        
            
                <script type="text/javascript">
                var pp_gemius_identifier = '1vBF1K8HIU9VZJf4pJd8uZPZ3whiau7AtOa0vcgIRZ7.z7';
                function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
                </script>
            
        </head><body class="site_md lang_mol"><div id="fb-root"></div><script>(function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&appId=565979577238890&version=v2.8";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script><script>
                        window.fbAsyncInit = function() {
                            FB.Event.subscribe('comment.create', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: {
                                        'comment_id': response.commentID,
                                        'article_id': '27497770'
                                    },
                                    url: '/services/comments/facebook_add/'
                                });
                            });

                            FB.Event.subscribe('comment.remove', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: { 'comment_id': response.commentID },
                                    url: '/services/comments/facebook_delete/'
                                });
                            });
                        }
                    </script>
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PGJGMQ"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-PGJGMQ');</script>
                <!-- End Google Tag Manager -->
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="page_container m-relative"><div class="b-sitenav "><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item"><a href="http://ru.sputnik.md">Sputnik Молдова / Russian</a></li><li class="b-sitenav__list-item"><a href="http://ro.sputnik.md">Moldova-România/Română</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">Toate site-urile</a></li></ul><div class="b-sitenav__time"><span>10:29 </span>10 Septembrie 2019</div><div class="b-banner m-banner-3 "><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 38005_bn5-->
<div id="adfox_148093549520476"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_148093549520476',
        params: {
            pp: 'izd',
            ps: 'ckbh',
            p2: 'fliq'
        }
    });
</script></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item" data-list-id="34987"><a href="http://sputnik.md">Prima</a></li><li class="b-mainnav__item" data-list-id="11555"><a href="/moldova/">Moldova</a></li><li class="b-mainnav__item" data-list-id="16473"><a href="/politics/">Politică</a></li><li class="b-mainnav__item" data-list-id="16501"><a href="/society/" data-for="#parent-16501">Societate</a></li><li class="b-mainnav__item" data-list-id="16487"><a href="/economics/">Economie</a></li><li class="b-mainnav__item" data-list-id="8460007"><a href="/religion/">Religie</a></li><li class="b-mainnav__item" data-list-id="52177"><a href="/multimedia/" data-for="#parent-52177">Multimedia</a></li><li class="b-mainnav__item" data-list-id="2497800"><a href="/press_center/">Centrul de presa</a></li><li class="b-mainnav__item" data-list-id="16628"><a href="/radio/" data-for="#parent-16628">Radio</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-16501" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/health/">Sănătate </a></li><li><a href="/monden%20/">Monden</a></li><li><a href="/education/">Educație </a></li></ul></div></div><div id="parent-52177" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/videoclub/">Videoclub</a></li><li><a href="/photo/">Foto</a></li><li><a href="/video/">Video</a></li><li><a href="/infographics/">Grafică Info</a></li><li><a href="/caricature/">Caricaturi</a></li></ul></div></div><div id="parent-16628" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/radio_podcasturi/">Podcasturi</a></li><li><a href="/emisiuni/">Emisiuni</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__items"><div class="b-headerwidget__name"><a href="/">Moldova</a></div><div class="b-lang-switcher"><span class="b-lang-switcher__list"><a href="https://ru.sputnik.md/" class="b-lang-switcher__item"><span>ru</span></a><a href="https://sputnik.md/" class="b-lang-switcher__item active"><span>md</span></a><a href="https://ro.sputnik.md/" class="b-lang-switcher__item"><span>ro</span></a></span></div></div><div class="b-header__nav-radio m-t0">În direct<span id="radioOpen" class="b-header__nav-radio-play" data-url="https://nfw.ria.ru/flv/audio.aspx?ID=52319385&amp;type=mp3" data-locale="20" data-ssl="s"></span></div><ul class="currency_list" id="currlist"><li class="currency_item b-show"><span class="currency_name">EUR</span><span class="currency_value currency_down">19.69<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">USD</span><span class="currency_value currency_down">17.86<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">RUB</span><span class="currency_value currency_up">0.27<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">RON</span><span class="currency_value currency_down">4.16<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">UAH</span><span class="currency_value currency_up">0.71<span class="currency_change"></span></span></li></ul><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="https://facebook.com/sputnikmoldovamd"></a></li><li class="b-header__nav-social-item tw"><a target="_blank" href="https://twitter.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item ins"><a target="_blank" href="https://instagram.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item soundcloud"><a target="_blank" href="https://soundcloud.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item vk"><a target="_blank" href="https://vk.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item ok"><a target="_blank" href="https://ok.ru/group/52780344148123"></a></li><li class="b-header__nav-social-item youtube"><a target="_blank" href="https://youtube.com/channel/UCPEI0-ppgbW51ziRMTejCdw/feed"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li><li class="b-header__nav-social-item telegram telegram_live"><a target="_blank" href="https://t.me/joinchat/AAAAAFWyFBa6x1lJXdLNlQ"></a></li></ul><ul class="hello"><li class="b-header__nav-social-item mailto"><a target="_blank" href="mailto:moldova@sputnik.md"></a></li><li class="b-header__nav-social-item tel"><a target="_blank" href="tel:022106104"></a></li></ul></div><div class="b-header__nav-search"><a href="/search/">Căutare</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text shorten" type="text" name="query" autocomplete="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="b-breakingnews "></div><div class="l-wrap"><div class="b-header"><a class="b-header__logo" href="/"></a><div class="b-article__header"><img src="https://cdn1.img.sputnik.md/images/947/41/9474116.jpg" width="1000" height="541" alt="Parcul Valea Morilor" title="Parcul Valea Morilor" class="" itemprop="associatedMedia"><div class="b-article__header-title "><h1 itemprop="name">Rudeaghina: Pentru mine centrul universului este Chișinăul</h1></div><div class="b-article__header-copy"><span><span>
                        ©
                    Sputnik / Miroslav Rotari  </span></span></div></div></div></div><div class="l-main m-oh"><div class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><div class="b-article__refs-text "><a class="b-article__refs-rubric" href="/culture/" itemprop="articleSection">Cultură</a><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2019-09-10T06:00"><!--noindex-->06:00 10.09.2019<!--/noindex--></time><time itemprop="dateModified" datetime="2019-09-10T06:19" class="b-article__refs-date-upd"><!--noindex-->(reînnoit 06:19 10.09.2019) <!--/noindex--></time><!--noindex--><span data-article="27497770" id="getShortUrl" data-shortUrl="" class="b-article__refs-getshorturl">Sa primesc un link scurt</span><!--/noindex--></div><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->66<!--/noindex--></span><span class="b-counters-icon b-counters-icon_like"><i></i><!--noindex--> 0<!--/noindex--></span><span class="b-counters-icon b-counters-icon_dislike"><i></i><!--noindex--> 0<!--/noindex--></span></div></div><div itemprop="description" class="b-article__lead"><p>Președintele Asociației scriitorilor ruși din Republica Moldova, Olesea Rudeaghina, a vorbit despre activitatea acestei structuri.</p></div><div itemprop="articleBody" class="b-article__text"><p class=""><strong>CHIȘINĂU, 10 sept &ndash; Sputnik.</strong> Cu cinci ani &icirc;n urmă, &icirc;n Moldova statul &icirc;n general nu edita cărți &icirc;n limba rusă, a declarat Olesea Rudeaghina &icirc;n studioul radio Sputnik Moldova. Cărțile &icirc;n limba rusă erau editate cu mijloacele organizațiilor private, precum și ale sponsorilor care făceau parte din organizațiile care acordau sprijin autorilor de limbă rusă din Moldova. <div class="b-inject m-inject-min"><div class="b-inject__media"><a href="/society/20180917/21908492/moldova-glodeni-cadouri-carti-romania-bistrita-nasaud.html"><img src="https://cdn2.img.sputnik.md/images/2190/85/21908505.jpg" width="705" height="375" alt="Elevi, manuale" title="Elevi, manuale" class=""></a></div><div class="b-inject__copy"><span>
                        ©
                    Fotolia / Sergii Kondrytskyi</span></div><div class="b-inject__content"><a href="/society/20180917/21908492/moldova-glodeni-cadouri-carti-romania-bistrita-nasaud.html">România dăruiește Moldovei cărți semnate de scriitori ruși</a></div></div></p>
<p>&bdquo;Deși avem rădăcini ad&acirc;nci care ne leagă de Rusia, noi c&acirc;ntăm totuși plaiul nostru, Moldova. Sarcina mea este să nu admit ca inițiativele creatoare ale concetățenilor noștri să se volatilizeze și să-și piardă vigoarea&rdquo;, a spus Rudeaghina.</p>
<p>Președintele Asociației scriitorilor ruși a declarat că simte un sentiment de m&acirc;ndrie pentru mai mulți concetățeni de ai noștri care scriu astăzi &icirc;n limba rusă și reprezintă floarea literaturii ruse contemporane &icirc;n Moldova. La baza acesteia se află generația care a făcut primii pași pe calea creației &icirc;n perioada tulbure a anilor '90 ai secolului trecut. Deja de nouă ani &icirc;n Moldova apare revista &bdquo;Russkoe pole&rdquo; &ndash; o ediție necomercială care este pur și simplu repartizată celor interesați de literatura &icirc;n limba rusă din Moldova.</p>
<p class="">&bdquo;&Icirc;n urmă cu cinci ani am mers la Ministerul Culturii și am declarat că noi existăm și că lumea trebuie să știe de noi. Spre onoarea doamnei ministru de la acea oră, cărțile noastre au &icirc;nceput să fie incluse &icirc;n concurs și statul a &icirc;nceput să publice lucrările autorilor noștri ruși&rdquo;, a menționat Rudeaghina.<div class="b-inject m-inject-min"><div class="b-inject__media"><a href="/press_center/20190227/25002416/Literatura-moderna-societatea-opinia-scriitorilor-moldoveni.html"><img src="https://cdn2.img.sputnik.md/images/2500/23/25002381.jpg" width="705" height="375" alt="Carte" title="Carte" class=""></a></div><div class="b-inject__copy"><a href="https://creativecommons.org/publicdomain/zero/1.0/">CC0</a> / <a href="https://pixabay.com/ru/%D0%BA%D0%BD%D0%B8%D0%B3%D0%B0-%D1%87%D0%B8%D1%82%D0%B0%D1%82%D1%8C-%D0%BB%D0%B8%D1%82%D0%B5%D1%80%D0%B0%D1%82%D1%83%D1%80%D0%B0-2875123/">Pixabay / HoliHo</a></div><div class="b-inject__content"><a href="/press_center/20190227/25002416/Literatura-moderna-societatea-opinia-scriitorilor-moldoveni.html">Literatura modernă și societatea: Opinia scriitorilor moldoveni</a></div></div></p>
<p>De exemplu, &icirc;n anul 2018 au apărut două cărți ale scriitorilor din Moldova care scriu &icirc;n limba rusă. Este vorba de un album cu versuri despre Capitala Moldovei &bdquo;Под пряным солнцем Кишинева" (&bdquo;Sub soarele picant al Chișinăului&rdquo;) și de cartea &bdquo;Не улетающие птицы&rdquo; (&bdquo;Păsările necălătoare&rdquo;) &ndash; o antologie a poeziei ruse din Moldova de la &icirc;nceputul secolului XXI. &Icirc;n ceste cărți a fost inclusă creația autorilor care locuiesc &icirc;n Moldova și care astăzi reprezintă temelia literaturii ruse &icirc;n țara noastră. Mă bucur pentru persoanele care au plecat din Moldova și care s-au afirmat ca scriitori &icirc;n altă parte. Eu &icirc;nsă nu pot pleca de aici, să mă despart de ulicioarele, casele, copacii dragi. Mai mulți autori răm&acirc;n și continuă să creeze aici. Avem ce spune și avem ce prezenta la forumurile și festivalurile literare internaționale de cel mai &icirc;nalt nivel&rdquo;, a conchis Rudeaghina.</p>
<ul>
<li><em>Urmărește-ne pe rețelele de socializare:</em>|<a class="link_fb" href="https://www.facebook.com/sputnikmoldovamd" target="_blank" rel="noopener" class="link_fb">Facebook</a> |<a class="link_tw" href="https://twitter.com/sputnikmoldova" target="_blank" rel="noopener" class="link_tw">Twitter</a> |<a class="link_vk" href="https://vk.com/sputnik_moldova" target="_blank" rel="noopener" class="link_vk">VK</a>|<a href="https://ok.ru/sputnikmoldova" target="_blank" rel="noopener">Odnoklassniki</a> |<a href="https://www.instagram.com/sputnikromaniamoldova/" target="_blank" rel="noopener">Instagram</a></li>
<li><em>Accesaţi aplicaţiile mobile pentru&nbsp;</em><strong><em><a href="https://itunes.apple.com/us/app/sputnik-news/id969452947" target="_blank" rel="noopener">iPhone</a>&nbsp;</em></strong><em>și&nbsp;</em><strong><em><a href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik" target="_blank" rel="noopener">Android</a></em></strong></li>
</ul></div><div class="b-banner m-banner-33 m-mb20 m-mt10"><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 700x-->
<!--Расположение: 38016_bn16-->
<div id="adfox_150063436133324072"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_150063436133324072',
        params: {
            pp: 'kuf',
            ps: 'ckbh',
            p2: 'flvd',
            puid1: ''
        }
    });
</script></div><div xmlns:ria="http://ria.ru/ns" class="social-likes-pane__holder"></div><div xmlns:ria="http://ria.ru/ns" class="social-likes-pane m-clear" id="share"><div class="facebook" data-title="Rudeaghina: Pentru mine centrul universului este Chișinăul" title="Facebook"></div><div class="twitter" data-title="Rudeaghina: Pentru mine centrul universului este Chișinăul" title="Twitter" data-via="sputnikmoldova"></div><div title="vkontakte" data-title="Rudeaghina: Pentru mine centrul universului este Chișinăul" class="vkontakte"></div><div class="odnoklassniki" title="odnoklassniki"></div><a class="telegram" data-title="Rudeaghina: Pentru mine centrul universului este Chișinăul" href="tg://msg?text=Rudeaghina:%20Pentru%20mine%20centrul%20universului%20este%20Chi%C8%99in%C4%83ul"></a><a class="social-likes-pane__eml" href="mailto:?subject=Rudeaghina:%20Pentru%20mine%20centrul%20universului%20este%20Chi%C8%99in%C4%83ul&amp;body=%20sputnik.md%20%0D%0A%0D%0ARudeaghina:%20Pentru%20mine%20centrul%20universului%20este%20Chi%C8%99in%C4%83ul%0D%0Ahttps://sputnik.md/culture/20190910/27497770/Scriitori-de-limba-rusa-din-Moldova.html"><span class="social-likes__icon"></span></a></div><div class="b-article__likes js-likes"><a href="/services/likes/like/?article_id=27497770&amp;value=1" class="b-article__likes-up js-likeUp"><!--noindex--> 0<!--/noindex--></a><a href="/services/likes/like/?article_id=27497770&amp;value=-1" class="b-article__likes-down js-likeDown"><!--noindex--> 0<!--/noindex--></a></div><div class="b-article__refs"><div class="b-article__refs-list"></div><div class="b-article__refs-list"></div><div class="b-article__refs-list"><div class="b-article__refs-item"><div class="b-article__refs-item-description">Tagurile:</div><div class="b-article__refs-item-title b-article__refs-tags"><a href="/tags/geo_Moldova/">Moldova</a>, <a href="/tags/keyword_scriitori_rui/">scriitori ruși</a>, <a href="/tags/person_Olesea_Rudeaghina/">Olesea Rudeaghina</a></div></div></div></div><div class="b-banner m-banner-12 "><!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN1442" class="news-block-magick">
    <div id="LentaInformPreloadN1442">
                <a href="http://lentainform.com/" target="_blank">Загрузка...</a>    
    </div>
    <script>
                        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN1442")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN1442");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=1442;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/s/p/sputnik.md.1442.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
 <!-- LentaInformNews End -->

<div id="smi2adblock_82129"><a href="http://smi2.net/">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.smi2.ru/data/js/82129.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

<div id="smi_teaser_10565">
    <center><a href="http://ex.24smi.info">новости</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/5/c/10565.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>
<br><br>
<iframe width="660" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" id="sptnkFrm" src="https://moldovenii.md/md/rss/sputnik"></iframe>

<iframe width="660" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" id="sptnkFrm" src="https://actualitati.md/sputnik_md.php"></iframe>
</div><div class="taboola-banner"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                                window._taboola = window._taboola || [];
                                _taboola.push({
                                mode: 'thumbnails-a',
                                container: 'taboola-below-article-thumbnails',
                                placement: 'Below Article Thumbnails',
                                target_type: 'mix'
                                });
                            </script></div><div class="l-orange "><div class="b-important "><div class="b-title"><h3>Știrile Zilei</h3></div><ul class="b-important__list"><li class="b-important__item"><a href="/society/20190910/27501751/Ce-vor-pati-soferii-care-vor-conduce-fara-permis-Avertizarea-INP.html"><img src="https://cdn2.img.sputnik.md/images//2607/42/26074283.jpg" width="213" height="130" alt="Poliția de Patrulare" title="Poliția de Patrulare" class=""></a><div class="b-important__item-title"><a href="/society/20190910/27501751/Ce-vor-pati-soferii-care-vor-conduce-fara-permis-Avertizarea-INP.html">Ce vor păți șoferii care vor conduce fără permis: Avertizarea INP</a></div><p class="b-important__item-announce">În presă a fost vehiculată informația că șoferii s-ar putea deplasa cu mașina fără a avea la ei permisul de conducere – INP a venit cu precizări.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->963<!--/noindex--></span></div></li><li class="b-important__item"><a href="/society/20190910/27501473/Cum-a-fost-gsit-deinutul-care-a-fugit-ieri-dintr-un-penitenciar.html"><img src="https://cdn1.img.sputnik.md/images//2540/07/25400774.jpg" width="213" height="130" alt="Penitenciar " title="Penitenciar " class=""></a><div class="b-important__item-title"><a href="/society/20190910/27501473/Cum-a-fost-gsit-deinutul-care-a-fugit-ieri-dintr-un-penitenciar.html">Cum a fost găsit deținutul care a fugit ieri dintr-un penitenciar - Detalii </a></div><p class="b-important__item-announce">Un minor de 16 ani a evadat din penitenciarul numărul 10 - Goian, dar a fost găsit de omenii legii în scurt timp. </p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->155<!--/noindex--></span></div></li><li class="b-important__item"><a href="/society/20190910/27493974/si-au-vandut-copilul-nou-nascut-pe-internet-Iata-cati-bani-au-luat-pe-el---Video-.html"><img src="https://cdn2.img.sputnik.md/images/2667/26/26672635.jpg" width="213" height="130" alt="Copil " title="Copil " class=""></a><div class="b-important__item-title"><a href="/society/20190910/27493974/si-au-vandut-copilul-nou-nascut-pe-internet-Iata-cati-bani-au-luat-pe-el---Video-.html">Și-au vândut copilul nou născut pe internet: Iată câți bani au luat pe el - Video</a></div><p class="b-important__item-announce">Un cuplu din China au hotărât să-și vândă copilul pe internet pentru că nu puteau să-l crească. </p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->172<!--/noindex--></span></div></li></ul></div></div></div></div><div class="l-sidebar"><div class="b-block b-tabs b-news m-border "><h6 class="b-block__title">Știri</h6><div class="b-block__container"><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#latest-tab">Recente</a></li><li class="b-tabs__head-item "><a href="#mostread-tab">cele mai accesate</a></li></ul><div class="b-tabs__content active" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time"><!--noindex-->10:20<!--/noindex--></span><a href="/society/20190910/27502423/Schimbare-majora-la-Casa-Presei.html">Schimbare majoră la ”Casa Presei”: Ce au decis autoritățile</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->09:49<!--/noindex--></span><a href="/russia/20190910/27497226/avertizare-periculoasa-onditii-extreme-putin-bord-avion.html">Aterizare periculoasă, condiţii extreme – Putin, la bordul avionului, tragedie evitată</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->09:23<!--/noindex--></span><a href="/society/20190910/27501751/Ce-vor-pati-soferii-care-vor-conduce-fara-permis-Avertizarea-INP.html">Ce vor păți șoferii care vor conduce fără permis: Avertizarea INP</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->08:59<!--/noindex--></span><a href="/society/20190910/27501473/Cum-a-fost-gsit-deinutul-care-a-fugit-ieri-dintr-un-penitenciar.html">Cum a fost găsit deținutul care a fugit ieri dintr-un penitenciar - Detalii </a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->08:36<!--/noindex--></span><a href="/society/20190910/27493974/si-au-vandut-copilul-nou-nascut-pe-internet-Iata-cati-bani-au-luat-pe-el---Video-.html">Și-au vândut copilul nou născut pe internet: Iată câți bani au luat pe el - Video</a></li></ul><a href="/archive/" class="b-news__more">Toate știrile</a></div><div class="b-tabs__content" id="mostread-tab"><ul><li class="b-news__item"><a href="/world/20190909/27497892/Gata-cu-timpul-frumos-Iata-deja-unde-ninge-abundent.html">Gata cu timpul frumos: Iată unde ninge abundent deja</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->4340<!--/noindex--></span></div></li><li class="b-news__item"><a href="/world/20190908/27483195.html">Cutremur puternic în această noapte, în apropiere de Moldova</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->4295<!--/noindex--></span></div></li><li class="b-news__item"><a href="/society/20190909/27496828/Moarte-cu-multe-semne-de-ntrebare-la-o-fabric-de-vinuri-din-Cantemir-n-ce-codiii-a-murit-un-brbat-.html">Moarte cu multe semne de întrebare la o fabrică de vinuri din Cantemir: În ce codiții a murit un bărbat </a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->2460<!--/noindex--></span></div></li><li class="b-news__item"><a href="/society/20190909/27497721/La-Chiinu-ncep-protestele--Detalii-.html">La Chișinău încep protestele – Detalii </a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->2104<!--/noindex--></span></div></li><li class="b-news__item"><a href="/radio_podcasturi/20190909/27472869/Solutia-unui-fost-judecator-la-CEDO-pentru-a-l-face-pe-Rothschild-sa-renunte-la-Aeroport.html">Soluția unui fost judecător la CEDO pentru a-l face pe Rothschild să renunțe la Aeroport</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->2074<!--/noindex--></span></div></li></ul><a href="/archive/" class="b-news__more">Toate știrile</a></div></div></div><div class="b-banner m-banner-16 m-mb20"><!-- /57209224/300х600_sputniknews_md -->
<div id='div-gpt-ad-1563459593658-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1563459593658-0'); });
  </script>
</div></div><div class="b-block b-columnists m-hauto"><h6 class="b-block__title"><a href="http://sputnik.md/editorialist/">Editorialist</a></h6><ul class="b-columnists__list"><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn2.img.sputnik.md/images/129/86/1298629.jpg" width="60" height="60" alt="Sergiu Praporşcic" title="Sergiu Praporşcic" class=""></div><div class="b-columnists__list-text"><h4><a href="/authors/sergiu_praporscic/">Sergiu Praporșcic</a></h4><div><a href="/editorialist/20190905/27461314/Disensiuni-ACUM-PSRM-insinueaza-presedintele-PPE-Joseph-Daul.html">Disensiuni între ACUM și PSRM sau ce insinuează președintele PPE, Joseph Daul?</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn1.img.sputnik.md/images//2616/48/26164846.jpg" width="60" height="60" alt="Eleonora Lisnic" title="Eleonora Lisnic" class=""></div><div class="b-columnists__list-text"><h4><a href="/authors/lisnic_eleonora/">Eleonora Lisnic</a></h4><div><a href="/editorialist/20190831/27412788/Greseala-politicienilor-de-la-Chisinau-care-au-pierdut-Puterea-Situatia-se-poate-repeta.html">Greșeala politicienilor de la Chișinău care au pierdut Puterea: Situația se poate repeta </a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn1.img.sputnik.md/images//2616/48/26164846.jpg" width="60" height="60" alt="Eleonora Lisnic" title="Eleonora Lisnic" class=""></div><div class="b-columnists__list-text"><h4><a href="/authors/lisnic_eleonora/">Eleonora Lisnic</a></h4><div><a href="/analytics/20190830/27403011/Vinuri-Moldova-Succes-grandios-Asia-acasa-probleme-si-vesti-proaste.html">Vinurile din Moldova: Succes grandios și în Asia, iar acasă – probleme și vești proaste </a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn2.img.sputnik.md/images/1531/90/15319069.jpg" width="60" height="60" alt="Ирина Алкснис" title="Ирина Алкснис" class=""></div><div class="b-columnists__list-text"><h4><a href="/authors/irina_alcsnis/">Irina  Alksnis</a></h4><div><a href="/editorialist/20190829/27387472/Europa-de-Est-tinta-cap-de-pod.html">Europa de Est, ca țintă și cap de pod</a></div></div></li></ul></div><div class="b-block b-slider b-slider-short "><h6 class="b-block__title white">Centrul de presa</h6><div class="b-slider__container"><ul class="b-slider__list"><li class="b-slider__item"><div class="b-slider__item-img"><a href="/infographics/20161123/10034538/centrul-de-presa-sputnik.html"><img src="https://cdn1.img.sputnik.md/images/999/59/9995998.png" width="260" height="160" alt="Centrul de presă Sputnik din Chișinău" title="Centrul de presă Sputnik din Chișinău" class=""></a></div><div class="b-slider__item-announce"><a href="/infographics/20161123/10034538/centrul-de-presa-sputnik.html">Centrul de presă multimedia Sputnik Moldova</a></div></li></ul></div></div><div class="b-block b-tabs b-multimedia-light"><h6 class="b-block__title"><a href="/multimedia/">Multimedia</a></h6><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">Foto</a></li><li class="b-tabs__head-item"><a href="#video-tab">Video</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">Infografică</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/photo/20190904/27448552/Vizita-lui-Vladimir-Putin-n-Mongolia---galerie-foto.html"><img src="https://cdn1.img.sputnik.md/images/2744/75/27447590.jpg" width="260" height="160" alt="Președintele Rusiei, Vladimir Putin, și președintele Mongoliei, Khaltmaagiin Battulga, ceremonia de întâmpinare la Palatul de Stat din piața Damdin Sükhbaatar din Ulaanbaatar." title="Președintele Rusiei, Vladimir Putin, și președintele Mongoliei, Khaltmaagiin Battulga, ceremonia de întâmpinare la Palatul de Stat din piața Damdin Sükhbaatar din Ulaanbaatar." class=""></a><div class="b-multimedia-light__title"><a href="/photo/20190904/27448552/Vizita-lui-Vladimir-Putin-n-Mongolia---galerie-foto.html">Vizita lui Vladimir Putin în Mongolia - galerie foto</a></div></div><div class="b-tabs__content" id="video-tab"><a href="/video/20190909/27498029/Cum-a-fost-intimpinat-Vinski-la-Rossia-segodnia.html"><img src="https://cdn1.img.sputnik.md/images/2749/79/27497984.jpg" width="260" height="160" alt="Pâine și lacrimi: Cum a fost întâmpinat Vîșinski la AIP „Rossia segodnia”" title="Pâine și lacrimi: Cum a fost întâmpinat Vîșinski la AIP „Rossia segodnia”" class=""></a><div class="b-multimedia-light__title"><a href="/video/20190909/27498029/Cum-a-fost-intimpinat-Vinski-la-Rossia-segodnia.html">Pâine și lacrimi: Cum a fost întâmpinat Vîșinski la AIP „Rossia segodnia”</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/infographics/20190909/27494563/Asigurarea-cu-apa-portabial-a-Moldovei.html"><img src="https://cdn2.img.sputnik.md/images//2715/08/27150893.png" width="260" height="160" alt="Asigurarea cu apă potabilă în Moldova" title="Asigurarea cu apă potabilă în Moldova" class=""></a><div class="b-multimedia-light__title"><a href="/infographics/20190909/27494563/Asigurarea-cu-apa-portabial-a-Moldovei.html">La prețul aurului: Asigurarea cu apă portabilă a Moldovei</a></div></div></div><div class="b-banner m-banner-1 m-mb20"><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38008_bn8-->
<div id="adfox_1480935240146910"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480935240146910',
        params: {
            pp: 'jfv',
            ps: 'ckbh',
            p2: 'flng'
        }
    });
</script></div><div class="b-banner m-banner-11 m-mb20"><div id="smi2adblock_82128"><a href="http://smi2.ru/"></a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/82128.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script></div><div class="b-banner m-banner-11 m-mb20"><div id="smi2adblock_82128"><a href="http://smi2.ru/"></a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/82128.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script></div><div class="b-block b-tabs "><h6 class="b-block__title">Rețele de socializare</h6><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#facebook-tab">Facebook</a></li><li class="b-tabs__head-item"><a href="#twitter-tab">Twitter</a></li><li class="b-tabs__head-item"><a href="#vk-tab" id="vk-widget">Vkontakte</a></li><li class="b-tabs__head-item"><a href="#ok-tab">Ok</a></li></ul><div class="b-tabs__content m-p10 active" id="facebook-tab"><div class="fb-page" data-width="278" data-height="258" data-href="https://www.facebook.com/sputnikmoldovamd" data-hide-cover="true" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/sputnikmoldovamd"><a href="https://www.facebook.com/sputnikmoldovamd">sputnikmoldovamd</a></blockquote></div></div></div><div class="b-tabs__content m-p10" id="twitter-tab"><a class="twitter-timeline" height="260" href="https://twitter.com/sputnikmoldova" data-lang="en" data-widget-id="598053320192880640">@sputnikmoldova</a></div><div class="b-tabs__content m-p10" id="vk-tab"><script type="text/javascript" src="//vk.com/js/api/openapi.js?153"></script><div id="vk_widget"></div><script type="text/javascript">
                            document.getElementById('vk-widget').addEventListener('click', function(){
                            VK.Widgets.Group("vk_widget", {mode: 0, width: "278", height: "260"}, '94919041');
                            this.removeEventListener('click', arguments.callee);
                            },false);
                        </script></div><div class="b-tabs__content m-p10" id="ok-tab"><div id="ok_group_widget"></div><script>
                            !function (d, id, did, st) {
                            var js = d.createElement("script");
                            js.src = "https://connect.ok.ru/connect.js";
                            js.onload = js.onreadystatechange = function () {
                            if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
                            if (!this.executed) {
                            this.executed = true;
                            setTimeout(function () {
                            OK.CONNECT.insertGroupWidget(id,did,st);
                            }, 0);
                            }
                            }}
                            d.documentElement.appendChild(js);
                            }(document,"ok_group_widget","52780344148123","{width:278,height:260}");
                        </script></div></div><div class="b-banner m-banner-18 m-mb20"><!--
<left><iframe src="https://www.noi.md/md/default/informer/sputnikinform/" width="300" height="502" align="left" scrolling="no"
style="width:300px;height:502;" frameborder="0" allowtransparency="true"></iframe></left>
--></div></div></div><img src="/services/counter/?project=&amp;obj_id=27497770&amp;obj_type=article&amp;action_type=&amp;ts=1568100561" alt="" style="visibility: hidden; position: absolute;"></div><div class="l-wrap b-content-banner m-oh"><div class="b-banner m-banner-4 m-mt20 m-mb20"><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 38006_bn6-->
<div id="adfox_1480934702697874"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480934702697874',
        params: {
            pp: 'ize',
            ps: 'ckbh',
            p2: 'fliq'
        }
    });
</script></div></div><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt><a href="/docs/about/index.html">Despre proiect</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/press_centre.html">Centrul de presă</a></dt><dd></dd></dl><dl><dt><a href="https://sputnik.md/news/20160121/4267281.html">Radio</a></dt><dd></dd></dl><dl><dt><a href="/press_release/">Comunicate de presă</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/terms_of_use.html">Reguli</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/contacts.html">Contacte</a></dt><dd></dd></dl><dl><dt><a href="https://ro.sputnik.md">Ştiri din România</a></dt><dd></dd></dl><dl><dt><a href="https://sputnik.md/docs/about/marketing.html">Reclamă</a></dt><dd></dd></dl><dl><dt><a href="/company_news/">Știrile companiilor</a></dt><dd></dd></dl></div><div class="footer__copyright">
            
                © 2019 Sputnik <br/>Toate drepturile  sunt garantate. <br/>18+
            
        </div>
            

            
        
            
                <script type="text/javascript">
                    var _top100q = _top100q || [];
                    _top100q.push(['setAccount', '4401481']);
                    _top100q.push(['trackPageviewByLogo', document.getElementById('Rambler-counter')]);

                    (function(){
                      var pa = document.createElement("script");
                      pa.type = "text/javascript";
                      pa.async = true;
                      pa.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
                      var s = document.getElementsByTagName("script")[0];
                      s.parentNode.insertBefore(pa, s);
                    })();
                </script>
            
        <div class="footer__copyright"><a href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><img alt="itunes.apple.com" class="footer-img__app" src="/i/appstore_icon.png"></a><a href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><img alt="play.google.com" class="footer-img__app" src="/i/googleplay_icon.png"></a></div></div></div></footer><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/lightslider.min.js?26f12b5cb"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.ui.touch-punch.min.js?233e1cc86"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.jplayer.2.9.0.min.js?2c1871e36"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/social-likes.min.js?270018225"></script><script src="https://cdn2.img.sputnik.md/min/js/sputnik.js?2a8d32c79"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.smartbanner.js?2f3d86a52"></script><script>
                window.twttr = (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        t = window.twttr || {};
                    if (d.getElementById(id)) return t;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js, fjs);
                    t._e = [];
                    t.ready = function(f) {
                      t._e.push(f);
                    };
                    return t;
                }(document, "script", "twitter-wjs"));
            </script><script async="async" defer src="//platform.instagram.com/en_US/embeds.js"></script><script async="async" defer src="//apis.google.com/js/platform.js">
                {lang: 'mo', parsetags: 'explicit'}
            </script><script>var GLOBAL = {}; GLOBAL.csrf_token = ''; GLOBAL.auth = {}; GLOBAL.auth.status = 'error'; GLOBAL.auth.provider = ''; GLOBAL.auth.twitter = '/id/twitter/request/'; GLOBAL.auth.facebook = '/id/facebook/request/'; GLOBAL.auth.vkontakte = '/id/vkontakte/request/'; GLOBAL.auth.google = '/id/google/request/'; GLOBAL.user = {}; GLOBAL.user.id = ""; GLOBAL.user.username = ""; GLOBAL.user.email = ""; GLOBAL.user.picture = ""; GLOBAL.user.gdpragreement = ""; GLOBAL.locale = {}; GLOBAL.locale.id = {}; GLOBAL.locale.id.project_name = 'Sputniknews.com'; GLOBAL.locale.id.project_id = 'web.com.sputniknews'; GLOBAL.locale.id.domain = 'sputnik.md'; GLOBAL.locale.id.analytic_id = '';</script><script src="https://cdn2.img.sputnik.md/min/js/id/message.js?2ee46e4b7"></script><script src="https://cdn2.img.sputnik.md/min/js/id/modalwindow.js?289b08413"></script><script src="https://cdn2.img.sputnik.md/min/js/id/windows.js?2bb72a341"></script><script>
                var GLOBAL = GLOBAL || {};
                GLOBAL.article = {};
                GLOBAL.article.id = '27497770';
            </script><script>
            var GLOBAL = GLOBAL || {};

            GLOBAL.sock = {};
            GLOBAL.sock.server = 'https://cm.ria.ru/chat';
            GLOBAL.sock.lang = 'mol';
            GLOBAL.sock.project = 'sputnik_md';
        </script><script src="https://cdn1.img.sputnik.md/min/js/libs/sockjs.min.js?2e0c02f7e"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/socket.js?21e156178"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/lightgallery.min.js?2efa47f9d"></script><script src="https://cdn2.img.sputnik.md/min/js/pages/article.js?23cf0e276"></script></div><div class="modal-window window-auth modalWindow"><a class="close modalClose"></a><header></header><section class="body"><form action="/services/id/login/" method="post"><section class="line"><div class="field"><label for="authLogin"></label><input type="text" name="login" id="authLogin" autocomplete="email"></div><div class="field"><label for="authPassword"></label><input type="password" name="password" id="authPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="authRemember"><label for="authRemember"><i></i></label></div><div class="field"><button></button></div><div class="links"><a class="register"></a><a class="restore"></a><a href="/docs/about/privacy_policy.html" class="rules"></a></div><div class="field social"><label></label><div class="group__buttons"></div></div></section></form></section><section class="error-message"><label></label></section></div><div class="modal-window window-message modalWindow"><a class="close modalClose"></a><header class="modalWindowHeader"></header><section class="body"><div class="message"><label></label></div><a class="button ok modalClose"></a></section></div><div class="global-fade globalFade"></div><div class="modal-window window-push window-push_sng modalWindow"><div class="push__head">Notificare Sputnik</div><div class="push__body">
            
                <p>Abonați-vă la notificările Sputnik</p>
            
        </div><div class="push__btn"><a href="/web_push/subscribe/" class="button">Abonare</a><a class="button button-default modalClose">Nu, mulțumesc!</a></div></div><script src="https://cdn1.img.sputnik.md/min/js/pages/push.js?23d7375b4"></script></body></html>
