<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="mo" itemscope="" itemtype="http://schema.org/Article"><head><script type="text/javascript">
            var isMobileDevice = function() {
                var mobile = false;(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))mobile = true})(navigator.userAgent||navigator.vendor||window.opera);
                return mobile;
            }
            
            var isServicesUrl = function(){
                if ('/moldova/20191011/27837674/Unde-poate-fi-urmarit-LIVE-meciul-de-fotbal-Andorra-Moldova.html'.match(/^(\/services\/|\/export\/|\/api\/)/i)){
                    return true;
                }else{
                    return false;
                }
            }  
            var cookieDate = new Date(new Date().getTime() + 60 * 1000 * 60 * 24 * 365);
            var mobileReturnParam = ''.trim();
            var isMobileSite = false;
            var mobileVersion = true;
            var cookieReturn = 0;
            
            if(mobileReturnParam == 'no'){
                if(isMobileDevice() && !isServicesUrl() && isMobileSite){
                    document.cookie = "mobile_return=0; path=/; expires=" + cookieDate.toUTCString();
                }
            } else if(mobileReturnParam == 'yes'){
                if(isMobileDevice() && !isServicesUrl() && !isMobileSite){
                    document.cookie = "mobile_return=1; path=/; expires=" + cookieDate.toUTCString();
                }
            } else{
                if(isMobileDevice() && !isServicesUrl() && !isMobileSite && mobileVersion){
                    if(!cookieReturn){
                        window.location = 'https://m.sputnik.md/moldova/20191011/27837674/Unde-poate-fi-urmarit-LIVE-meciul-de-fotbal-Andorra-Moldova.html?mobile_return=no';
                    }
                }
            }

            document.addEventListener("DOMContentLoaded", function(event) {
                window.switch = document.getElementById('switch-version');

                if(window.switch!=null || window.switch!=undefined){
                    window.switch.addEventListener("click", function(event) {
                        if(isMobileDevice() && !isServicesUrl() && !isMobileSite){
                            document.cookie = "mobile_return=0; path=/; expires=" + cookieDate.toUTCString();
                        }
                    },false);
                }
            });

        </script><title>Unde poate fi urmărit LIVE meciul de fotbal Andorra-Moldova</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="Astăzi se desfășoară meciul de fotbal dintre selecționatele Andorrei și Moldovei, iar meciul va fi transmis live pe TV și internet."><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no">
            
                <meta name="msvalidate.01" content="9021206FBA616E4C4CAE4BA2BFB10812" />
            
        <meta name="analytics:site_domain" content="sputnik.md"><meta name="analytics:article_id" content="27837674"><meta name="analytics:p_ts" content="1570807248"><meta name="analytics:author" content="Cezar Salagor. Sputnik Moldova"><meta name="analytics:rubric" content="moldova"><meta name="analytics:tags" content=""><meta name="viewport" content="width=1024"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="565979577238890"><meta property="fb:pages" content="976645359019880"><link rel="apple-touch-icon" href="/i/sputnik.png"><meta name="author" content="Cezar Salagor. Sputnik Moldova"><meta name="apple-itunes-app" content="app-id=969452947, app-argument=com.sputniknews://article?issuer_id=52&issuer_article_id=27837674"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="manifest" href="/project_data/manifest.json"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="amphtml" href="https://sputnik.md/amp/moldova/20191011/27837674/Unde-poate-fi-urmarit-LIVE-meciul-de-fotbal-Andorra-Moldova.html"><link rel="canonical" href="https://sputnik.md/moldova/20191011/27837674/Unde-poate-fi-urmarit-LIVE-meciul-de-fotbal-Andorra-Moldova.html"><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin" rel="stylesheet"><link rel="stylesheet" href="https://cdn1.img.sputnik.md/min/css/common.css?234409e9db"><link rel="stylesheet" href="https://cdn1.img.sputnik.md/min/css/videoplayer/common.css?234409e9db">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="https://cdn2.img.sputnik.md/min/css/windows/windows.css?28024c6b2"><link rel="stylesheet" href="https://cdn2.img.sputnik.md/min/css/article.css?23e939bb0"><link rel="stylesheet" href="https://cdn2.img.sputnik.md/min/css/blocks/lightgallery/lightgallery.css?230d827e8"><script src="https://cdn1.img.sputnik.md/min/js/libs/jquery.min.js?2547186fd"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/modernizr.min.js?24cb4858a"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/video/videoplayer.min.js?2be1abe37"></script><script>
				videojs.addLanguage("mo", {
					
						"LIVE": "În eter"
				});
			</script><script src="https://cdn1.img.sputnik.md/min/js/libs/stickyfill.min.js?23f4a007e"></script><script>var _paq = _paq || []; (function() { _paq.push(['setSiteId', 'sputnik_md']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = true; $.extend(Sputnik, { lang_code: 'mol', www: 'https://sputnik.md/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_md", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: 'Read more' } }); }); window.suggestmeyes_loaded = true;</script><script src="https://cdn2.img.sputnik.md/min/js/plugins/cookie.js?2d7aee8d2"></script><script type="text/javascript" src="//vk.com/js/api/openapi.js?137"></script><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({article:'auto'});
                !function (e, f, u, i) {
                    if (!document.getElementById(i)){
                        e.async = 1;
                        e.src = u;
                        e.id = i;
                        f.parentNode.insertBefore(e, f);
                    }
                }(document.createElement('script'),
                document.getElementsByTagName('script')[0],
                '//cdn.taboola.com/libtrc/sputniknational-network/loader.js',
                'tb_loader_script');
                if(window.performance && typeof window.performance.mark == 'function'){
                    window.performance.mark('tbl_ic');
                }
                </script>
            
                <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                <script>
                  window.googletag = window.googletag || {cmd: []};
                  googletag.cmd.push(function() {
                    googletag.defineSlot('/57209224/728x90_sputniknews_md', [[970, 90], [728, 90]], 'div-gpt-ad-1563459217859-0').addService(googletag.pubads());
                    googletag.defineSlot('/57209224/300х600_sputniknews_md', [[300, 250], [300, 600]], 'div-gpt-ad-1563459593658-0').addService(googletag.pubads());
                    googletag.pubads().enableSingleRequest();
                    googletag.enableServices();
                  });
                </script>
            
        <meta property="og:site_name" content="Sputnik Moldavian"><meta property="og:title" content="Unde poate fi urmărit LIVE meciul de fotbal Andorra-Moldova"><meta property="og:url" content="https://sputnik.md/moldova/20191011/27837674/Unde-poate-fi-urmarit-LIVE-meciul-de-fotbal-Andorra-Moldova.html"><meta property="og:type" content="website"><meta property="og:description" content="Sputnik Moldova spune ceea ce alții trec sub tăcere"><meta property="og:image" content="https://cdn2.img.sputnik.md/images/1181/66/11816681.jpg"><meta property="og:image:width" content="700"><meta property="og:image:height" content="440"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@sputnikmoldova"><meta name="twitter:url" content="https://sputnik.md/moldova/20191011/27837674/Unde-poate-fi-urmarit-LIVE-meciul-de-fotbal-Andorra-Moldova.html"><meta name="twitter:title" content="Unde poate fi urmărit LIVE meciul de fotbal Andorra-Moldova"><meta name="twitter:description" content="Astăzi se desfășoară meciul de fotbal dintre selecționatele Andorrei și Moldovei, iar meciul va fi transmis live pe TV și internet."><meta name="twitter:image" content="https://cdn2.img.sputnik.md/images/1181/66/11816681.jpg"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2019-10-11T18:24:53Z" http-equiv="last-modified"><meta content="2019-10-11T18:24:53Z" itemprop="dateModified" name="lastmod"><meta content="2019-10-11T18:20:48Z" itemprop="datePublished" name="pubdate"><meta content="2019-10-11T18:20:48Z" itemprop="dateCreated"><link rel="alternate" href="/export/rss2/moldova/index.xml" title="RSS" type="application/rss+xml"><meta name="url_type" content="usual">
                
                    <!-- Google Tag Manager -->
                    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                    j=d.createElement(s),dl=l!='rudataLayer'?'&l='+l:'';j.async=true;j.src=
                    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                    })(window,document,'script','rudataLayer','GTM-KM5XH6L');</script>
                    <!-- End Google Tag Manager -->

                    <!-- Google Tag Manager (noscript) -->
                    <noscript>
                    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KM5XH6L" height="0" width="0" style="display:none;visibility:hidden">
                    </iframe>
                    </noscript>
                    <!-- End Google Tag Manager (noscript) -->
                
                
            
                <script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
                {n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
                ;if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '1634578370100389');
                fbq('track', "PageView");
                fbq('track', 'ViewContent');</script>
            
        
            
                <script type="text/javascript">
                var pp_gemius_identifier = '1vBF1K8HIU9VZJf4pJd8uZPZ3whiau7AtOa0vcgIRZ7.z7';
                function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
                </script>
            
        </head><body class="site_md lang_mol"><div id="fb-root"></div><script>(function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&appId=565979577238890&version=v2.8";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script><script>
                        window.fbAsyncInit = function() {
                            FB.Event.subscribe('comment.create', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: {
                                        'comment_id': response.commentID,
                                        'article_id': '27837674'
                                    },
                                    url: '/services/comments/facebook_add/'
                                });
                            });

                            FB.Event.subscribe('comment.remove', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: { 'comment_id': response.commentID },
                                    url: '/services/comments/facebook_delete/'
                                });
                            });
                        }
                    </script>
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PGJGMQ"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-PGJGMQ');</script>
                <!-- End Google Tag Manager -->
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="page_container m-relative"><div class="b-sitenav "><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item"><a href="http://ru.sputnik.md">Sputnik Молдова / Russian</a></li><li class="b-sitenav__list-item"><a href="http://ro.sputnik.md">Moldova-România/Română</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">Toate site-urile</a></li></ul><div class="b-sitenav__time"><span>20:15 </span>11 Octombrie 2019</div><div class="b-banner m-banner-3 "><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 38005_bn5-->
<div id="adfox_148093549520476"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_148093549520476',
        params: {
            pp: 'izd',
            ps: 'ckbh',
            p2: 'fliq'
        }
    });
</script></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item" data-list-id="34987"><a href="http://sputnik.md">Prima</a></li><li class="b-mainnav__item" data-list-id="11555"><a href="/moldova/">Moldova</a></li><li class="b-mainnav__item" data-list-id="16473"><a href="/politics/">Politică</a></li><li class="b-mainnav__item" data-list-id="16501"><a href="/society/" data-for="#parent-16501">Societate</a></li><li class="b-mainnav__item" data-list-id="16487"><a href="/economics/">Economie</a></li><li class="b-mainnav__item" data-list-id="8460007"><a href="/religion/">Religie</a></li><li class="b-mainnav__item" data-list-id="52177"><a href="/multimedia/" data-for="#parent-52177">Multimedia</a></li><li class="b-mainnav__item" data-list-id="2497800"><a href="/press_center/">Centrul de presa</a></li><li class="b-mainnav__item" data-list-id="16628"><a href="/radio/" data-for="#parent-16628">Radio</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-16501" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/health/">Sănătate </a></li><li><a href="/monden%20/">Monden</a></li><li><a href="/education/">Educație </a></li></ul></div></div><div id="parent-52177" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/videoclub/">Videoclub</a></li><li><a href="/photo/">Foto</a></li><li><a href="/video/">Video</a></li><li><a href="/infographics/">Grafică Info</a></li><li><a href="/caricature/">Caricaturi</a></li></ul></div></div><div id="parent-16628" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/radio_podcasturi/">Podcasturi</a></li><li><a href="/emisiuni/">Emisiuni</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__items"><div class="b-headerwidget__name"><a href="/">Moldova</a></div><div class="b-lang-switcher"><span class="b-lang-switcher__list"><a href="https://ru.sputnik.md/" class="b-lang-switcher__item"><span>ru</span></a><a href="https://sputnik.md/" class="b-lang-switcher__item active"><span>md</span></a><a href="https://ro.sputnik.md/" class="b-lang-switcher__item"><span>ro</span></a></span></div></div><div class="b-header__nav-radio m-t0">În direct<span class="js-openRadio b-header__nav-radio-play" data-url="https://nfw.ria.ru/flv/audio.aspx?ID=52319385&amp;type=mp3" data-locale="20" data-ssl="s"></span></div><ul class="currency_list" id="currlist"><li class="currency_item b-show"><span class="currency_name">EUR</span><span class="currency_value currency_up">19.40<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">USD</span><span class="currency_value currency_down">17.59<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">RUB</span><span class="currency_value currency_up">0.27<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">RON</span><span class="currency_value currency_up">4.08<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">UAH</span><span class="currency_value currency_up">0.72<span class="currency_change"></span></span></li></ul><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="https://facebook.com/sputnikmoldovamd"></a></li><li class="b-header__nav-social-item tw"><a target="_blank" href="https://twitter.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item ins"><a target="_blank" href="https://instagram.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item soundcloud"><a target="_blank" href="https://soundcloud.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item vk"><a target="_blank" href="https://vk.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item ok"><a target="_blank" href="https://ok.ru/group/52780344148123"></a></li><li class="b-header__nav-social-item youtube"><a target="_blank" href="https://youtube.com/channel/UCPEI0-ppgbW51ziRMTejCdw/feed"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li><li class="b-header__nav-social-item telegram"><a target="_blank" href="https://telegram.me/mdsputnikmd"></a></li><li class="b-header__nav-social-item telegram telegram_live"><a target="_blank" href="https://t.me/joinchat/AAAAAFWyFBa6x1lJXdLNlQ"></a></li></ul><ul class="hello"><li class="b-header__nav-social-item mailto"><a target="_blank" href="mailto:moldova@sputnik.md"></a></li><li class="b-header__nav-social-item tel"><a target="_blank" href="tel:022106104"></a></li></ul></div><div class="b-header__nav-search"><a href="/search/">Căutare</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text shorten" type="text" name="query" autocomplete="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="b-breakingnews "></div><div class="l-wrap"><div class="b-header"><a class="b-header__logo" href="/"></a><div class="b-article__header"><img src="https://cdn2.img.sputnik.md/images/1181/66/11816691.jpg" width="1000" height="541" alt="Selecționata Moldovei la fotbal" title="Selecționata Moldovei la fotbal" class="" itemprop="associatedMedia"><div class="b-article__header-title "><h1 itemprop="name">Unde poate fi urmărit LIVE meciul de fotbal Andorra-Moldova</h1></div><div class="b-article__header-copy"><span><span>
                        ©
                    Facebook  / Federația Moldovenească de Fotbal</span></span></div></div></div></div><div class="l-main m-oh"><div class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><div class="b-article__refs-text "><a class="b-article__refs-rubric" href="/moldova/" itemprop="articleSection">Moldova</a><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2019-10-11T18:20"><!--noindex-->18:20 11.10.2019<!--/noindex--></time><time itemprop="dateModified" datetime="2019-10-11T18:24" class="b-article__refs-date-upd"><!--noindex-->(reînnoit 18:24 11.10.2019) <!--/noindex--></time><!--noindex--><span data-article="27837674" id="getShortUrl" data-shortUrl="" class="b-article__refs-getshorturl">Sa primesc un link scurt</span><!--/noindex--></div><div class="b-article__refs-author"><a rel="author" href="/authors/cezar_salagor/">Cezar Salagor</a></div><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->72<!--/noindex--></span><span class="b-counters-icon b-counters-icon_like"><i></i><!--noindex--> 0<!--/noindex--></span><span class="b-counters-icon b-counters-icon_dislike"><i></i><!--noindex--> 0<!--/noindex--></span></div></div><div itemprop="description" class="b-article__lead"><p>Astăzi se desfășoară meciul de fotbal dintre selecționatele Andorrei și Moldovei, iar meciul va fi transmis live pe TV și internet.</p></div><div itemprop="articleBody" class="b-article__text"><p><strong>CHIȘINĂU, 11 oct - Sputnik.</strong> Selecționata Moldovei la fotbal întâlnește astăzi selecționata Andorrei, pe terenul echipei gazdă, într-un meci pentru calificările la Campionatul EURO 2020.</p>
<p>Partida începe la ora 21:45 ora locală și va fi transmisă LIVE la TV de <a href="https://www.canal3.md/ro/live">Canal 3.</a></p>
<blockquote class="marker-quote1">”Pentru acest meci, selecționerul Moldovei, Semen Altman, a convocat 20 de jucători, Eugen Sidorenco și Igor Armaș n-au făcut deplasarea din cauza accidentărilor, iar Iaser Țurcan și Maxim Cojocaru au continuat pregătirea cu Naționala de tineret”, informează Federația Moldovenească de Fotbal.</blockquote>
<p>Echipa națională a Moldovei a efectuat ieri un antrenament pe stadionul Estadi Nacional, precedat de conferința de presă cu participarea selecționerului Semen Altman și a mijlocașului Eugeniu Cebotaru.</p>
<blockquote class="marker-quote1">”Meciul va fi arbitrat de o brigadă de arbitri din Belgia: Jonathan Lardot – la centru, Florian Lemaire, Karel De Rocker – asistenți, Nathan Verboomen – al patrulea oficial. Observator de arbitri va fi Michael Thomas Ross (Irlanda de Nord), iar Delegat – Marko Simeunovic (Slovenia)”.</blockquote>
<p>Pe internet, meciul poate fi urmărit <a href="https://www.sofascore.com/team/football/moldova/4782">AICI</a>, <a href="https://pl.topperformance.xyz/?st=kuntv.pw&amp;plcm=pw&amp;q=%20Watch%20Andorra%20vs%20Moldova%20in%20HD&amp;img=Soccer3" target="_blank" rel="noopener">AICI</a>, sau comentarii live <a href="https://www.worldfootball.net/report/em-qualifikation-2019-2020-gruppe-h-andorra-moldau/liveticker/">AICI</a>.</p>
<ul>
<li><em>Urmărește-ne pe rețelele de socializare:</em>|<a class="link_fb" href="https://www.facebook.com/sputnikmoldovamd" target="_blank" rel="noopener" class="link_fb">Facebook</a> |<a class="link_tw" href="https://twitter.com/sputnikmoldova" target="_blank" rel="noopener" class="link_tw">Twitter</a> |<a class="link_vk" href="https://vk.com/sputnik_moldova" target="_blank" rel="noopener" class="link_vk">VK</a>|<a href="https://ok.ru/sputnikmoldova" target="_blank" rel="noopener">Odnoklassniki</a> |<a href="https://www.instagram.com/sputnikromaniamoldova/" target="_blank" rel="noopener">Instagram</a></li>
<li><em>Accesaţi aplicaţiile mobile pentru </em><strong><em><a href="https://itunes.apple.com/us/app/sputnik-news/id969452947" target="_blank" rel="noopener">iPhone</a> </em></strong><em>și </em><strong><em><a href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik" target="_blank" rel="noopener">Android</a></em></strong></li>
</ul></div><div class="b-banner m-banner-33 m-mb20 m-mt10"><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 700x-->
<!--Расположение: 38016_bn16-->
<div id="adfox_150063436133324072"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_150063436133324072',
        params: {
            pp: 'kuf',
            ps: 'ckbh',
            p2: 'flvd',
            puid1: ''
        }
    });
</script></div><div xmlns:ria="http://ria.ru/ns" class="social-likes-pane__holder"></div><div xmlns:ria="http://ria.ru/ns" class="social-likes-pane m-clear" id="share"><div class="facebook" data-title="Unde poate fi urmărit LIVE meciul de fotbal Andorra-Moldova" title="Facebook"></div><div class="twitter" data-title="Unde poate fi urmărit LIVE meciul de fotbal Andorra-Moldova" title="Twitter" data-via="sputnikmoldova"></div><div title="vkontakte" data-title="Unde poate fi urmărit LIVE meciul de fotbal Andorra-Moldova" class="vkontakte"></div><div class="odnoklassniki" title="odnoklassniki"></div><a class="telegram" data-title="Unde poate fi urmărit LIVE meciul de fotbal Andorra-Moldova" href="tg://msg?text=Unde%20poate%20fi%20urm%C4%83rit%20LIVE%20meciul%20de%20fotbal%20Andorra-Moldova"></a><a class="social-likes-pane__eml" href="mailto:?subject=Unde%20poate%20fi%20urm%C4%83rit%20LIVE%20meciul%20de%20fotbal%20Andorra-Moldova&amp;body=%20sputnik.md%20%0D%0A%0D%0AUnde%20poate%20fi%20urm%C4%83rit%20LIVE%20meciul%20de%20fotbal%20Andorra-Moldova%0D%0Ahttps://sputnik.md/moldova/20191011/27837674/Unde-poate-fi-urmarit-LIVE-meciul-de-fotbal-Andorra-Moldova.html"><span class="social-likes__icon"></span></a></div><div class="b-article__likes js-likes"><a href="/services/likes/like/?article_id=27837674&amp;value=1" class="b-article__likes-up js-likeUp"><!--noindex--> 0<!--/noindex--></a><a href="/services/likes/like/?article_id=27837674&amp;value=-1" class="b-article__likes-down js-likeDown"><!--noindex--> 0<!--/noindex--></a></div><div class="b-article__refs"><div class="b-article__refs-list"></div><div class="b-article__refs-list"></div><div class="b-article__refs-list"><div class="b-article__refs-item"><div class="b-article__refs-item-description">Tagurile:</div><div class="b-article__refs-item-title b-article__refs-tags"><a href="/tags/keyword_Moldova/">Moldova</a>, <a href="/tags/Andorra/">Andorra</a></div></div></div></div><div class="b-banner m-banner-12 "><!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN1442" class="news-block-magick">
    <div id="LentaInformPreloadN1442">
                <a href="http://lentainform.com/" target="_blank">Загрузка...</a>    
    </div>
    <script>
                        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN1442")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN1442");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=1442;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/s/p/sputnik.md.1442.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
 <!-- LentaInformNews End -->

<div id="smi2adblock_82129"><a href="http://smi2.net/">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.smi2.ru/data/js/82129.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

<div id="smi_teaser_10565">
    <center><a href="http://ex.24smi.info">новости</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/5/c/10565.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>
<br><br>
<iframe width="660" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" id="sptnkFrm" src="https://moldovenii.md/md/rss/sputnik"></iframe>

<iframe width="660" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" id="sptnkFrm" src="https://actualitati.md/sputnik_md.php"></iframe>
</div><div class="taboola-banner" id="taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                                window._taboola = window._taboola || [];
                                _taboola.push({
                                mode: 'thumbnails-a',
                                container: 'taboola-below-article-thumbnails',
                                placement: 'Below Article Thumbnails',
                                target_type: 'mix'
                                });
                            </script></div><div class="l-orange "><div class="b-important "><div class="b-title"><h3>Știrile Zilei</h3></div><ul class="b-important__list"><li class="b-important__item"><a href="/religion/20191011/27837027/centru-pentru-femei-in-criza-de-sarcina-BORu.html"><img src="https://cdn1.img.sputnik.md/images//2783/69/27836968.jpg" width="213" height="130" alt="Centru pentru femei în criză de sarcină, Kaliningrad, Rusia" title="Centru pentru femei în criză de sarcină, Kaliningrad, Rusia" class=""></a><div class="b-important__item-title"><a href="/religion/20191011/27837027/centru-pentru-femei-in-criza-de-sarcina-BORu.html">Centru pentru femei în criză de sarcină: Proiect al Bisericii Ortodoxe Ruse - detalii</a></div><p class="b-important__item-announce">Biserica Tuturor Sfinților din Kaliningrad a inaugurat de curând un centru pentru femeile gravide și mamele aflate în situații de criză.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->31<!--/noindex--></span></div></li><li class="b-important__item"><a href="/international_relations/20191011/27838046/Integrarea-spatiu-post-sovietic-Ashabad-Video.html"><img src="https://cdn1.img.sputnik.md/images//2783/79/27837984.jpg" width="213" height="130" alt="Ședința Consiliului șefilor de stat din CSI, de la Așhabad" title="Ședința Consiliului șefilor de stat din CSI, de la Așhabad" class=""></a><div class="b-important__item-title"><a href="/international_relations/20191011/27838046/Integrarea-spatiu-post-sovietic-Ashabad-Video.html">Integrarea în spațiul post-sovietic, pe agenda discuțiilor de la Așhabad - Video</a></div><p class="b-important__item-announce">Liderii a zece țări din cadrul CSI au discutat chestiuni cu privire la integrarea în spațiul post-sovietic, consolidarea relațiilor comercial-economice bilaterale și multilaterale, precum și despre securitatea regională și internațională.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->41<!--/noindex--></span></div></li><li class="b-important__item"><a href="/society/20191011/27835811/termoelectrica-abonamente-gratuite.html"><img src="https://cdn2.img.sputnik.md/images/2091/70/20917097.jpg" width="213" height="130" alt="Termoelectrica" title="Termoelectrica" class=""></a><div class="b-important__item-title"><a href="/society/20191011/27835811/termoelectrica-abonamente-gratuite.html">Abonamente gratuite pentru încălzire și apă caldă: Iată cum le obții - detalii</a></div><p class="b-important__item-announce">Surprize de Hramul Orașului de la Termoelectrica. Iată ce îi așteaptă pe utilizatorii de energie termică. </p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->366<!--/noindex--></span></div></li></ul></div></div></div></div><div class="l-sidebar"><div class="b-block b-tabs b-news m-border "><h6 class="b-block__title">Știri</h6><div class="b-block__container"><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#latest-tab">Recente</a></li><li class="b-tabs__head-item "><a href="#mostread-tab">cele mai accesate</a></li></ul><div class="b-tabs__content active" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time"><!--noindex-->19:50<!--/noindex--></span><a href="/radio_podcasturi/20191011/27819416/miera-de-albine-efectele-miraculoase-tratarea-afectiunilor.html">Efectele miraculoase ale mierii de albine pentru tratarea afecțiunilor</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->19:17<!--/noindex--></span><a href="/politics/20191011/27838632/Codreanu-exclus-din-cursa-electoral-Decizia-CSJ-i-reactie.html">Ruslan Codreanu, exclus din cursa electorală: Decizia CSJ și reacția concurentului</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->18:45<!--/noindex--></span><a href="/international_relations/20191011/27838046/Integrarea-spatiu-post-sovietic-Ashabad-Video.html">Integrarea în spațiul post-sovietic, pe agenda discuțiilor de la Așhabad - Video</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->18:20<!--/noindex--></span><a href="/moldova/20191011/27837674/Unde-poate-fi-urmarit-LIVE-meciul-de-fotbal-Andorra-Moldova.html">Unde poate fi urmărit LIVE meciul de fotbal Andorra-Moldova</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->17:45<!--/noindex--></span><a href="/religion/20191011/27837027/centru-pentru-femei-in-criza-de-sarcina-BORu.html">Centru pentru femei în criză de sarcină: Proiect al Bisericii Ortodoxe Ruse - detalii</a></li></ul><a href="/archive/" class="b-news__more">Toate știrile</a></div><div class="b-tabs__content" id="mostread-tab"><ul><li class="b-news__item"><a href="/incidente/20191009/27804142/Accident-Telenesti-Masini-distruse-17-persoane-la-spital-Foto.html">Accident grav la Telenești: Mașini distruse, 16 persoane la spital - Foto</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->5280<!--/noindex--></span></div></li><li class="b-news__item"><a href="/society/20191010/27823819/Asta-nu-s-a-mai-vzut-n-Moldova-automobilul-va-putea-fi-confiscat--Iat-n-ce-condiii.html">Asta nu s-a mai văzut: În Moldova, automobilul va putea fi confiscat – Iată în ce condiții</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->3624<!--/noindex--></span></div></li><li class="b-news__item"><a href="/politics/20191009/27807700/Angajari-la-Guvern-Iata-pentru-ce-functii---Detalii.html">Maia Sandu vă cheamă să vă angajați la Guvern: Iată pentru ce funcții și în ce condiții</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->3106<!--/noindex--></span></div></li><li class="b-news__item"><a href="/radio_podcasturi/20191010/27823282/Exclusiv-Cine-va-fi-noul-procuror-general.html"> Exclusiv: Cine va fi noul procuror general - Pe unii deputați i-a luat gura pe dinainte…</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->2649<!--/noindex--></span></div></li><li class="b-news__item"><a href="/society/20191010/27817918/peste-infestat-piete-tarace-spune-maia-sandu.html">Iată ce pește procurăm în piețele din țară: O spune chiar Maia Sandu</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->2401<!--/noindex--></span></div></li></ul><a href="/archive/" class="b-news__more">Toate știrile</a></div></div></div><div class="b-banner m-banner-16 m-mb20"><!-- /57209224/300х600_sputniknews_md -->
<div id='div-gpt-ad-1563459593658-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1563459593658-0'); });
  </script>
</div></div><div class="b-block b-columnists m-hauto"><h6 class="b-block__title"><a href="http://sputnik.md/editorialist/">Editorialist</a></h6><ul class="b-columnists__list"><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn2.img.sputnik.md/images/129/86/1298629.jpg" width="60" height="60" alt="Sergiu Praporşcic" title="Sergiu Praporşcic" class=""></div><div class="b-columnists__list-text"><h4><a rel="author" href="/authors/sergiu_praporscic/">Sergiu Praporșcic</a></h4><div><a href="/editorialist/20191010/27820777/tara-fara-stapan-trafic-taximetristii-Video.html">Țară, fără stăpân: Iată ce-și permit să facă în trafic până și taximetriștii – Video</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn2.img.sputnik.md/images/129/86/1298629.jpg" width="60" height="60" alt="Sergiu Praporşcic" title="Sergiu Praporşcic" class=""></div><div class="b-columnists__list-text"><h4><a rel="author" href="/authors/sergiu_praporscic/">Sergiu Praporșcic</a></h4><div><a href="/editorialist/20191003/27746642/Dialogul-Sandu-Mogherini-Eecul-pe-cale-s-compromit-iremediabil-actuala-guvernare-.html">Dialogul Sandu-Mogherini: Eșecul, pe cale să compromită iremediabil actuala guvernare </a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn2.img.sputnik.md/images/129/86/1298629.jpg" width="60" height="60" alt="Sergiu Praporşcic" title="Sergiu Praporşcic" class=""></div><div class="b-columnists__list-text"><h4><a rel="author" href="/authors/sergiu_praporscic/">Sergiu Praporșcic</a></h4><div><a href="/editorialist/20190928/27689375/Partidul-lui-Nastase-risca-sa-ajunga-mai-rau-decat-Partidul-sor.html">Partidul lui Năstase riscă să ajungă mai rău decât Partidul Șor – Iată de ce</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn2.img.sputnik.md/images/129/86/1298629.jpg" width="60" height="60" alt="Sergiu Praporşcic" title="Sergiu Praporşcic" class=""></div><div class="b-columnists__list-text"><h4><a rel="author" href="/authors/sergiu_praporscic/">Sergiu Praporșcic</a></h4><div><a href="/editorialist/20190925/27667718/Iata-ce-face-Politia-cu-oamenii-simpli-din-Capitala-Video.html">Iată ce face Poliția cu oamenii simpli din Capitală după schimbarea puterii - Video</a></div></div></li></ul></div><div class="b-block b-slider b-slider-short "><h6 class="b-block__title white">Centrul de presa</h6><div class="b-slider__container"><ul class="b-slider__list"><li class="b-slider__item"><div class="b-slider__item-img"><a href="/press_center/20191008/27793953/Viitorul-Capitalei-Cum-poate-deveni-Chisinul-un-oras-modern-confortabil-al-Europei.html"><img src="https://cdn1.img.sputnik.md/images/2779/39/27793908.jpg" width="260" height="160" alt="Chișinău. Sectorul Râșcani. Septembrie 2019" title="Chișinău. Sectorul Râșcani. Septembrie 2019" class=""></a></div><div class="b-slider__item-announce"><a href="/press_center/20191008/27793953/Viitorul-Capitalei-Cum-poate-deveni-Chisinul-un-oras-modern-confortabil-al-Europei.html">Viitorul  Capitalei: Cum poate deveni Chișinăul un oraș modern și confortabil al Europei</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/infographics/20161123/10034538/centrul-de-presa-sputnik.html"><img src="https://cdn1.img.sputnik.md/images/999/59/9995998.png" width="260" height="160" alt="Centrul de presă Sputnik din Chișinău" title="Centrul de presă Sputnik din Chișinău" class=""></a></div><div class="b-slider__item-announce"><a href="/infographics/20161123/10034538/centrul-de-presa-sputnik.html">Centrul de presă multimedia Sputnik Moldova</a></div></li></ul><div class="arrow-holder left"></div><div class="arrow-holder right"></div></div></div><div class="b-block b-tabs b-multimedia-light"><h6 class="b-block__title"><a href="/multimedia/">Multimedia</a></h6><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">Foto</a></li><li class="b-tabs__head-item"><a href="#video-tab">Video</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">Infografică</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/photo/20191007/27783016/Imagini-Vladimir-Putin-365-zile.html"><img src="https://cdn2.img.sputnik.md/images/2778/15/27781585.jpg" width="260" height="160" alt="Președintele Federației Ruse, Vladimir Putin, și fosta sa dirigintă de clasă Vera Gurevici, la recepția organizată cu prilejul sărbătoririi a 74 de ani din Ziua Victoriei" title="Președintele Federației Ruse, Vladimir Putin, și fosta sa dirigintă de clasă Vera Gurevici, la recepția organizată cu prilejul sărbătoririi a 74 de ani din Ziua Victoriei" class=""></a><div class="b-multimedia-light__title"><a href="/photo/20191007/27783016/Imagini-Vladimir-Putin-365-zile.html">Un an de președinție: Imagini cu Vladimir Putin pe parcursul a 365 de zile - Foto</a></div></div><div class="b-tabs__content" id="video-tab"><a href="/video/20191009/27811672/Transportatorii-au-protestat-astzi-fata-Guvernului.html"><img src="https://cdn1.img.sputnik.md/images//2781/16/27811644.jpg" width="260" height="160" alt="Transportatorii au protestat în fața Guvernului" title="Transportatorii au protestat în fața Guvernului" class=""></a><div class="b-multimedia-light__title"><a href="/video/20191009/27811672/Transportatorii-au-protestat-astzi-fata-Guvernului.html">Transportatorii au protestat astăzi în fața Guvernului</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/infographics/20191011/27827053/Moldova-zguduita-serie-accidente-grave.html"><img src="https://cdn1.img.sputnik.md/images//2782/30/27823072.png" width="260" height="160" alt="" title="" class=""></a><div class="b-multimedia-light__title"><a href="/infographics/20191011/27827053/Moldova-zguduita-serie-accidente-grave.html">Moldova, zguduită de o serie de accidente grave </a></div></div></div><div class="b-banner m-banner-1 m-mb20"><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38008_bn8-->
<div id="adfox_1480935240146910"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480935240146910',
        params: {
            pp: 'jfv',
            ps: 'ckbh',
            p2: 'flng'
        }
    });
</script></div><div class="b-banner m-banner-11 m-mb20"><div id="smi2adblock_82128"><a href="http://smi2.ru/"></a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/82128.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script></div><div class="b-banner m-banner-11 m-mb20"><div id="smi2adblock_82128"><a href="http://smi2.ru/"></a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/82128.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script></div><div class="b-block b-tabs "><h6 class="b-block__title">Rețele de socializare</h6><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#facebook-tab">Facebook</a></li><li class="b-tabs__head-item"><a href="#twitter-tab">Twitter</a></li><li class="b-tabs__head-item"><a href="#vk-tab" id="vk-widget">Vkontakte</a></li><li class="b-tabs__head-item"><a href="#ok-tab">Ok</a></li></ul><div class="b-tabs__content m-p10 active" id="facebook-tab"><div class="fb-page" data-width="278" data-height="258" data-href="https://www.facebook.com/sputnikmoldovamd" data-hide-cover="true" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/sputnikmoldovamd"><a href="https://www.facebook.com/sputnikmoldovamd">sputnikmoldovamd</a></blockquote></div></div></div><div class="b-tabs__content m-p10" id="twitter-tab"><a class="twitter-timeline" height="260" href="https://twitter.com/sputnikmoldova" data-lang="en" data-widget-id="598053320192880640">@sputnikmoldova</a></div><div class="b-tabs__content m-p10" id="vk-tab"><script type="text/javascript" src="//vk.com/js/api/openapi.js?153"></script><div id="vk_widget"></div><script type="text/javascript">
                            document.getElementById('vk-widget').addEventListener('click', function(){
                            VK.Widgets.Group("vk_widget", {mode: 0, width: "278", height: "260"}, '94919041');
                            this.removeEventListener('click', arguments.callee);
                            },false);
                        </script></div><div class="b-tabs__content m-p10" id="ok-tab"><div id="ok_group_widget"></div><script>
                            !function (d, id, did, st) {
                            var js = d.createElement("script");
                            js.src = "https://connect.ok.ru/connect.js";
                            js.onload = js.onreadystatechange = function () {
                            if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
                            if (!this.executed) {
                            this.executed = true;
                            setTimeout(function () {
                            OK.CONNECT.insertGroupWidget(id,did,st);
                            }, 0);
                            }
                            }}
                            d.documentElement.appendChild(js);
                            }(document,"ok_group_widget","52780344148123","{width:278,height:260}");
                        </script></div></div><div class="b-banner m-banner-18 m-mb20"><!--
<left><iframe src="https://www.noi.md/md/default/informer/sputnikinform/" width="300" height="502" align="left" scrolling="no"
style="width:300px;height:502;" frameborder="0" allowtransparency="true"></iframe></left>
--></div></div></div><img src="/services/counter/?project=&amp;obj_id=27837674&amp;obj_type=article&amp;action_type=&amp;ts=1570814129" alt="" style="visibility: hidden; position: absolute;"></div><div class="l-wrap b-content-banner m-oh"><div class="b-banner m-banner-4 m-mt20 m-mb20"><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 38006_bn6-->
<div id="adfox_1480934702697874"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480934702697874',
        params: {
            pp: 'ize',
            ps: 'ckbh',
            p2: 'fliq'
        }
    });
</script></div></div><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt><a href="/docs/about/index.html">Despre proiect</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/press_centre.html">Centrul de presă</a></dt><dd></dd></dl><dl><dt><a href="https://sputnik.md/news/20160121/4267281.html">Radio</a></dt><dd></dd></dl><dl><dt><a href="/press_release/">Comunicate de presă</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/terms_of_use.html">Reguli</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/contacts.html">Contacte</a></dt><dd></dd></dl><dl><dt><a href="https://ro.sputnik.md">Ştiri din România</a></dt><dd></dd></dl><dl><dt><a href="https://sputnik.md/docs/about/marketing.html">Reclamă</a></dt><dd></dd></dl><dl><dt><a href="/company_news/">Știrile companiilor</a></dt><dd></dd></dl></div><div class="footer__copyright">
            
                © 2019 Sputnik <br/>Toate drepturile  sunt garantate. <br/>18+
            
        </div>
            

            
        
            
                <script type="text/javascript">
                    var _top100q = _top100q || [];
                    _top100q.push(['setAccount', '4401481']);
                    _top100q.push(['trackPageviewByLogo', document.getElementById('Rambler-counter')]);

                    (function(){
                      var pa = document.createElement("script");
                      pa.type = "text/javascript";
                      pa.async = true;
                      pa.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
                      var s = document.getElementsByTagName("script")[0];
                      s.parentNode.insertBefore(pa, s);
                    })();
                </script>
            
        <div class="footer__copyright"><a href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><img alt="itunes.apple.com" class="footer-img__app" src="/i/appstore_icon.png"></a><a href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><img alt="play.google.com" class="footer-img__app" src="/i/googleplay_icon.png"></a></div></div></div></footer><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/lightslider.min.js?26f12b5cb"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.ui.touch-punch.min.js?233e1cc86"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.jplayer.2.9.0.min.js?2c1871e36"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/social-likes.min.js?270018225"></script><script src="https://cdn2.img.sputnik.md/min/js/sputnik.js?24db37cf6"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.smartbanner.js?2f3d86a52"></script><script>
                window.twttr = (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        t = window.twttr || {};
                    if (d.getElementById(id)) return t;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js, fjs);
                    t._e = [];
                    t.ready = function(f) {
                      t._e.push(f);
                    };
                    return t;
                }(document, "script", "twitter-wjs"));
            </script><script async="async" defer src="//platform.instagram.com/en_US/embeds.js"></script><script async="async" defer src="//apis.google.com/js/platform.js">
                {lang: 'mo', parsetags: 'explicit'}
            </script><script>var GLOBAL = {}; GLOBAL.csrf_token = ''; GLOBAL.auth = {}; GLOBAL.auth.status = 'error'; GLOBAL.auth.provider = ''; GLOBAL.auth.twitter = '/id/twitter/request/'; GLOBAL.auth.facebook = '/id/facebook/request/'; GLOBAL.auth.vkontakte = '/id/vkontakte/request/'; GLOBAL.auth.google = '/id/google/request/'; GLOBAL.user = {}; GLOBAL.user.id = ""; GLOBAL.user.username = ""; GLOBAL.user.email = ""; GLOBAL.user.picture = ""; GLOBAL.user.gdpragreement = ""; GLOBAL.locale = {}; GLOBAL.locale.id = {}; GLOBAL.locale.id.project_name = 'Sputniknews.com'; GLOBAL.locale.id.project_id = 'web.com.sputniknews'; GLOBAL.locale.id.domain = 'sputnik.md'; GLOBAL.locale.id.analytic_id = '';</script><script src="https://cdn2.img.sputnik.md/min/js/id/message.js?2ee46e4b7"></script><script src="https://cdn2.img.sputnik.md/min/js/id/modalwindow.js?289b08413"></script><script src="https://cdn2.img.sputnik.md/min/js/id/windows.js?2bb72a341"></script><script>
                var GLOBAL = GLOBAL || {};
                GLOBAL.article = {};
                GLOBAL.article.id = '27837674';
            </script><script>
            var GLOBAL = GLOBAL || {};

            GLOBAL.sock = {};
            GLOBAL.sock.server = 'https://cm.ria.ru/chat';
            GLOBAL.sock.lang = 'mol';
            GLOBAL.sock.project = 'sputnik_md';
        </script><script src="https://cdn1.img.sputnik.md/min/js/libs/sockjs.min.js?2e0c02f7e"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/socket.js?21e156178"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/lightgallery.min.js?2efa47f9d"></script><script src="https://cdn2.img.sputnik.md/min/js/pages/article.js?254dd9280"></script></div><div class="modal-window window-auth modalWindow"><a class="close modalClose"></a><header></header><section class="body"><form action="/services/id/login/" method="post"><section class="line"><div class="field"><label for="authLogin"></label><input type="text" name="login" id="authLogin" autocomplete="email"></div><div class="field"><label for="authPassword"></label><input type="password" name="password" id="authPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="authRemember"><label for="authRemember"><i></i></label></div><div class="field"><button></button></div><div class="links"><a class="register"></a><a class="restore"></a><a href="/docs/about/privacy_policy.html" class="rules"></a></div><div class="field social"><label></label><div class="group__buttons"></div></div></section></form></section><section class="error-message"><label></label></section></div><div class="modal-window window-message modalWindow"><a class="close modalClose"></a><header class="modalWindowHeader"></header><section class="body"><div class="message"><label></label></div><a class="button ok modalClose"></a></section></div><div class="global-fade globalFade"></div><div class="modal-window window-push window-push_sng modalWindow"><div class="push__head">Notificare Sputnik</div><div class="push__body">
            
                <p>Abonați-vă la notificările Sputnik</p>
            
        </div><div class="push__btn"><a href="/web_push/subscribe/" class="button">Abonare</a><a class="button button-default modalClose">Nu, mulțumesc!</a></div></div><script src="https://cdn1.img.sputnik.md/min/js/pages/push.js?23d7375b4"></script></body></html>
