<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="mo" itemscope="" itemtype="http://schema.org/NewsArticle"><head><script type="text/javascript">
            var isMobileDevice = function() {
                var mobile = false;(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))mobile = true})(navigator.userAgent||navigator.vendor||window.opera);
                return mobile;
            }
            
            var isServicesUrl = function(){
                if ('/news/20210617/35084216/Admiterea-2021-Ce-oferte-are-Universitatea-de-Studii-Europene-din-Moldova.html'.match(/^(\/services\/|\/export\/|\/api\/)/i)){
                    return true;
                }else{
                    return false;
                }
            }  
            var cookieDate = new Date(new Date().getTime() + 60 * 1000 * 60 * 24 * 365);
            var mobileReturnParam = ''.trim();
            var isMobileSite = false;
            var mobileVersion = true;
            var cookieReturn = 0;
            
            if(mobileReturnParam == 'no'){
                if(isMobileDevice() && !isServicesUrl() && isMobileSite){
                    document.cookie = "mobile_return=0; path=/; expires=" + cookieDate.toUTCString();
                }
            } else if(mobileReturnParam == 'yes'){
                if(isMobileDevice() && !isServicesUrl() && !isMobileSite){
                    document.cookie = "mobile_return=1; path=/; expires=" + cookieDate.toUTCString();
                }
            } else{
                if(isMobileDevice() && !isServicesUrl() && !isMobileSite && mobileVersion){
                    if(!cookieReturn){
                        window.location = 'https://m.sputnik.md/news/20210617/35084216/Admiterea-2021-Ce-oferte-are-Universitatea-de-Studii-Europene-din-Moldova.html?mobile_return=no';
                    }
                }
            }

            document.addEventListener("DOMContentLoaded", function(event) {
                window.switch = document.getElementById('switch-version');

                if(window.switch!=null || window.switch!=undefined){
                    window.switch.addEventListener("click", function(event) {
                        if(isMobileDevice() && !isServicesUrl() && !isMobileSite){
                            document.cookie = "mobile_return=0; path=/; expires=" + cookieDate.toUTCString();
                        }
                    },false);
                }
            });

        </script><title>Admiterea 2021: Universitatea de Studii Europene din Moldova</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="Iată ce oferte are Universitatea de Studii Europene din Moldova (USEM) pentru tinerii dornici de a obține studii superioare."><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no">
            
                <meta name="msvalidate.01" content="9021206FBA616E4C4CAE4BA2BFB10812" />
            
        <meta name="analytics:site_domain" content="sputnik.md"><meta name="analytics:article_id" content="35084216"><meta name="analytics:p_ts" content="1623939120"><meta name="analytics:author" content="Alina Munteanu. Sputnik Moldova"><meta name="analytics:rubric" content="news"><meta name="analytics:tags" content="universitate, admitere"><meta name="viewport" content="width=1024"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="565979577238890"><meta property="fb:pages" content="976645359019880"><link rel="apple-touch-icon" href="https://cdn2.img.sputnik.md/i/sputnik.png"><meta name="author" content="Alina Munteanu. Sputnik Moldova"><meta name="apple-itunes-app" content="app-id=969452947, app-argument=com.sputniknews://article?issuer_id=52&issuer_article_id=35084216"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="manifest" href="/project_data/manifest.json?3"><link rel="apple-touch-icon" sizes="72x72" href="https://cdn1.img.sputnik.md/i/favicon/icon_72x72.png"><link rel="apple-touch-icon" sizes="144x144" href="https://cdn1.img.sputnik.md/i/favicon/icon_144x144.png"><link rel="icon" type="image/png" sizes="192x192" href="https://cdn1.img.sputnik.md/i/favicon/icon_192x192.png"><link rel="icon" type="image/png" sizes="32x32" href="https://cdn1.img.sputnik.md/i/favicon/icon_32x32.png"><link rel="icon" type="image/png" sizes="96x96" href="https://cdn1.img.sputnik.md/i/favicon/icon_96x96.png"><link rel="icon" type="image/png" sizes="16x16" href="https://cdn1.img.sputnik.md/i/favicon/icon_16x16.png"><link rel="shortcut icon" href="/favicon.ico?1" type="image/x-icon"><link rel="amphtml" href="https://sputnik.md/amp/news/20210617/35084216/Admiterea-2021-Ce-oferte-are-Universitatea-de-Studii-Europene-din-Moldova.html"><link rel="canonical" href="https://sputnik.md/news/20210617/35084216/Admiterea-2021-Ce-oferte-are-Universitatea-de-Studii-Europene-din-Moldova.html"><link rel="preload" href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin&amp;display=swap" as="font" onload="this.onload=null;this.rel='stylesheet'"><link rel="preload" href="https://cdn1.img.sputnik.md/min/css/fonts.md.css?2e4de3847" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin&amp;display=swap"><link rel="stylesheet" type="text/css" href="https://cdn1.img.sputnik.md/min/css/fonts.md.css?2e4de3847"></noscript><link rel="stylesheet" href="https://cdn1.img.sputnik.md/min/css/common.md.css?21217cb90a">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="https://cdn1.img.sputnik.md/min/css/windows/windows.md.css?24fe64335"><link rel="stylesheet" href="https://cdn1.img.sputnik.md/min/css/article.md.css?210bc0db20"><link rel="stylesheet" href="https://cdn1.img.sputnik.md/min/css/libs/lightgallery.md.css?2989ce494"><script src="https://cdn1.img.sputnik.md/min/js/libs/jquery.min.js?2547186fd"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script>var _paq = _paq || []; (function() {var stackDomain = window.location.hostname.split('.').reverse();var domain = stackDomain[1] + '.' + stackDomain[0];_paq.push(['setCDNMask', new RegExp('cdn(\\w+).img.'+domain)]); _paq.push(['setSiteId', 'sputnik_md']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = true; $.extend(Sputnik, { lang_code: 'mol', www: 'https://sputnik.md/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_md", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: 'Read more' } }); }); window.suggestmeyes_loaded = true;</script><script src="https://cdn1.img.sputnik.md/min/js/plugins/head.js?2c3c47750"></script><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({article:'auto'});
                !function (e, f, u, i) {
                    if (!document.getElementById(i)){
                        e.async = 1;
                        e.src = u;
                        e.id = i;
                        f.parentNode.insertBefore(e, f);
                    }
                }(document.createElement('script'),
                document.getElementsByTagName('script')[0],
                '//cdn.taboola.com/libtrc/sputniknational-network/loader.js',
                'tb_loader_script');
                if(window.performance && typeof window.performance.mark == 'function'){
                    window.performance.mark('tbl_ic');
                }
                </script>
            
                <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                <script>
                  window.googletag = window.googletag || {cmd: []};
                  googletag.cmd.push(function() {
                    googletag.defineSlot('/57209224/728x90_sputniknews_md', [[970, 90], [728, 90]], 'div-gpt-ad-1563459217859-0').addService(googletag.pubads());
                    googletag.defineSlot('/57209224/300х600_sputniknews_md', [[300, 250], [300, 600]], 'div-gpt-ad-1563459593658-0').addService(googletag.pubads());
                    googletag.pubads().enableSingleRequest();
                    googletag.enableServices();
                  });
                </script>
            
        <meta property="og:site_name" content="Sputnik Moldavian"><meta property="og:title" content="Admiterea 2021: Ce oferte are Universitatea de Studii Europene din Moldova"><meta property="og:url" content="https://sputnik.md/news/20210617/35084216/Admiterea-2021-Ce-oferte-are-Universitatea-de-Studii-Europene-din-Moldova.html"><meta property="og:type" content="website"><meta property="og:description" content="Sputnik Moldova spune ceea ce alții trec sub tăcere"><meta property="og:image" content="https://cdn1.img.sputnik.md/images/07e4/07/15/31008910.jpg"><meta property="og:image:width" content="705"><meta property="og:image:height" content="375"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:url" content="https://sputnik.md/news/20210617/35084216/Admiterea-2021-Ce-oferte-are-Universitatea-de-Studii-Europene-din-Moldova.html"><meta name="twitter:title" content="Admiterea 2021: Ce oferte are Universitatea de Studii Europene din Moldova"><meta name="twitter:description" content="Iată ce oferte are Universitatea de Studii Europene din Moldova (USEM) pentru tinerii dornici de a obține studii superioare."><meta name="twitter:image" content="https://sputnik.md/sharing_snippet/35084216.png?1623939120"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2021-06-17T17:01:48Z" http-equiv="last-modified"><meta content="2021-06-17T17:01:48Z" itemprop="dateModified" name="lastmod"><meta content="2021-06-17T17:12:00Z" itemprop="datePublished" name="pubdate"><meta content="2021-06-17T17:12:00Z" itemprop="dateCreated"><link rel="alternate" href="/export/rss2/news/index.xml" title="RSS" type="application/rss+xml"><meta name="url_type" content="usual">
                    
                        <!-- Google Tag Manager -->
                        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                        j=d.createElement(s),dl=l!='rudataLayer'?'&l='+l:'';j.async=true;j.src=
                        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                        })(window,document,'script','rudataLayer','GTM-KM5XH6L');</script>
                        <!-- End Google Tag Manager -->

                        <!-- Google Tag Manager (noscript) -->
                        <noscript>
                        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KM5XH6L" height="0" width="0" style="display:none;visibility:hidden">
                        </iframe>
                        </noscript>
                        <!-- End Google Tag Manager (noscript) -->
                    
                    
            
                <script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
                {n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
                ;if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '1634578370100389');
                fbq('track', "PageView");
                fbq('track', 'ViewContent');</script>
            
        
            
            
        </head><body class="site_md lang_mol">
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PGJGMQ"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-PGJGMQ');</script>
                <!-- End Google Tag Manager -->
            
        
            
                <script>
                var pp_gemius_identifier = '1vBF1K8HIU9VZJf4pJd8uZPZ3whiau7AtOa0vcgIRZ7.z7';
                // lines below shouldn't be edited
                function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
                </script>
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="page_container m-relative root"><div class="b-sitenav "><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item"><a href="http://ru.sputnik.md">Sputnik Молдова / Russian</a></li><li class="b-sitenav__list-item"><a href="http://ro.sputnik.md">Moldova-România/Română</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">Toate site-urile</a></li></ul><div class="b-sitenav__time"><span class="m-timezone m-vat">18:19 </span><span class="m-vat">17 Iunie 2021</span></div><div class="b-banner m-banner-3 "><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 38005_bn5-->
<div id="adfox_148093549520476"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_148093549520476',
        params: {
            pp: 'izd',
            ps: 'ckbh',
            p2: 'fliq'
        }
    });
</script></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item" data-list-id="34987"><a href="http://sputnik.md">Prima</a></li><li class="b-mainnav__item" data-list-id="11555"><a href="/moldova/" data-for="#parent-11555">Moldova</a></li><li class="b-mainnav__item" data-list-id="16473"><a href="/politics/">Politică</a></li><li class="b-mainnav__item" data-list-id="16501"><a href="/society/" data-for="#parent-16501">Societate</a></li><li class="b-mainnav__item" data-list-id="16487"><a href="/economics/">Economie</a></li><li class="b-mainnav__item" data-list-id="8460007"><a href="/religion/">Religie</a></li><li class="b-mainnav__item" data-list-id="52177"><a href="/multimedia/" data-for="#parent-52177">Multimedia</a></li><li class="b-mainnav__item" data-list-id="2497800"><a href="/press_center/">Centrul de presa</a></li><li class="b-mainnav__item m-orange" data-list-id="16628"><a href="/radio/" data-for="#parent-16628">Radio</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-11555" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/alegeri_prezidentiale_moldova/">Alegeri prezidențiale în Moldova 2020</a></li></ul></div></div><div id="parent-16501" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/health/">Sănătate </a></li><li><a href="/monden/">Monden</a></li><li><a href="/education/">Educație </a></li></ul></div></div><div id="parent-52177" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/infographics/">Grafică Info</a></li><li><a href="/videoclub/">Videoclub</a></li><li><a href="/photo/">Foto</a></li><li><a href="/video/">Video</a></li></ul></div></div><div id="parent-16628" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/radio_podcasturi/">Podcasturi</a></li><li><a href="/emisiuni/">Emisiuni</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__items"><div class="b-headerwidget__name"><a href="/">Moldova</a></div><div class="b-lang-switcher"><span class="b-lang-switcher__list"><a href="https://ru.sputnik.md/" class="b-lang-switcher__item"><span>ru</span></a><a href="https://sputnik.md/" class="b-lang-switcher__item active"><span>md</span></a><a href="https://ro.sputnik.md/" class="b-lang-switcher__item"><span>ro</span></a></span></div></div><div class="b-header__nav-radio m-t0">În direct<span class="js-openRadio b-header__nav-radio-play" data-url="https://nfw.ria.ru/flv/audio.aspx?ID=52319385&amp;type=mp3" data-locale="20" data-ssl="s"></span></div><ul class="currency_list" id="currlist"><li class="currency_item b-show"><span class="currency_name">EUR</span><span class="currency_value currency_up">21.47<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">USD</span><span class="currency_value currency_up">17.72<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">RUB</span><span class="currency_value currency_down">0.25<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">RON</span><span class="currency_value currency_up">4.36<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">UAH</span><span class="currency_value currency_down">0.65<span class="currency_change"></span></span></li></ul><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="https://facebook.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item fb red"><a target="_blank" href="https://facebook.com/radiosputnikmoldova"></a></li><li class="b-header__nav-social-item ins"><a target="_blank" href="https://instagram.com/sputnik.md"></a></li><li class="b-header__nav-social-item youtube"><a target="_blank" href="https://youtube.com/channel/UCPEI0-ppgbW51ziRMTejCdw/feed"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li><li class="b-header__nav-social-item telegram"><a target="_blank" href="https://telegram.me/mdsputnikmd"></a></li><li class="b-header__nav-social-item telegram telegram_live"><a target="_blank" href="https://t.me/sputniklive"></a></li></ul><ul class="hello"><li class="b-header__nav-social-item mailto"><a target="_blank" href="mailto:moldova@sputnik.md"></a></li><li class="b-header__nav-social-item tel"><a target="_blank" href="tel:022106104"></a></li></ul></div><div class="b-header__nav-search"><a href="/search/">Căutare</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text shorten" type="text" name="query" autocomplete="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="b-breakingnews "></div><div class="l-wrap l-header"><div class="b-header"><a class="b-header__logo" href="/"></a><div class="b-article__header"><img src="https://cdn2.img.sputnik.md/images/07e4/07/15/31008887.jpg" width="1000" height="541" alt="Universitatea USEM" title="Universitatea USEM" class="" itemprop="associatedMedia"><div class="b-article__header-title "><h1 itemprop="headline">Admiterea 2021: Ce oferte are Universitatea de Studii Europene din Moldova</h1></div><div class="b-article__header-copy"><span><span>
                        ©
                    Sputnik / Caraus Mihai</span></span></div></div></div></div><div class="l-main m-oh"><div class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><div class="b-article__refs-text "><a class="b-article__refs-rubric" href="/news/" itemprop="articleSection">Știri</a><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2021-06-17T17:12"><!--noindex-->17:12 17.06.2021<!--/noindex--></time><!--noindex--><span data-article="35084216" id="getShortUrl" data-shortUrl="" class="b-article__refs-getshorturl">Sa primesc un link scurt</span><!--/noindex--></div><div class="b-article__refs-author"><a rel="author" href="/authors/munteanu_alina/">Alina Munteanu</a></div><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->29<!--/noindex--></span><span class="b-counters-icon b-counters-icon_like"><i></i><!--noindex--> 0<!--/noindex--></span><span class="b-counters-icon b-counters-icon_dislike"><i></i><!--noindex--> 0<!--/noindex--></span></div></div><div class="b-article__meta"><div itemprop="image">https://cdn2.img.sputnik.md/images/07e5/06/0e/35114413.jpg</div><div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Moldova</div><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><div itemprop="url">https://cdn2.img.sputnik.md/i/logo.png</div></div></div><div itemprop="author" itemscope="" itemtype="http://schema.org/Person"><div itemprop="name">Alina Munteanu. Sputnik Moldova</div></div><div itemprop="mainEntityOfPage">https://sputnik.md/news/20210617/35084216/Admiterea-2021-Ce-oferte-are-Universitatea-de-Studii-Europene-din-Moldova.html</div></div><div itemprop="description" class="b-article__lead"><p>Iată ce oferte are Universitatea de Studii Europene din Moldova (USEM) pentru tinerii dornici de a obține studii superioare.</p></div><div itemprop="articleBody" class="b-article__text"><p>Universitatea de Studii Europene din Moldova (USEM) este o instituție privată de învățământ superior, acreditată de către autoritățile statale ale Republicii Moldova, în conformitate cu legislația în domeniu. USEM și-a început activitatea în octombrie 1992.</p>
<p>Obiectivele principale ale Universității de Studii Europene din Moldova sunt pregătirea, perfecționarea și recalificarea la nivel superior a specialiștilor și cadrelor științifice în diverse domenii, promovarea cercetărilor științifice, asigurarea aspirațiilor de aprofundare și extindere a studiilor superioare de licență, masterat și doctorat. </p>
<p>Studiile se efectuează cu taxă, în bază de contract, în limba română, rusă și engleză. Contractele pot fi achitate în rate.</p>
<p>Instituția dispune de un bloc de studii, bibliotecă modernă, laborator de criminalistică, laboratoare radio-tv, sală de calculatoare și bloc alimentar.</p>
<p><iframe src="https://www.youtube.com/embed/e49qdcO9J8A" width="660" height="371" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></p>
<h3>Admiterea 2021: Facultăți și specialități:</h3>
<p><strong>Facultatea de Drept</strong></p>
<p>Studii la zi și costul contractelor</p>
<ul>
<li>Drept economic - 8 500 de lei</li>
<li>Drept penal - 8 500 de lei</li>
<li>Drept internațional - 8 500 de lei</li>
<li>Drept constituțional și drept administrativ - 8 500 de lei</li>
</ul>
<p>Studii la frecvență redusă și costul contractelor</p>
<ul>
<li>Drept economic - 4 500 de lei</li>
<li>Drept penal - 4 500 de lei</li>
<li>Drept internațional - 4 500 de lei</li>
<li>Drept constituțional și drept administrativ - 4 500 de lei</li>
</ul>
<p><strong>Facultatea de Științe Economice</strong></p>
<p>Studii la zi și costul contractelor:</p>
<ul>
<li>Finanțe și Bănci - 7 000 de lei</li>
<li>Contabilitate - 7 000 de lei</li>
<li>Servicii hoteliere, turism și agrement - 7 000 de lei</li>
<li>Business și administrare - 7 000 de lei</li>
</ul>
<p>Studii la frecvență redusă și costul contractelor:</p>
<ul>
<li>Finanțe și Bănci - 4 000 de lei</li>
<li>Contabilitate - 4 000 de lei</li>
<li>Servicii hoteliere, turism și agrement - 4 000 de lei</li>
<li>Business și administrare - 4 000 de lei</li>
</ul>
<p><strong>Facultatea de Jurnalism și Științe ale Comunicării</strong></p>
<p>Studii la zi și costul contractelor:</p>
<ul>
<li>Jurnalism și procese mediatice - 5 500 de lei</li>
<li>Comunicare și relații publice - 5 500 de lei</li>
</ul>
<p>Studii la frecvență redusă și costul contractelor:</p>
<ul>
<li>Jurnalism și procese mediatice - 3 500 de lei</li>
<li>Comunicare și relații publice - 3 500 de lei</li>
</ul>
<p><strong>Facultatea de Psihologie și Asistență Socială</strong></p>
<p>Studii la zi și costul contractelor:</p>
<ul>
<li>Psihologie - 5 500 de lei</li>
<li>Asistență socială  - 5 500 de lei</li>
</ul>
<p><strong>Facultatea Științe Politice și Relații Internaționale </strong></p>
<p>Studii la zi și costul contractelor:</p>
<ul>
<li>Relații internaționale - 5 500 de lei</li>
</ul>
<p>Studii la frecvență redusă și costul contractelor:</p>
<ul>
<li>Relații internaționale - 3 500 de lei</li>
</ul>
<p>Universitatea de Studii Europene din Moldova (USEM) se află pe strada Iablocikin, 2/1. </p>
<p>Pentru mai multe informații cu privire la procesul de admitere puteți apela numărul de telefon 022 509 122 sau 022 509 127. La fel, puteți expedia întrebări scrise pe adresa de E-mail: info@usem.md.</p>
<p>Universitatea de Studii Europene din Moldova vă așteaptă cu mult drag pentru preînregistrarea online la Admiterea 2021 începând cu 1 iulie 2021. Admiterea va dura, prealabil, până la 19 august 2021, conform recomandării Ministerului Educaţiei al Republicii Moldova.</p>
<p>Conform Ordinului, dosarele de concurs urmează a fi depuse online până pe data de 05 august 2021.<br />Pe data de 06 august urmează a fi anunțate rezultatele intermediare.<br />Documentele în original urmează a fi depuse în perioada 09 - 19 august 2021, conform unui orar cu accesul etapizat stabilit de instituție, cu respectarea cerințelor sanitaro-epidemiologice.<br />Anunțarea rezultatelor finale - pe data de 20 august 2021.</p>
<p style="text-align: center;"><strong>Fii la curent cu toate <a href="https://sputnik.md/archive/" target="_blank" rel="noopener">știrile</a> din Moldova și din lume! Abonează-te la canalul nostru din <a href="https://t.me/mdsputnikmd" target="_blank" rel="noopener">Telegram &gt;&gt;&gt;</a> </strong><br /><strong>Privește <a href="https://sputnik.md/video/" target="_blank" rel="noopener">Video</a> și ascultă <a href="https://sputniknews.com/popup_radio/19/s" target="_blank" rel="noopener">Radio</a> Sputnik Moldova</strong></p></div><div class="b-banner m-banner-33 m-mb20 m-mt10"><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 700x-->
<!--Расположение: 38016_bn16-->
<div id="adfox_150063436133324072"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_150063436133324072',
        params: {
            pp: 'kuf',
            ps: 'ckbh',
            p2: 'flvd',
            puid1: ''
        }
    });
</script></div><div class="social-likes-pane__holder"></div><div class="social-likes-pane m-clear" id="share" data-title="Admiterea 2021: Ce oferte are Universitatea de Studii Europene din Moldova"><div class="facebook" data-title="Admiterea 2021: Ce oferte are Universitatea de Studii Europene din Moldova" title="Facebook"></div><div class="twitter" title="Twitter"></div><div class="odnoklassniki" title="odnoklassniki"></div><a class="telegram" data-title="Admiterea 2021: Ce oferte are Universitatea de Studii Europene din Moldova" href="tg://msg?text=Admiterea%202021:%20Ce%20oferte%20are%20Universitatea%20de%20Studii%20Europene%20din%20Moldova"></a><a class="whatsapp" href="whatsapp://send?text=Admiterea%202021:%20Ce%20oferte%20are%20Universitatea%20de%20Studii%20Europene%20din%20Moldova"></a><a class="viber" title="viber" href="viber://chat?text=Admiterea%202021:%20Ce%20oferte%20are%20Universitatea%20de%20Studii%20Europene%20din%20Moldova"></a><a class="social-likes-pane__eml" href="mailto:?subject=Admiterea%202021:%20Ce%20oferte%20are%20Universitatea%20de%20Studii%20Europene%20din%20Moldova&amp;body=%20sputnik.md%20%0D%0A%0D%0AAdmiterea%202021:%20Ce%20oferte%20are%20Universitatea%20de%20Studii%20Europene%20din%20Moldova%0D%0Ahttps://sputnik.md/news/20210617/35084216/Admiterea-2021-Ce-oferte-are-Universitatea-de-Studii-Europene-din-Moldova.html"><span class="social-likes__icon"></span></a></div><div class="b-article__likes js-likes"><a href="/services/likes/like/?article_id=35084216&amp;value=1" class="b-article__likes-up js-likeUp"><!--noindex--> 0<!--/noindex--></a><a href="/services/likes/like/?article_id=35084216&amp;value=-1" class="b-article__likes-down js-likeDown"><!--noindex--> 0<!--/noindex--></a></div><div class="b-banner m-banner-37 m-mb20"><!-- Yandex.RTB R-A-179761-3 -->
<div id="yandex_rtb_R-A-179761-3"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-179761-3",
                renderTo: "yandex_rtb_R-A-179761-3",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div><div class="b-article__refs"><div class="b-article__refs-list"></div><div class="b-article__refs-list"></div><div class="b-article__refs-list"><div class="b-article__refs-item"><div class="b-article__refs-item-description">Tagurile:</div><div class="b-article__refs-item-title b-article__refs-tags"><a href="/tags/keyword_universitate/">universitate</a>, <a href="/tags/keyword_admitere/">admitere</a></div></div></div></div><div class="taboola-banner" id="taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                                window._taboola = window._taboola || [];
                                _taboola.push({
                                mode: 'thumbnails-a',
                                container: 'taboola-below-article-thumbnails',
                                placement: 'Below Article Thumbnails',
                                target_type: 'mix'
                                });
                            </script></div><div class="l-orange "><div class="b-important "><div class="b-title"><h3>Știrile Zilei</h3></div><ul class="b-important__list"><li class="b-important__item"><a href="/society/20210617/35155520/COVID-inca-trei-moldoveni-au-fost-rapusi-de-virus--cazuri-confirmate.html"><img src="https://cdn2.img.sputnik.md/images/07e5/04/0f/34391891.jpg" width="213" height="130" alt="Ambulanță" title="Ambulanță" class=""></a><div class="b-important__item-title"><a href="/society/20210617/35155520/COVID-inca-trei-moldoveni-au-fost-rapusi-de-virus--cazuri-confirmate.html">Încă trei moldoveni au fost răpuși de COVID: Câte cazuri noi s-au confirmat</a></div><p class="b-important__item-announce">Trei moldoveni au fost răpuși în ultimele 24 de ore de virusul COVID-19. Despre aceasta anunță Ministerul Sănătății. </p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->95<!--/noindex--></span></div></li><li class="b-important__item"><a href="/society/20210617/35155027/Sandu-propune-scutiri-de-taxe-pentru-moldovenii-care-vor-sa-revina-acasa.html"><img src="https://cdn1.img.sputnik.md/images/07e5/04/1c/34565080.jpg" width="213" height="130" alt="Imagini din arhivă" title="Imagini din arhivă" class=""></a><div class="b-important__item-title"><a href="/society/20210617/35155027/Sandu-propune-scutiri-de-taxe-pentru-moldovenii-care-vor-sa-revina-acasa.html">Sandu propune scutiri de taxe pentru moldovenii care vor să revină acasă</a></div><p class="b-important__item-announce">Șeful statului propune viitorului parlament să permită cetățenilor moldoveni care au decis să se întoarcă acasă să își importe proprietatea, inclusiv mașinile, fără accize și taxe.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->33<!--/noindex--></span></div></li><li class="b-important__item"><a href="/editorialist/20210617/35154632/Transnistria-distruge-iluziile-NATO.html"><img src="https://cdn2.img.sputnik.md/images/07e4/0c/01/32712795.jpg" width="213" height="130" alt="Imagine din arhivă" title="Imagine din arhivă" class=""></a><div class="b-important__item-title"><a href="/editorialist/20210617/35154632/Transnistria-distruge-iluziile-NATO.html">Transnistria spulberă iluziile NATO</a></div><p class="b-important__item-announce">Sarcina principală a militarilor ruși și, în special, a batalionului de puști motorizate al Grupului operațional al Forțelor armate ruse din Transnistria este menținerea păcii în Zona de securitate în componența Forțelor Mixte de Menținere a Păcii.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->111<!--/noindex--></span></div></li></ul></div></div></div></div><div class="l-sidebar"><div class="b-block b-tabs b-news m-border "><h6 class="b-block__title">Știri</h6><div class="b-block__container"><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#latest-tab">Recente</a></li><li class="b-tabs__head-item "><a href="#mostread-tab">cele mai accesate</a></li></ul><div class="b-tabs__content active" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time"><!--noindex-->17:59 <!--/noindex--></span><a href="/society/20210617/35155442/Scapam-de-un-scrutin-si-avem-altul-Cand-si-unde-vor-fi-organizate-urmatoarele-alegeri.html">Scăpăm de un scrutin și avem altul: Când și unde vor fi organizate următoarele alegeri</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->17:30 <!--/noindex--></span><a href="/video/20210617/35154855/Italia-Mijlocaul-Locatelli-sticle-Coca-Cola.html">Italia: Mijlocașul Locatelli mută sticlele de Coca-Cola din fața sa la conferința de presă</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->17:12 <!--/noindex--></span><a href="/news/20210617/35084216/Admiterea-2021-Ce-oferte-are-Universitatea-de-Studii-Europene-din-Moldova.html">Admiterea 2021: Ce oferte are Universitatea de Studii Europene din Moldova</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->17:08 <!--/noindex--></span><a href="/society/20210617/35155520/COVID-inca-trei-moldoveni-au-fost-rapusi-de-virus--cazuri-confirmate.html">Încă trei moldoveni au fost răpuși de COVID: Câte cazuri noi s-au confirmat</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->16:46 <!--/noindex--></span><a href="/alegeri-parlamentare-2021/20210617/35154259/Inca-doua-partide-au-fost-inregistrate-in-cursa-electoral-Cate-sunt-in-total.html">Alte două partide au fost înregistrate în cursa electorală: Câte sunt în total</a></li></ul><a href="/archive/" class="b-news__more">Toate știrile</a></div><div class="b-tabs__content" id="mostread-tab"><ul><li class="b-news__item"><a href="/society/20210616/35133197/A-murit-minora-de-13-ani-gasita-incontienta-intr-un-parc-din-Capitala.html">A murit minora de 13 ani găsită inconștientă într-un parc din Capitală</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->6446<!--/noindex--></span></div></li><li class="b-news__item"><a href="/economics/20210614/35118137/Parlicov-carburanti-politie-ambulanta-metodologie-ANRE.html">Parlicov: „Vor rămâne carburanți doar pentru poliție și ambulanță” - iată în ce condiții</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->6050<!--/noindex--></span></div></li><li class="b-news__item"><a href="/meteo/20210615/35122947/Cod-Galben-de-ploi-insotite-de-descarcari-electrice-si-grindina.html">Vine furtuna în Moldova: Cod Galben de ploi însoțite de descărcări electrice și grindină</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->5339<!--/noindex--></span></div></li><li class="b-news__item"><a href="/meteo/20210616/35135455/Meteo-Vine-canicula--32-de-grade-Celsius---.html">Meteo: Vine canicula + 32 de grade Celsius   </a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->3833<!--/noindex--></span></div></li><li class="b-news__item"><a href="/society/20210616/35134203/Cod-galben-ploi-grindina-vijelie.html">Cod galben de ploi puternice, grindină și vijelie! Când intră în vigoare avertizarea meteo</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->2620<!--/noindex--></span></div></li></ul><a href="/archive/" class="b-news__more">Toate știrile</a></div></div></div><div class="b-banner m-banner-16 m-mb20"><!-- /57209224/300х600_sputniknews_md -->
<div id='div-gpt-ad-1563459593658-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1563459593658-0'); });
  </script>
</div></div><div class="b-banner m-banner-17 m-mb20"><!-- 15 Ноября (с 7.00 утра) начнутся выборы Президента-->
<!-- Начало -->
<div id="ELECTION" style="display: block">   
<br>
<a href="https://sputnik.md/trend/alegeri_presedinte/">
<div id="parent-id-300" width="300px" height="250px" > 
  <div class="sp-banner-300" style="position:relative">
    <img src="https://vid1.ria.ru/ig/infografika/Sputnik/ban/timer/md/II_TUR_Vibori_300X250_counter_MD.jpg">
  </div>
  <ul class="timer">
     <li>
       <span class="days">00</span>
       <div class="days_ref">zile</div>
     </li>
     <li class="seperator">:</li>
     <li>
       <span class="hours">00</span>
       <div class="hours_ref">ore</div>
     </li>
     <li class="seperator">:</li>
     <li>
       <span class="minutes">00</span>
       <div class="minutes_ref">minute</div>
     </li>
     <li class="seperator">:</li>
     <li>
       <span class="seconds">00</span>
       <div  class="seconds_ref">secunde</div>
     </li>
  </ul>
</div>
</a>
<br>
</div>

<!-- Здесь ставим необходимую дату  -->
<script>
(function(){
  var cont = document.getElementById("parent-id-300");
  if (!cont) return;
  cont.style.position = "relative";
  var timer = cont.querySelector(".timer");
  timer.parentNode.style.position = "relative";
  timer.style.position = "absolute";
  timer.style['list-style'] = "none";
  timer.style.margin = "0 0 0 0";
  timer.style.padding = "0";
  timer.style.display = "block";
<!--  
  timer.style.top = "50%";
  timer.style.left = "50px";
  timer.style.transform = "translate(320px, -20%)";
-->
  timer.style.top = "200px";
  timer.style.left = "50px";
  timer.style.transform = "translate(0, -50%)";
  
  let elems_li = cont.querySelectorAll('.timer li');
  for (let elem of elems_li) {    
    elem.style.display = "inline-block";
    elem.style.color = "black";

  }

<!-- стиль цифр -->
  let elems_span = cont.querySelectorAll('.timer span');
  for (let elem of elems_span) {    
    elem.style.width = "45px";
    elem.style.display = "inline-block";
    elem.style.fontWeight = "bold";
    elem.style.fontSize = "32px";
    elem.style.fontFamily = "'Sputnik'!important";
    elem.style['text-align'] = "center";
    elem.style['text-align'] = "center"; 
  }
<!-- стиль разделителей -->
  let elems_sep = cont.querySelectorAll('.seperator');
  for (let elem of elems_sep) {    
    elem.style.width = "10px";
    elem.style.display = "inline-block";
    elem.style.fontWeight = "bold";
    elem.style.fontSize = "28px";
    elem.style['vertical-align'] = "top";
  }
<!-- стиль дни-часы-минуты-секунды -->
  let elems_div = cont.querySelectorAll('.timer div');
  for (let elem of elems_div) {    
    elem.style.fontWeight = "bold";
    elem.style.fontSize = "10px";
    elem.style['text-align'] = "center";
    elem.style.color = "white";
  }
<!-- дату меняем в этой фунции: месяцы считаются от нуля  -->
<!--    для локального часового пояса пишем     var target_date = new Date(2020,04,09,00), 9 мая 2020 0:00 по локальному местному времени -->
<!--    для мирового времени     var target_date = new Date(Date.UTC(2020,04,09,00)),    9 мая 2020 0:00 по гринвичу -->
<!-- -->
  function countdown () {
    var target_date = new Date(Date.UTC(2020,10,15,5,0,0)),
        current_date = currentDate();     
    var date = new Date();
    var difference = target_date - current_date;
    if (difference < 0) {
      clearInterval(interval);
      if (callback && typeof callback === 'function') callback();
        return;
    }

    var _second = 1000,
        _minute = _second * 60,
        _hour = _minute * 60,
        _day = _hour * 24;

    var days = Math.floor(difference / _day),
        hours = Math.floor((difference % _day) / _hour),
        minutes = Math.floor((difference % _hour) / _minute),
        seconds = Math.floor((difference % _minute) / _second);

        days = (String(days).length >= 2) ? days : '0' + days;
        hours = (String(hours).length >= 2) ? hours : '0' + hours;
        minutes = (String(minutes).length >= 2) ? minutes : '0' + minutes;
        seconds = (String(seconds).length >= 2) ? seconds : '0' + seconds;

    var 
      <!-- молдавский -->
      ref_days = (days == 1) ? 'zi' : (days<20) ? 'zile':'de zile';
      ref_hours = (hours == 1) ? 'oră' : (hours<20) ? 'ore':'de ore';
      ref_minutes = (minutes == 1) ? 'minut' : (minutes<20) ? 'minute':'de minute';
      ref_seconds = (seconds == 1) ? 'secundă' : (seconds<20) ? 'secunde':'de secunde';

    $(cont).find('.days').text(days);
    $(cont).find('.hours').text(hours);
    $(cont).find('.minutes').text(minutes);
    $(cont).find('.seconds').text(seconds);

    $(cont).find('.days_ref').text(ref_days);
    $(cont).find('.hours_ref').text(ref_hours);
    $(cont).find('.minutes_ref').text(ref_minutes);
    $(cont).find('.seconds_ref').text(ref_seconds);
  };

  var interval = setInterval(countdown, 1000);
})();

function getParent(node){
    if(node.parentNode.classList.contains("sp-banner-300"))
        return node.parentNode;
    else
        return getParent(node.parentNode);
}

var currentDate = function () {
  var date = new Date();
  var utc = date.getTime() + (date.getTimezoneOffset());
  var new_date = new Date(utc )
  return new_date;
 };
</script>
<br>


<!-- Спрятать баннер со счетчиком  15 Ноября (с 7.00 утра)     5 утра по гринвичу   target_date = new Date(Date.UTC(2020,10,15,5,0,0))-->
<script>
    var target_date = new Date(Date.UTC(2020,10,15,5,0,0)),
        current_date = currentDate();     
    var cont = document.getElementById("ELECTION");
    if (current_date > target_date) {
            cont.style.display = "none";
    };
</script>


 <!-- Конец --></div><div class="b-block b-columnists m-hauto"><h6 class="b-block__title"><a href="http://sputnik.md/editorialist/">Editorialist</a></h6><ul class="b-columnists__list"><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='60'%20height='60'%3E%3C/svg%3E" width="60" height="60" alt="Sergiu Praporşcic" title="Sergiu Praporşcic" class=" lazyload" data-src="https://cdn2.img.sputnik.md/images/129/86/1298629.jpg"></div><div class="b-columnists__list-text"><h4><a rel="author" href="/authors/sergiu_praporscic/">Sergiu Praporșcic</a></h4><div><a href="/analytics/20210615/35127856/Fara-benzina-santaj-petrolisti.html">Vom rămâne fără benzină - șantajul la care vor recurge petroliștii </a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='60'%20height='60'%3E%3C/svg%3E" width="60" height="60" alt="Александр Исаев" title="Александр Исаев" class=" lazyload" data-src="https://cdn1.img.sputnik.md/images/1990/57/19905700.jpg"></div><div class="b-columnists__list-text"><h4><a rel="author" href="/authors/aleksandr_isaev/">Aleksandr Isaev</a></h4><div><a href="/editorialist/20210611/35074968/Vor-nfrunta-oare-oamenii-cinstii-profesionitii-cu-experien.html">Vor înfrunta oare „oamenii cinstiți” profesioniștii cu experiență?</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='60'%20height='60'%3E%3C/svg%3E" width="60" height="60" alt="Андрей Коц" title="Андрей Коц" class=" lazyload" data-src="https://cdn2.img.sputnik.md/images/07e4/0c/12/32947983.jpg"></div><div class="b-columnists__list-text"><h4><a rel="author" href="/authors/kot_andrei/">Andrei  Koț</a></h4><div><a href="/analytics/20210610/35066399/Le-vom-arta-cine-este-seful-NATO-disloc-trupe-n-Ucraina.html">"Le vom arăta cine este șeful": NATO dislocă trupe în Ucraina</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='60'%20height='60'%3E%3C/svg%3E" width="60" height="60" alt="Александр Исаев" title="Александр Исаев" class=" lazyload" data-src="https://cdn1.img.sputnik.md/images/1990/57/19905700.jpg"></div><div class="b-columnists__list-text"><h4><a rel="author" href="/authors/aleksandr_isaev/">Aleksandr Isaev</a></h4><div><a href="/editorialist/20210610/35069663/CEC-i-priveaz-de-dreptul-la-vot-pe-mii-de-ceteni-moldoveni-din-Rusia.html">CEC îi privează de dreptul la vot pe mii de cetățeni moldoveni din Rusia</a></div></div></li></ul></div><div class="b-block b-slider b-slider-short "><h6 class="b-block__title white">Centrul de presa</h6><div class="b-slider__container"><ul class="b-slider__list"><li class="b-slider__item"><div class="b-slider__item-img"><a href="/press_center/20210616/35138849/Teleconferin-tradiii-i-valori-familiale-vs-cupluri-fr-copii-i-cstorii-civile.html"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='260'%20height='160'%3E%3C/svg%3E" width="260" height="160" alt="Обручальные кольца" title="Обручальные кольца" class=" lazyload" data-src="https://cdn1.img.sputnik.md/images/1411/85/14118534.jpg"></a></div><div class="b-slider__item-announce"><a href="/press_center/20210616/35138849/Teleconferin-tradiii-i-valori-familiale-vs-cupluri-fr-copii-i-cstorii-civile.html">Teleconferință: tradiții și valori familiale vs cupluri fără copii și căsătorii civile</a></div></li></ul></div></div><div class="b-block b-tabs b-multimedia-light"><h6 class="b-block__title"><a href="/multimedia/">Multimedia</a></h6><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">Foto</a></li><li class="b-tabs__head-item"><a href="#video-tab">Video</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">Infografică</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/photo/20210616/35143724/Intrevederea-Putin--Biden-la-Geneva---Foto.html"><picture><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='260'%20height='160'%3E%3C/svg%3E" width="260" height="160" alt="Președintele Rusiei Vladimir Putin și președintele SUA Joe Biden în timpul întâlnirii la Geneva " title="Președintele Rusiei Vladimir Putin și președintele SUA Joe Biden în timpul întâlnirii la Geneva " class=" lazyload" data-src="https://cdn2.img.sputnik.md/images/07e5/06/10/35141505.jpg"></picture></a><div class="b-multimedia-light__title"><a href="/photo/20210616/35143724/Intrevederea-Putin--Biden-la-Geneva---Foto.html">Întrevederea Putin - Biden la Geneva - Foto</a></div></div><div class="b-tabs__content" id="video-tab"><a href="/video/20210617/35154855/Italia-Mijlocaul-Locatelli-sticle-Coca-Cola.html"><picture><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='260'%20height='160'%3E%3C/svg%3E" width="260" height="160" alt="Italy: Midfielder Manuel Locatelli moves Coca-Cola bottles out of way during presser" title="Italy: Midfielder Manuel Locatelli moves Coca-Cola bottles out of way during presser" class=" lazyload" data-src="https://cdn2.img.sputnik.md/images/07e5/06/11/35154829.png"></picture></a><div class="b-multimedia-light__title"><a href="/video/20210617/35154855/Italia-Mijlocaul-Locatelli-sticle-Coca-Cola.html">Italia: Mijlocașul Locatelli mută sticlele de Coca-Cola din fața sa la conferința de presă</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/infographics/20210611/35068471/Cte-secii-de-votare-vor-fi-deschise-la-alegerile-parlamentare.html"><picture><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='260'%20height='160'%3E%3C/svg%3E" width="260" height="160" alt="Câte secții de votare vor fi deschise la alegerile parlamentare" title="Câte secții de votare vor fi deschise la alegerile parlamentare" class=" lazyload image-pixel" data-src="https://cdn2.img.sputnik.md/images/07e5/06/0a/35068315.png"></picture></a><div class="b-multimedia-light__title"><a href="/infographics/20210611/35068471/Cte-secii-de-votare-vor-fi-deschise-la-alegerile-parlamentare.html">Câte secții de votare vor fi deschise la alegerile parlamentare</a></div></div></div><div class="b-banner m-banner-1 m-mb20"><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38008_bn8-->
<div id="adfox_1480935240146910"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480935240146910',
        params: {
            pp: 'jfv',
            ps: 'ckbh',
            p2: 'flng'
        }
    });
</script></div><div class="b-banner m-banner-11 m-mb20"><div id="smi2adblock_82128"><a href="http://smi2.ru/"></a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/82128.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script></div><div class="b-banner m-banner-18 m-mb20"><!--
<left><iframe src="https://www.noi.md/md/default/informer/sputnikinform/" width="300" height="502" align="left" scrolling="no"
style="width:300px;height:502;" frameborder="0" allowtransparency="true"></iframe></left>
--></div></div></div><img src="/services/counter/?project=&amp;obj_id=35084216&amp;obj_type=article&amp;action_type=&amp;ts=1623943160" alt="" style="visibility: hidden; position: absolute;"></div><div class="l-wrap b-content-banner m-oh"><div class="b-banner m-banner-4 m-mt20 m-mb20"><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 38006_bn6-->
<div id="adfox_1480934702697874"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480934702697874',
        params: {
            pp: 'ize',
            ps: 'ckbh',
            p2: 'fliq'
        }
    });
</script></div></div><div id="inread_banner"></div><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt><a href="/docs/about/index.html">Despre proiect</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/press_centre.html">Centrul de presă</a></dt><dd></dd></dl><dl><dt><a href="https://sputnik.md/news/20160121/4267281.html">Radio</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/terms_of_use.html">Reguli</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/contacts.html">Contacte</a></dt><dd></dd></dl><dl><dt><a href="https://ro.sputnik.md">Ştiri din România</a></dt><dd></dd></dl><dl><dt><a href="https://sputnik.md/docs/about/marketing.html">Reclamă</a></dt><dd></dd></dl><dl><dt><a href="/company_news/">Știrile companiilor</a></dt><dd></dd></dl></div><div class="footer__copyright">
            
                © 2021 Sputnik <br/>Toate drepturile  sunt garantate. <br/>18+
            
        </div>
            
                <script type="text/javascript">
                    var _top100q = _top100q || [];
                    _top100q.push(['setAccount', '4401481']);
                    _top100q.push(['trackPageviewByLogo', document.getElementById('Rambler-counter')]);

                    (function(){
                      var pa = document.createElement("script");
                      pa.type = "text/javascript";
                      pa.async = true;
                      pa.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
                      var s = document.getElementsByTagName("script")[0];
                      s.parentNode.insertBefore(pa, s);
                    })();
                </script>
            
        <div class="footer__copyright"><a href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><img alt="itunes.apple.com" class="footer-img__app" src="/i/appstore_icon.png"></a><a href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><img alt="play.google.com" class="footer-img__app" src="/i/googleplay_icon.png"></a></div></div></div></footer><script src="https://cdn2.img.sputnik.md/min/js/libs/loadjs.js?284f269ce"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/lazyload.js?28b30c8a0"></script><script src="/project_data/firebase-config.js"></script><script src="https://cdn1.img.sputnik.md/min/js/firebase/firebase-app.js?278e04a3"></script><script src="https://cdn2.img.sputnik.md/min/js/firebase/firebase-messaging.js?26a774982"></script><script src="/js/firebase/fbcheck.js"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/lightslider.min.js?26f12b5cb"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.ui.touch-punch.min.js?233e1cc86"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.jplayer.js?2c1871e36"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/social-likes.min.js?2e684cffb"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/stickyfill.min.js?23f4a007e"></script><script>
				var player_locale = {
					
						"LIVE": "În eter",
						"Download": "Descarcă",
						"Subscribe": "Abonează-te",
						"More": "Toate episoadele",
						"About": "Despre"
				};
			
			if ( document.querySelectorAll('.video-js').length && !window.videojs ) {
				loadJS("https://cdn1.img.sputnik.md/min/js/libs/video/videoplayer.min.js?27eacabc7", function() {
					
						videojs.addLanguage("mo", player_locale);
					
					imageShare.init();
				});
			}
		</script><script>
            if (typeof lazyloadScript === 'function') {
                lazyloadScript(".audioplayer", function() {
                    var svg_spirte_files = [
                        "https://cdn2.img.sputnik.md/i/sprites/player/inline.svg"
                    ];
                    for (var i = 0; i < svg_spirte_files.length; i++) {
                        var svg_ajax = new XMLHttpRequest();
                        svg_ajax.open("GET", svg_spirte_files[i], true);
                        svg_ajax.send();
                        svg_ajax.onload = function(e) {
                            var svg_div = document.createElement("div");
                            svg_div.className = 'svg-sprite';
                            svg_div.innerHTML = this.responseText;
                            document.body.insertBefore(svg_div, document.body.childNodes[0]);
                        }
                    }
                    if (typeof $.fn.theinScroll === 'undefined') {
                        loadJS("https://cdn1.img.sputnik.md/min/js/libs/the-in.scroll.js?2df64daba", true);
                    }
                    if (typeof $.fn.audioPlayer === 'undefined') {
                        loadJS("https://cdn2.img.sputnik.md/min/js/libs/audio/audio.js?2647d0401", true);
                    }
                });
            }
        </script><script src="https://cdn2.img.sputnik.md/min/js/sputnik.js?296f8372f"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.smartbanner.js?2f3d86a52"></script><script>
                if (typeof lazyloadScript === 'function') {
                    lazyloadScript(".twitter-tweet, .twitter-timeline, #online", function() {
                        window.twttr = (function(d, s, id) {
                            var js, fjs = d.getElementsByTagName(s)[0],
                                t = window.twttr || {};
                            if (d.getElementById(id)) return t;
                            js = d.createElement(s);
                            js.id = id;
                            js.src = "https://platform.twitter.com/widgets.js";
                            fjs.parentNode.insertBefore(js, fjs);
                            t._e = [];
                            t.ready = function(f) {
                              t._e.push(f);
                            };
                            return t;
                        }(document, "script", "twitter-wjs"));
                    });
                }
            </script><script async="async" src="//www.instagram.com/embed.js"></script><script async="async" defer src="https://apis.google.com/js/platform.js">
                {lang: 'mo', parsetags: 'explicit'}
            </script><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({flush: true});
            </script><script>var GLOBAL = {}; GLOBAL.csrf_token = ''; GLOBAL.auth = {}; GLOBAL.auth.status = 'error'; GLOBAL.auth.provider = ''; GLOBAL.auth.twitter = '/id/twitter/request/'; GLOBAL.auth.facebook = '/id/facebook/request/'; GLOBAL.auth.vkontakte = '/id/vkontakte/request/'; GLOBAL.auth.google = '/id/google/request/'; GLOBAL.user = {}; GLOBAL.user.id = ""; GLOBAL.user.username = ""; GLOBAL.user.email = ""; GLOBAL.user.picture = ""; GLOBAL.user.gdpragreement = ""; GLOBAL.locale = {'id' : {'project_name' : 'Sputniknews.com', 'project_id' : 'web.com.sputniknews', 'domain' : 'sputnik.md', 'analytic_id' : ''}, };</script><script src="https://cdn2.img.sputnik.md/min/js/id/message.js?2ee46e4b7"></script><script src="https://cdn2.img.sputnik.md/min/js/id/modalwindow.js?289b08413"></script><script src="https://cdn2.img.sputnik.md/min/js/id/windows.js?2bb72a341"></script><script>
                var GLOBAL = GLOBAL || {};
                GLOBAL.article = {};
                GLOBAL.article.id = '35084216';
            </script><script>
            var GLOBAL = GLOBAL || {};

            GLOBAL.sock = {};
            GLOBAL.sock.server = 'https://cm.sputniknews.com/chat';
            GLOBAL.sock.lang = 'mol';
            GLOBAL.sock.project = 'sputnik_md';
        </script><script src="https://cdn1.img.sputnik.md/min/js/libs/sockjs.min.js?2e0c02f7e"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/socket.js?21e156178"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/lightgallery.min.js?2efa47f9d"></script><script src="https://cdn2.img.sputnik.md/min/js/pages/article.js?23a3e54c5"></script></div><div class="modal-window window-auth modalWindow"><a class="close modalClose"></a><header></header><div class="body"><form action="/services/id/login/" method="post"><div class="line"><div class="field"><label for="authLogin"></label><input type="text" name="login" id="authLogin" autocomplete="email"></div><div class="field"><label for="authPassword"></label><input type="password" name="password" id="authPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="authRemember"><label for="authRemember"><i></i></label></div><div class="field"><button></button></div><div class="links"><a class="register"></a><a class="restore"></a><a href="/docs/about/privacy_policy.html" class="rules"></a></div><div class="field social"><label></label><div class="group__buttons"></div></div></div></form></div><div class="error-message"><label></label></div></div><div class="modal-window window-message modalWindow"><a class="close modalClose"></a><header class="modalWindowHeader"></header><div class="body"><div class="message"><label></label></div><a class="button ok modalClose"></a></div></div><div class="global-fade globalFade"></div><div class="modal-window window-push window-push_sng modalWindow"><div class="push__head">Notificare Sputnik</div><div class="push__body">
            
                <p>Abonați-vă la notificările Sputnik</p>
            
        </div><div class="push__btn"><a href="/web_push/subscribe/" class="button">Abonare</a><a class="button button-default modalClose">Nu, mulțumesc!</a></div></div><script src="https://cdn1.img.sputnik.md/min/js/pages/push.js?23d7375b4"></script><div id="fb-root"></div><script>
                        if (typeof lazyloadScript === 'function') {
                            lazyloadScript(".fb-comments, .fb-page, .fb-share-button, #share .facebook, .social-likes__widget_facebook", function() {
                                (function(d, s, id) {
                                  var js, fjs = d.getElementsByTagName(s)[0];
                                  if (d.getElementById(id)) return;
                                  js = d.createElement(s); js.id = id;
                                  js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&appId=565979577238890&version=v2.8";
                                  fjs.parentNode.insertBefore(js, fjs);
                                }(document, 'script', 'facebook-jssdk'));
                            });
                        }
                    </script></body></html>
