<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="mo" itemscope="" itemtype="http://schema.org/NewsArticle"><head><script type="text/javascript">
            var isMobileDevice = function() {
                var mobile = false;(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))mobile = true})(navigator.userAgent||navigator.vendor||window.opera);
                return mobile;
            }
            
            var isServicesUrl = function(){
                if ('/photo/20191225/28668656/start-caravana-craciun-pompieri-salvatori.html'.match(/^(\/services\/|\/export\/|\/api\/)/i)){
                    return true;
                }else{
                    return false;
                }
            }  
            var cookieDate = new Date(new Date().getTime() + 60 * 1000 * 60 * 24 * 365);
            var mobileReturnParam = ''.trim();
            var isMobileSite = false;
            var mobileVersion = true;
            var cookieReturn = 0;
            
            if(mobileReturnParam == 'no'){
                if(isMobileDevice() && !isServicesUrl() && isMobileSite){
                    document.cookie = "mobile_return=0; path=/; expires=" + cookieDate.toUTCString();
                }
            } else if(mobileReturnParam == 'yes'){
                if(isMobileDevice() && !isServicesUrl() && !isMobileSite){
                    document.cookie = "mobile_return=1; path=/; expires=" + cookieDate.toUTCString();
                }
            } else{
                if(isMobileDevice() && !isServicesUrl() && !isMobileSite && mobileVersion){
                    if(!cookieReturn){
                        window.location = 'https://m.sputnik.md/photo/20191225/28668656/start-caravana-craciun-pompieri-salvatori.html?mobile_return=no';
                    }
                }
            }

            document.addEventListener("DOMContentLoaded", function(event) {
                window.switch = document.getElementById('switch-version');

                if(window.switch!=null || window.switch!=undefined){
                    window.switch.addEventListener("click", function(event) {
                        if(isMobileDevice() && !isServicesUrl() && !isMobileSite){
                            document.cookie = "mobile_return=0; path=/; expires=" + cookieDate.toUTCString();
                        }
                    },false);
                }
            });

        </script><title>S-a dat startul Caravanei de Crăciun a Salvatorilor şi Pompierilor</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="Evenimentul a început în Piaţa Marii Adunări Naţionale, unde au fost aduse peste 20 de autospeciale de intervenţie decorate cu luminiţe."><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no">
            
                <meta name="msvalidate.01" content="9021206FBA616E4C4CAE4BA2BFB10812" />
            
        <meta name="analytics:site_domain" content="sputnik.md"><meta name="analytics:article_id" content="28668656"><meta name="analytics:p_ts" content="1577266057"><meta name="analytics:rubric" content="photo"><meta name="analytics:tags" content=""><meta name="viewport" content="width=1024"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="565979577238890"><meta property="fb:pages" content="976645359019880"><link rel="apple-touch-icon" href="/i/sputnik.png"><meta name="apple-itunes-app" content="app-id=969452947"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="manifest" href="/project_data/manifest.json"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="amphtml" href="https://sputnik.md/amp/photo/20191225/28668656/start-caravana-craciun-pompieri-salvatori.html"><link rel="canonical" href="https://sputnik.md/photo/20191225/28668656/start-caravana-craciun-pompieri-salvatori.html"><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin" rel="stylesheet"><link rel="stylesheet" href="https://cdn1.img.sputnik.md/min/css/common.css?229c560d37">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="https://cdn2.img.sputnik.md/min/css/windows/windows.css?2d34f3ccb"><link rel="stylesheet" href="https://cdn2.img.sputnik.md/min/css/article.css?216955029b"><link rel="stylesheet" href="https://cdn2.img.sputnik.md/min/css/libs/lightgallery.css?230d827e8"><script src="https://cdn1.img.sputnik.md/min/js/libs/jquery.min.js?2547186fd"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/modernizr.min.js?24cb4858a"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/stickyfill.min.js?23f4a007e"></script><script>var _paq = _paq || []; (function() {var stackDomain = window.location.hostname.split('.').reverse();var domain = stackDomain[1] + '.' + stackDomain[0];_paq.push(['setCDNMask', new RegExp('cdn(\\w+).img.'+domain)]); _paq.push(['setSiteId', 'sputnik_md']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = true; $.extend(Sputnik, { lang_code: 'mol', www: 'https://sputnik.md/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_md", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: 'Read more' } }); }); window.suggestmeyes_loaded = true;</script><script src="https://cdn2.img.sputnik.md/min/js/plugins/cookie.js?2d7aee8d2"></script><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({article:'auto'});
                !function (e, f, u, i) {
                    if (!document.getElementById(i)){
                        e.async = 1;
                        e.src = u;
                        e.id = i;
                        f.parentNode.insertBefore(e, f);
                    }
                }(document.createElement('script'),
                document.getElementsByTagName('script')[0],
                '//cdn.taboola.com/libtrc/sputniknational-network/loader.js',
                'tb_loader_script');
                if(window.performance && typeof window.performance.mark == 'function'){
                    window.performance.mark('tbl_ic');
                }
                </script>
            
                <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                <script>
                  window.googletag = window.googletag || {cmd: []};
                  googletag.cmd.push(function() {
                    googletag.defineSlot('/57209224/728x90_sputniknews_md', [[970, 90], [728, 90]], 'div-gpt-ad-1563459217859-0').addService(googletag.pubads());
                    googletag.defineSlot('/57209224/300х600_sputniknews_md', [[300, 250], [300, 600]], 'div-gpt-ad-1563459593658-0').addService(googletag.pubads());
                    googletag.pubads().enableSingleRequest();
                    googletag.enableServices();
                  });
                </script>
            
        <meta property="og:site_name" content="Sputnik Moldavian"><meta property="og:title" content="S-a dat startul Caravanei de Crăciun a Salvatorilor şi Pompierilor"><meta property="og:url" content="https://sputnik.md/photo/20191225/28668656/start-caravana-craciun-pompieri-salvatori.html"><meta property="og:type" content="website"><meta property="og:description" content="Sputnik Moldova spune ceea ce alții trec sub tăcere"><meta property="og:image" content="https://cdn1.img.sputnik.md/images/2866/76/28667660.jpg"><meta property="og:image:width" content="700"><meta property="og:image:height" content="440"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:url" content="https://sputnik.md/photo/20191225/28668656/start-caravana-craciun-pompieri-salvatori.html"><meta name="twitter:title" content="S-a dat startul Caravanei de Crăciun a Salvatorilor şi Pompierilor"><meta name="twitter:description" content="Evenimentul a început în Piaţa Marii Adunări Naţionale, unde au fost aduse peste 20 de autospeciale de intervenţie decorate cu luminiţe."><meta name="twitter:image" content="https://sputnik.md/sharing_snippet/28668656.png?1577266057"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2019-12-25T11:32:50Z" http-equiv="last-modified"><meta content="2019-12-25T11:32:50Z" itemprop="dateModified" name="lastmod"><meta content="2019-12-25T11:27:37Z" itemprop="datePublished" name="pubdate"><meta content="2019-12-25T11:27:37Z" itemprop="dateCreated"><link rel="alternate" href="/export/rss2/photo/index.xml" title="RSS" type="application/rss+xml">
                
                    <!-- Google Tag Manager -->
                    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                    j=d.createElement(s),dl=l!='rudataLayer'?'&l='+l:'';j.async=true;j.src=
                    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                    })(window,document,'script','rudataLayer','GTM-KM5XH6L');</script>
                    <!-- End Google Tag Manager -->

                    <!-- Google Tag Manager (noscript) -->
                    <noscript>
                    <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KM5XH6L" height="0" width="0" style="display:none;visibility:hidden">
                    </iframe>
                    </noscript>
                    <!-- End Google Tag Manager (noscript) -->
                
                
            
                <script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
                {n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
                ;if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '1634578370100389');
                fbq('track', "PageView");
                fbq('track', 'ViewContent');</script>
            
        
            
                <script type="text/javascript">
                var pp_gemius_identifier = '1vBF1K8HIU9VZJf4pJd8uZPZ3whiau7AtOa0vcgIRZ7.z7';
                function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
                </script>
            
        </head><body class="site_md lang_mol"><div id="fb-root"></div><script>(function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&appId=565979577238890&version=v2.8";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script><script>
                        window.fbAsyncInit = function() {
                            FB.Event.subscribe('comment.create', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: {
                                        'comment_id': response.commentID,
                                        'article_id': '28668656'
                                    },
                                    url: '/services/comments/facebook_add/'
                                });
                            });

                            FB.Event.subscribe('comment.remove', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: { 'comment_id': response.commentID },
                                    url: '/services/comments/facebook_delete/'
                                });
                            });
                        }
                    </script>
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PGJGMQ"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-PGJGMQ');</script>
                <!-- End Google Tag Manager -->
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="page_container m-relative"><div class="b-sitenav "><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item"><a href="http://ru.sputnik.md">Sputnik Молдова / Russian</a></li><li class="b-sitenav__list-item"><a href="http://ro.sputnik.md">Moldova-România/Română</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">Toate site-urile</a></li></ul><div class="b-sitenav__time"><span>14:23 </span>25 Decembrie 2019</div><div class="b-banner m-banner-3 "><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 38005_bn5-->
<div id="adfox_148093549520476"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_148093549520476',
        params: {
            pp: 'izd',
            ps: 'ckbh',
            p2: 'fliq'
        }
    });
</script></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item" data-list-id="34987"><a href="http://sputnik.md">Prima</a></li><li class="b-mainnav__item" data-list-id="11555"><a href="/moldova/">Moldova</a></li><li class="b-mainnav__item" data-list-id="16473"><a href="/politics/">Politică</a></li><li class="b-mainnav__item" data-list-id="16501"><a href="/society/" data-for="#parent-16501">Societate</a></li><li class="b-mainnav__item" data-list-id="16487"><a href="/economics/">Economie</a></li><li class="b-mainnav__item" data-list-id="8460007"><a href="/religion/">Religie</a></li><li class="b-mainnav__item" data-list-id="52177"><a href="/multimedia/" data-for="#parent-52177">Multimedia</a></li><li class="b-mainnav__item" data-list-id="2497800"><a href="/press_center/">Centrul de presa</a></li><li class="b-mainnav__item" data-list-id="16628"><a href="/radio/" data-for="#parent-16628">Radio</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-16501" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/health/">Sănătate </a></li><li><a href="/monden%20/">Monden</a></li><li><a href="/education/">Educație </a></li></ul></div></div><div id="parent-52177" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/videoclub/">Videoclub</a></li><li><a href="/photo/">Foto</a></li><li><a href="/video/">Video</a></li><li><a href="/infographics/">Grafică Info</a></li><li><a href="/caricature/">Caricaturi</a></li></ul></div></div><div id="parent-16628" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/radio_podcasturi/">Podcasturi</a></li><li><a href="/emisiuni/">Emisiuni</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__items"><div class="b-headerwidget__name"><a href="/">Moldova</a></div><div class="b-lang-switcher"><span class="b-lang-switcher__list"><a href="https://ru.sputnik.md/" class="b-lang-switcher__item"><span>ru</span></a><a href="https://sputnik.md/" class="b-lang-switcher__item active"><span>md</span></a><a href="https://ro.sputnik.md/" class="b-lang-switcher__item"><span>ro</span></a></span></div></div><div class="b-header__nav-radio m-t0">În direct<span class="js-openRadio b-header__nav-radio-play" data-url="https://nfw.ria.ru/flv/audio.aspx?ID=52319385&amp;type=mp3" data-locale="20" data-ssl="s"></span></div><ul class="currency_list" id="currlist"><li class="currency_item b-show"><span class="currency_name">EUR</span><span class="currency_value currency_down">19.16<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">USD</span><span class="currency_value currency_up">17.29<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">RUB</span><span class="currency_value currency_down">0.28<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">RON</span><span class="currency_value currency_down">4.01<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">UAH</span><span class="currency_value currency_up">0.74<span class="currency_change"></span></span></li></ul><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="https://facebook.com/sputnikmoldovamd"></a></li><li class="b-header__nav-social-item ins"><a target="_blank" href="https://instagram.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item soundcloud"><a target="_blank" href="https://soundcloud.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item youtube"><a target="_blank" href="https://youtube.com/channel/UCPEI0-ppgbW51ziRMTejCdw/feed"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li><li class="b-header__nav-social-item telegram"><a target="_blank" href="https://telegram.me/mdsputnikmd"></a></li><li class="b-header__nav-social-item telegram telegram_live"><a target="_blank" href="https://t.me/sputniklive"></a></li></ul><ul class="hello"><li class="b-header__nav-social-item mailto"><a target="_blank" href="mailto:moldova@sputnik.md"></a></li><li class="b-header__nav-social-item tel"><a target="_blank" href="tel:022106104"></a></li></ul></div><div class="b-header__nav-search"><a href="/search/">Căutare</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text shorten" type="text" name="query" autocomplete="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="b-breakingnews "></div><div class="l-wrap"><div class="b-header"><a class="b-header__logo m-inverse" href="/"></a></div></div><div class="l-main m-oh"><div class="l-wrap m-oh"><div class="l-maincolumn"><div class="b-article__header-inverse "><div class="b-article__header-rss"><div class="b-article__header-rss-wrap"><a class="b-article__header-rss-title" href="/photo/">Foto</a><a href="/export/rss2/photo/index.xml" class="b-article__header-rss-ico"></a></div></div><div class="b-article__header-title "><h1 itemprop="headline">S-a dat startul Caravanei de Crăciun a Salvatorilor şi Pompierilor</h1></div></div><div class="b-article__refs-text "><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2019-12-25T11:27"><!--noindex-->11:27 25.12.2019<!--/noindex--></time><time itemprop="dateModified" datetime="2019-12-25T11:32" class="b-article__refs-date-upd"><!--noindex-->(reînnoit 11:32 25.12.2019) <!--/noindex--></time><!--noindex--><span data-article="28668656" id="getShortUrl" data-shortUrl="" class="b-article__refs-getshorturl">Sa primesc un link scurt</span><!--/noindex--></div><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->23<!--/noindex--></span><span class="b-counters-icon b-counters-icon_like"><i></i><!--noindex--> 0<!--/noindex--></span><span class="b-counters-icon b-counters-icon_dislike"><i></i><!--noindex--> 0<!--/noindex--></span></div></div></div><div class="l-sidebar m-sidebar-move"><div class="b-block b-tabs b-news m-border "><h6 class="b-block__title">Știri</h6><div class="b-block__container"><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#latest-tab">Recente</a></li><li class="b-tabs__head-item "><a href="#mostread-tab">cele mai accesate</a></li></ul><div class="b-tabs__content active" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time"><!--noindex-->13:30<!--/noindex--></span><a href="/opinie/20191225/28669918/bruter-occident-vrea-relatii-bune-rusia.html">Bruter: Dacă Occidentul vrea relații bune cu Rusia, atunci trebuie să demonstreze asta</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->13:00<!--/noindex--></span><a href="/world/20191225/28663522/china-bate-obrazul-bucuresti.html">China bate obrazul SUA chiar la București</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->12:00<!--/noindex--></span><a href="/society/20191225/28659687/sputnik-opinii-relatii-UE-Rusia-imbunatatire.html">Sputnik.Opinii: Majoritatea statelor UE dorește o îmbunătățire a relațiilor cu Rusia</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->11:27<!--/noindex--></span><a href="/photo/20191225/28668656/start-caravana-craciun-pompieri-salvatori.html">S-a dat startul Caravanei de Crăciun a Salvatorilor şi Pompierilor</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->11:11<!--/noindex--></span><a href="/russia/20191225/28665717/Putin-Interesele-Rusiei-poporului.html">Putin: Interesele Rusiei și ale poporului trebuie să fie mai presus de orice conjunctură</a></li></ul><a href="/archive/" class="b-news__more">Toate știrile</a></div><div class="b-tabs__content" id="mostread-tab"><ul><li class="b-news__item"><a href="/incidente/20191222/28638190/Accident-lant-morti-i-raniti.html">Accident în lanț, cu morți și răniți pe șoseaua Chișinău-Strășeni - Foto</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->4858<!--/noindex--></span></div></li><li class="b-news__item"><a href="/incidente/20191223/28640163/photo-accident-teribil-Chisinau.html">Tragedie în Capitală: Accident teribil la intrarea în Chișinău - Foto</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->4113<!--/noindex--></span></div></li><li class="b-news__item"><a href="/meteo/20191224/28662612/Prognoza-meteo-vremea-de-Craciun-pe-nou-Ger-crapa-pietrele.html">Prognoza meteo: Cum va fi vremea de Crăciun pe nou și după – Ger de crapă pietrele</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->2925<!--/noindex--></span></div></li><li class="b-news__item"><a href="/society/20191223/28647931/decedat-prima-Prima-Doamn-Republicii-Moldova.html">A decedat prima Primă Doamnă a Republicii Moldova  </a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->1932<!--/noindex--></span></div></li><li class="b-news__item"><a href="/society/20191223/28641394/detalii-in-cazul-teribilului-accident-produs-Vatra.html">Poliția oferă detalii în cazul teribilului accident produs aseară în orașul Vatra</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->1916<!--/noindex--></span></div></li></ul><a href="/archive/" class="b-news__more">Toate știrile</a></div></div></div></div></div><div class="b-article__media-slider-wrap"><div class="b-article__media-slider-prev"><div class="l-wrap"><div class="touchcarousel"><ul class="touchcarousel-container"><li class="touchcarousel-item active"><img src="https://cdn2.img.sputnik.md/images/2866/77/28667751.jpg" width="60" height="50" alt="Пожарные и спасатели дают старт Рождественскому каравану" title="Пожарные и спасатели дают старт Рождественскому каравану" class=""></li><li class="touchcarousel-item"><img src="https://cdn1.img.sputnik.md/images/2866/78/28667810.jpg" width="60" height="50" alt="Пожарные и спасатели дают старт Рождественскому каравану" title="Пожарные и спасатели дают старт Рождественскому каравану" class=""></li><li class="touchcarousel-item"><img src="https://cdn2.img.sputnik.md/images/2866/78/28667889.jpg" width="60" height="50" alt="Пожарные и спасатели дают старт Рождественскому каравану" title="Пожарные и спасатели дают старт Рождественскому каравану" class=""></li><li class="touchcarousel-item"><img src="https://cdn1.img.sputnik.md/images/2866/79/28667948.jpg" width="60" height="50" alt="Пожарные и спасатели дают старт Рождественскому каравану" title="Пожарные и спасатели дают старт Рождественскому каравану" class=""></li><li class="touchcarousel-item"><img src="https://cdn2.img.sputnik.md/images/2866/80/28668011.jpg" width="60" height="50" alt="Пожарные и спасатели дают старт Рождественскому каравану" title="Пожарные и спасатели дают старт Рождественскому каравану" class=""></li><li class="touchcarousel-item"><img src="https://cdn1.img.sputnik.md/images/2866/80/28668070.jpg" width="60" height="50" alt="Пожарные и спасатели дают старт Рождественскому каравану" title="Пожарные и спасатели дают старт Рождественскому каравану" class=""></li><li class="touchcarousel-item"><img src="https://cdn2.img.sputnik.md/images/2866/81/28668129.jpg" width="60" height="50" alt="Пожарные и спасатели дают старт Рождественскому каравану" title="Пожарные и спасатели дают старт Рождественскому каравану" class=""></li><li class="touchcarousel-item"><img src="https://cdn1.img.sputnik.md/images/2866/81/28668186.jpg" width="60" height="50" alt="Пожарные и спасатели дают старт Рождественскому каравану" title="Пожарные и спасатели дают старт Рождественскому каравану" class=""></li><li class="touchcarousel-item"><img src="https://cdn2.img.sputnik.md/images/2866/82/28668253.jpg" width="60" height="50" alt="Пожарные и спасатели дают старт Рождественскому каравану" title="Пожарные и спасатели дают старт Рождественскому каравану" class=""></li><li class="touchcarousel-item"><img src="https://cdn1.img.sputnik.md/images/2866/83/28668314.jpg" width="60" height="50" alt="Пожарные и спасатели дают старт Рождественскому каравану" title="Пожарные и спасатели дают старт Рождественскому каравану" class=""></li><li class="touchcarousel-item"><img src="https://cdn2.img.sputnik.md/images/2866/83/28668381.jpg" width="60" height="50" alt="Пожарные и спасатели дают старт Рождественскому каравану" title="Пожарные и спасатели дают старт Рождественскому каравану" class=""></li><li class="touchcarousel-item"><img src="https://cdn1.img.sputnik.md/images/2866/84/28668414.jpg" width="60" height="50" alt="Пожарные и спасатели дают старт Рождественскому каравану" title="Пожарные и спасатели дают старт Рождественскому каравану" class=""></li><li class="touchcarousel-item"><img src="https://cdn2.img.sputnik.md/images/2866/85/28668503.jpg" width="60" height="50" alt="Пожарные и спасатели дают старт Рождественскому каравану" title="Пожарные и спасатели дают старт Рождественскому каравану" class=""></li><li class="touchcarousel-item"><img src="https://cdn1.img.sputnik.md/images/2866/85/28668540.jpg" width="60" height="50" alt="Пожарные и спасатели дают старт Рождественскому каравану" title="Пожарные и спасатели дают старт Рождественскому каравану" class=""></li><li class="touchcarousel-item"><img src="https://cdn2.img.sputnik.md/images/2866/86/28668639.jpg" width="60" height="50" alt="Пожарные и спасатели дают старт Рождественскому каравану" title="Пожарные и спасатели дают старт Рождественскому каравану" class=""></li></ul></div></div></div><div id="gallery" class="l-dark m-oh"><div class="b-article__media-slider"><ul><li data-src="https://cdn2.img.sputnik.md/images/2866/77/28667723.jpg" class="b-article__media-slider-item" data-sub-html="Inspectoratul General pentru Situaţii de Urgenţă a dat startul Caravanei de Crăciun a Salvatorilor şi Pompierilor."><div class="data-copy" style="display: none"><span>
                        ©
                    Sputnik / Miroslav Rotari  </span></div><img src="https://cdn2.img.sputnik.md/images/2866/77/28667723.jpg" width="1000" height="666" alt="Пожарные и спасатели дают старт Рождественскому каравану" title="Пожарные и спасатели дают старт Рождественскому каравану" class=""></li><li data-src="https://cdn1.img.sputnik.md/images/2866/77/28667782.jpg" class="b-article__media-slider-item" data-sub-html="Autospecialele salvatorilor şi pompierilor au făcut un tur pe străzile din Chişinău pentru ca fiecare locuitor, dar şi oaspete al Capitalei să admire mașinile de intervenție decorate de angajaţii Inspectoratului General pentru Situaţii de Urgenţă. "><div class="data-copy" style="display: none"><span>
                        ©
                    Sputnik / Miroslav Rotari  </span></div><img src="https://cdn1.img.sputnik.md/images/2866/77/28667782.jpg" width="1000" height="666" alt="Пожарные и спасатели дают старт Рождественскому каравану" title="Пожарные и спасатели дают старт Рождественскому каравану" class=""></li><li data-src="https://cdn2.img.sputnik.md/images/2866/78/28667861.jpg" class="b-article__media-slider-item" data-sub-html="Организаторы приложили максимум усилий, чтобы автомобили смотрелись празднично."><div class="data-copy" style="display: none"><span>
                        ©
                    Sputnik / Miroslav Rotari  </span></div><img src="https://cdn2.img.sputnik.md/images/2866/78/28667861.jpg" width="1000" height="666" alt="Пожарные и спасатели дают старт Рождественскому каравану" title="Пожарные и спасатели дают старт Рождественскому каравану" class=""></li><li data-src="https://cdn1.img.sputnik.md/images/2866/79/28667902.jpg" class="b-article__media-slider-item" data-sub-html="Oamenii au admirat atmosfera de sărbătoare şi au explorat tehnica de intervenție pregătită special de pompieri pentru sărbătorile de iarnă."><div class="data-copy" style="display: none"><span>
                        ©
                    Sputnik / Miroslav Rotari  </span></div><img src="https://cdn1.img.sputnik.md/images/2866/79/28667902.jpg" width="1000" height="666" alt="Пожарные и спасатели дают старт Рождественскому каравану" title="Пожарные и спасатели дают старт Рождественскому каравану" class=""></li><li data-src="https://cdn2.img.sputnik.md/images/2866/79/28667965.jpg" class="b-article__media-slider-item" data-sub-html="Oamenii au admirat atmosfera de sărbătoare şi au explorat tehnica de intervenție pregătită special de pompieri pentru sărbătorile de iarnă."><div class="data-copy" style="display: none"><span>
                        ©
                    Sputnik / Miroslav Rotari  </span></div><img src="https://cdn2.img.sputnik.md/images/2866/79/28667965.jpg" width="1000" height="666" alt="Пожарные и спасатели дают старт Рождественскому каравану" title="Пожарные и спасатели дают старт Рождественскому каравану" class=""></li><li data-src="https://cdn1.img.sputnik.md/images/2866/80/28668032.jpg" class="b-article__media-slider-item" data-sub-html="Autospecialele salvatorilor şi pompierilor au făcut un tur pe străzile din Chişinău pentru ca fiecare locuitor, dar şi oaspete al Capitalei să admire mașinile de intervenție decorate de angajaţii Inspectoratului General pentru Situaţii de Urgenţă. "><div class="data-copy" style="display: none"><span>
                        ©
                    Sputnik / Miroslav Rotari  </span></div><img src="https://cdn1.img.sputnik.md/images/2866/80/28668032.jpg" width="1000" height="666" alt="Пожарные и спасатели дают старт Рождественскому каравану" title="Пожарные и спасатели дают старт Рождественскому каравану" class=""></li><li data-src="https://cdn2.img.sputnik.md/images/2866/80/28668093.jpg" class="b-article__media-slider-item" data-sub-html="Astăzi, 25 decembrie, Caravana de Crăciun a Salvatorilor şi Pompierilor va ajunge în mai multe localităţi din ţară."><div class="data-copy" style="display: none"><span>
                        ©
                    Sputnik / Miroslav Rotari  </span></div><img src="https://cdn2.img.sputnik.md/images/2866/80/28668093.jpg" width="1000" height="666" alt="Пожарные и спасатели дают старт Рождественскому каравану" title="Пожарные и спасатели дают старт Рождественскому каравану" class=""></li><li data-src="https://cdn1.img.sputnik.md/images/2866/82/28668202.jpg" class="b-article__media-slider-item" data-sub-html="În centrul Capitalei au avut loc concursuri distractive pentru copii. Cei mici s-au bucurat și de cadouri. "><div class="data-copy" style="display: none"><span>
                        ©
                    Sputnik / Miroslav Rotari  </span></div><img src="https://cdn1.img.sputnik.md/images/2866/82/28668202.jpg" width="1000" height="666" alt="Пожарные и спасатели дают старт Рождественскому каравану" title="Пожарные и спасатели дают старт Рождественскому каравану" class=""></li><li data-src="https://cdn2.img.sputnik.md/images/2866/82/28668221.jpg" class="b-article__media-slider-item" data-sub-html="Autospecialele salvatorilor şi pompierilor au făcut un tur pe străzile din Chişinău pentru ca fiecare locuitor, dar şi oaspete al Capitalei să admire mașinile de intervenție decorate de angajaţii Inspectoratului General pentru Situaţii de Urgenţă. "><div class="data-copy" style="display: none"><span>
                        ©
                    Sputnik / Miroslav Rotari  </span></div><img src="https://cdn2.img.sputnik.md/images/2866/82/28668221.jpg" width="1000" height="666" alt="Пожарные и спасатели дают старт Рождественскому каравану" title="Пожарные и спасатели дают старт Рождественскому каравану" class=""></li><li data-src="https://cdn1.img.sputnik.md/images/2866/82/28668286.jpg" class="b-article__media-slider-item" data-sub-html="Astăzi, 25 decembrie, Caravana de Crăciun a Salvatorilor şi Pompierilor va ajunge în mai multe localităţi din ţară."><div class="data-copy" style="display: none"><span>
                        ©
                    Sputnik / Miroslav Rotari  </span></div><img src="https://cdn1.img.sputnik.md/images/2866/82/28668286.jpg" width="1000" height="666" alt="Пожарные и спасатели дают старт Рождественскому каравану" title="Пожарные и спасатели дают старт Рождественскому каравану" class=""></li><li data-src="https://cdn2.img.sputnik.md/images/2866/83/28668345.jpg" class="b-article__media-slider-item" data-sub-html="Astăzi, 25 decembrie, Caravana de Crăciun a Salvatorilor şi Pompierilor va ajunge în mai multe localităţi din ţară."><div class="data-copy" style="display: none"><span>
                        ©
                    Sputnik / Miroslav Rotari  </span></div><img src="https://cdn2.img.sputnik.md/images/2866/83/28668345.jpg" width="1000" height="666" alt="Пожарные и спасатели дают старт Рождественскому каравану" title="Пожарные и спасатели дают старт Рождественскому каравану" class=""></li><li data-src="https://cdn1.img.sputnik.md/images/2866/84/28668424.jpg" class="b-article__media-slider-item" data-sub-html="Oamenii au admirat atmosfera de sărbătoare şi au explorat tehnica de intervenție pregătită special de pompieri pentru sărbătorile de iarnă."><div class="data-copy" style="display: none"><span>
                        ©
                    Sputnik / Miroslav Rotari  </span></div><img src="https://cdn1.img.sputnik.md/images/2866/84/28668424.jpg" width="1000" height="666" alt="Пожарные и спасатели дают старт Рождественскому каравану" title="Пожарные и спасатели дают старт Рождественскому каравану" class=""></li><li data-src="https://cdn2.img.sputnik.md/images/2866/84/28668469.jpg" class="b-article__media-slider-item" data-sub-html="Oamenii au admirat atmosfera de sărbătoare şi au explorat tehnica de intervenție pregătită special de pompieri pentru sărbătorile de iarnă."><div class="data-copy" style="display: none"><span>
                        ©
                    Sputnik / Miroslav Rotari  </span></div><img src="https://cdn2.img.sputnik.md/images/2866/84/28668469.jpg" width="1000" height="666" alt="Пожарные и спасатели дают старт Рождественскому каравану" title="Пожарные и спасатели дают старт Рождественскому каравану" class=""></li><li data-src="https://cdn1.img.sputnik.md/images/2866/85/28668534.jpg" class="b-article__media-slider-item" data-sub-html="La eveniment a participa și premierul Ion Chicu. "><div class="data-copy" style="display: none"><span>
                        ©
                    Sputnik / Miroslav Rotari  </span></div><img src="https://cdn1.img.sputnik.md/images/2866/85/28668534.jpg" width="1000" height="666" alt="Пожарные и спасатели дают старт Рождественскому каравану" title="Пожарные и спасатели дают старт Рождественскому каравану" class=""></li><li data-src="https://cdn2.img.sputnik.md/images/2866/85/28668599.jpg" class="b-article__media-slider-item" data-sub-html="La eveniment a participa și premierul Ion Chicu. "><div class="data-copy" style="display: none"><span>
                        ©
                    Sputnik / Miroslav Rotari  </span></div><img src="https://cdn2.img.sputnik.md/images/2866/85/28668599.jpg" width="1000" height="666" alt="Пожарные и спасатели дают старт Рождественскому каравану" title="Пожарные и спасатели дают старт Рождественскому каравану" class=""></li></ul><div class="arrow-holder left"></div><div class="arrow-holder right"></div></div></div><div class="b-article__media-slider-copy"><div class="l-wrap" id="mediaCopy"><span>
                        ©
                    Sputnik / Miroslav Rotari  </span></div></div><div class="b-article__media-slider-description"><div class="l-wrap" id="mediaDescription">Inspectoratul General pentru Situaţii de Urgenţă a dat startul Caravanei de Crăciun a Salvatorilor şi Pompierilor.</div></div></div><div class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><div class="b-article__meta"><div itemprop="image">https://cdn1.img.sputnik.md/images/2866/76/28667670.jpg</div><div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Moldova</div><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><div itemprop="url">https://cdn2.img.sputnik.md/i/logo.png</div></div></div><div itemprop="author" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik</div><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><div itemprop="url">https://cdn2.img.sputnik.md/i/logo.png</div></div></div><div itemprop="mainEntityOfPage">https://sputnik.md/photo/20191225/28668656/start-caravana-craciun-pompieri-salvatori.html</div></div><div itemprop="description" class="b-article__lead"><p>Evenimentul a început în Piaţa Marii Adunări Naţionale, unde au fost aduse peste 20 de autospeciale de intervenţie decorate cu luminiţe.</p></div><div itemprop="articleBody" class="b-article__text"><p>Inspectoratul General pentru Situaţii de Urgenţă a dat startul Caravanei de Crăciun a Salvatorilor şi Pompierilor.</p>
<p>În centrul Capitalei au avut loc concursuri distractive pentru copii. Cei mici s-au bucurat și de cadouri.</p>
<p>Oamenii au admirat atmosfera de sărbătoare şi au explorat tehnica de intervenție pregătită special de pompieri pentru sărbătorile de iarnă.</p>
<p>Autospecialele salvatorilor şi pompierilor au făcut un tur pe străzile din Chişinău pentru ca fiecare locuitor, dar şi oaspete al Capitalei să admire mașinile de intervenție decorate de angajaţii Inspectoratului General pentru Situaţii de Urgenţă.</p>
<p>Astăzi, 25 decembrie, Caravana de Crăciun a Salvatorilor şi Pompierilor va ajunge în mai multe localităţi din ţară.</p>
<p>Scopul acţiunii realizate de IGSU este de a preveni riscurile şi a disemina regulile de apărare împotriva incendiilor în perioada sărbătorilor de iarnă, dar şi de a crea o dispoziţie frumoasă de Crăciun şi Anului Nou.</p>
<ul>
<li><em>Urmărește-ne pe rețelele de socializare:</em>|<a class="link_fb" href="https://www.facebook.com/sputnikmdro/" target="_blank" rel="noopener" class="link_fb">Facebook</a> |<a class="link_tw" href="https://twitter.com/sputnikmdro" target="_blank" rel="noopener" class="link_tw">Twitter</a> |<a class="link_vk" href="https://vk.com/romaniaro" target="_blank" rel="noopener" class="link_vk">VK</a>|<a href="https://ok.ru/group/53450089824333" target="_blank" rel="noopener">Odnoklassniki</a> |<a href="https://www.instagram.com/sputnikromaniamoldova/" target="_blank" rel="noopener">Instagram</a></li>
<li><em>Accesaţi aplicaţiile mobile pentru </em><strong><em><a href="https://itunes.apple.com/us/app/sputnik-news/id969452947" target="_blank" rel="noopener">iPhone</a> </em></strong><em>și </em><strong><em><a href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik" target="_blank" rel="noopener">Android</a></em></strong></li>
</ul></div><div class="b-banner m-banner-33 m-mb20 m-mt10"><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 700x-->
<!--Расположение: 38016_bn16-->
<div id="adfox_150063436133324072"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_150063436133324072',
        params: {
            pp: 'kuf',
            ps: 'ckbh',
            p2: 'flvd',
            puid1: ''
        }
    });
</script></div><div class="social-likes-pane__holder"></div><div class="social-likes-pane m-clear" id="share"><div class="facebook" data-title="S-a dat startul Caravanei de Crăciun a Salvatorilor şi Pompierilor" title="Facebook"></div><div class="twitter" data-title="S-a dat startul Caravanei de Crăciun a Salvatorilor şi Pompierilor" title="Twitter"></div><div class="odnoklassniki" title="odnoklassniki"></div><a class="telegram" data-title="S-a dat startul Caravanei de Crăciun a Salvatorilor şi Pompierilor" href="tg://msg?text=S-a%20dat%20startul%20Caravanei%20de%20Cr%C4%83ciun%20a%20Salvatorilor%20%C5%9Fi%20Pompierilor"></a><a class="social-likes-pane__eml" href="mailto:?subject=S-a%20dat%20startul%20Caravanei%20de%20Cr%C4%83ciun%20a%20Salvatorilor%20%C5%9Fi%20Pompierilor&amp;body=%20sputnik.md%20%0D%0A%0D%0AS-a%20dat%20startul%20Caravanei%20de%20Cr%C4%83ciun%20a%20Salvatorilor%20%C5%9Fi%20Pompierilor%0D%0Ahttps://sputnik.md/photo/20191225/28668656/start-caravana-craciun-pompieri-salvatori.html"><span class="social-likes__icon"></span></a></div><div class="b-article__likes js-likes"><a href="/services/likes/like/?article_id=28668656&amp;value=1" class="b-article__likes-up js-likeUp"><!--noindex--> 0<!--/noindex--></a><a href="/services/likes/like/?article_id=28668656&amp;value=-1" class="b-article__likes-down js-likeDown"><!--noindex--> 0<!--/noindex--></a></div><div class="b-article__refs"><div class="b-article__refs-list"></div><div class="b-article__refs-list"></div><div class="b-article__refs-list"><div class="b-article__refs-item"><div class="b-article__refs-item-description">Tagurile:</div><div class="b-article__refs-item-title b-article__refs-tags"><a href="/tags/keyword_Pompieri/">Pompieri</a>, <a href="/tags/organization_salvatori/">salvatori</a>, <a href="/tags/Caravana-de-Crciun/">Caravana de Crăciun</a></div></div></div></div><div class="b-banner m-banner-12 "><!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN1442" class="news-block-magick">
    <div id="LentaInformPreloadN1442">
                <a href="http://lentainform.com/" target="_blank">Загрузка...</a>    
    </div>
    <script>
                        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN1442")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN1442");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=1442;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/s/p/sputnik.md.1442.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
 <!-- LentaInformNews End -->

<div id="smi2adblock_82129"><a href="http://smi2.net/">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.smi2.ru/data/js/82129.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

<div id="smi_teaser_10565">
    <center><a href="http://ex.24smi.info">новости</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/5/c/10565.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>
<br><br>
<iframe width="660" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" id="sptnkFrm" src="https://moldovenii.md/md/rss/sputnik"></iframe>

<iframe width="660" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" id="sptnkFrm" src="https://actualitati.md/sputnik_md.php"></iframe>
</div><div class="b-stories m-more"><h3 class="b-title ">Mai multe reportaje foto</h3><ul class="b-stories__list"><li class="b-stories__item"><a class="b-stories__img" href="/photo/20191223/28647557/photo-revelion-mos-craciun-motociclete.html"><img src="https://cdn2.img.sputnik.md/images/2864/60/28646091.jpg" width="309" height="303" alt="Parada moșilor Crăciun 2019" title="Parada moșilor Crăciun 2019" class=""></a><div class="b-stories__info"><a href="/photo/20191223/28647557/photo-revelion-mos-craciun-motociclete.html" class="b-stories__info-link"></a><div class="b-stories__upd"><!--noindex-->Last update: <!--/noindex--><span><!--noindex-->19:55 23.12.2019<!--/noindex--></span></div><span class="b-stories__date"><!--noindex-->19:55 23.12.2019<!--/noindex--></span><div class="b-stories__title"><h2><a href="/photo/20191223/28647557/photo-revelion-mos-craciun-motociclete.html">Surpriză de Revelion: Parada Moșilor Crăciun pe motociclete - Foto</a></h2><div class="b-stories__announce"><p>Zeci de motocicliști din Capitală, deghizați în Moși Crăciun le-au pregătit o adevărată surpriză de Revelion copiilor de la orfelinate și din familii nevoiașe. Iată cele mai spectaculoase momente de la Parada Moșilor Crăciun surprinse de fotoreporterul Sputnik Moldova.</p></div></div><div class="b-stories__counters"><div class="b-counters 
                                                        m-counters-white
                                                    "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->77<!--/noindex--></span></div></div><div class="b-stories__type m-photo"><span></span><!--noindex-->23<!--/noindex--></div></div></li><li class="b-stories__item"><a class="b-stories__img" href="/photo/20191222/28635229/In-memoriam-Andrei-Stenin.html"><img src="https://cdn2.img.sputnik.md/images/2863/47/28634737.jpg" width="309" height="303" alt="Фотокорреспондент Андрей Стенин." title="Фотокорреспондент Андрей Стенин." class=""></a><div class="b-stories__info"><a href="/photo/20191222/28635229/In-memoriam-Andrei-Stenin.html" class="b-stories__info-link"></a><div class="b-stories__upd"><!--noindex-->Last update: <!--/noindex--><span><!--noindex-->17:00 22.12.2019<!--/noindex--></span></div><span class="b-stories__date"><!--noindex-->17:00 22.12.2019<!--/noindex--></span><div class="b-stories__title"><h2><a href="/photo/20191222/28635229/In-memoriam-Andrei-Stenin.html">In memoriam Andrei Stenin: Omul cu aparatul de fotografiat</a></h2><div class="b-stories__announce"><p>Astăzi, 22 decembrie, Andrei Stenin ar fi împlinit 39 de ani. În mai 2014 Stenin a mers să reflecteze în fotografiile sale conflictul din Ucraina. În data de 5 august el a încetat să mai răspundă apelurilor redacției. </p></div></div><div class="b-stories__counters"><div class="b-counters 
                                                        m-counters-white
                                                    "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->92<!--/noindex--></span></div></div><div class="b-stories__type m-photo"><span></span><!--noindex-->9<!--/noindex--></div></div></li><li class="b-stories__item"><a class="b-stories__img" href="/photo/20191221/28626884/autonomia-gagauza-sfert-veac-existenta-dansuri-cantece-dragoste.html"><img src="https://cdn1.img.sputnik.md/images/2862/54/28625416.jpg" width="309" height="303" alt="Seara culturii găgăuze în Chișinău" title="Seara culturii găgăuze în Chișinău" class=""></a><div class="b-stories__info"><a href="/photo/20191221/28626884/autonomia-gagauza-sfert-veac-existenta-dansuri-cantece-dragoste.html" class="b-stories__info-link"></a><div class="b-stories__upd"><!--noindex-->Last update: <!--/noindex--><span><!--noindex-->13:56 21.12.2019<!--/noindex--></span></div><span class="b-stories__date"><!--noindex-->13:56 21.12.2019<!--/noindex--></span><div class="b-stories__title"><h2><a href="/photo/20191221/28626884/autonomia-gagauza-sfert-veac-existenta-dansuri-cantece-dragoste.html">Autonomia găgăuză, la un sfert de veac de existență: Dansuri, cântece și dragoste </a></h2><div class="b-stories__announce"><p>Ieri, la Chișinău, în Palatul Național Nicolae Sulac, a avut loc un concert festiv dedicat aniversării a 25-a a autonomiei găgăuze.</p></div></div><div class="b-stories__counters"><div class="b-counters 
                                                        m-counters-white
                                                    "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->92<!--/noindex--></span></div></div><div class="b-stories__type m-photo"><span></span><!--noindex-->23<!--/noindex--></div></div></li><li class="b-stories__item"><a class="b-stories__img" href="/photo/20191220/28621156/sarbatori-chisinau-targ-craciunul-acasa-moldexpo.html"><img src="https://cdn2.img.sputnik.md/images/2862/01/28620117.jpg" width="309" height="303" alt="Рождественская ярмарка в Международном выставочном центре Moldexpo" title="Рождественская ярмарка в Международном выставочном центре Moldexpo" class=""></a><div class="b-stories__info"><a href="/photo/20191220/28621156/sarbatori-chisinau-targ-craciunul-acasa-moldexpo.html" class="b-stories__info-link"></a><div class="b-stories__upd"><!--noindex-->Last update: <!--/noindex--><span><!--noindex-->19:41 20.12.2019<!--/noindex--></span></div><span class="b-stories__date"><!--noindex-->19:41 20.12.2019<!--/noindex--></span><div class="b-stories__title"><h2><a href="/photo/20191220/28621156/sarbatori-chisinau-targ-craciunul-acasa-moldexpo.html">Sărbătorile au ajuns în Chișinău: Târgul "Crăciunul Acasă" de la "MOLDEXPO"</a></h2><div class="b-stories__announce"><p>Sărbătorile au ajuns în Chișinău: târgul "Crăciunul Acasă" de la "MOLDEXPO", care oferă nu doar ambianța potrivită pentru relaxare și bună dispoziție, dar și șansa de a procura cadourile cele mai potrivite pentru cei dragi. </p></div></div><div class="b-stories__counters"><div class="b-counters 
                                                        m-counters-white
                                                    "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->85<!--/noindex--></span></div></div><div class="b-stories__type m-photo"><span></span><!--noindex-->16<!--/noindex--></div></div></li></ul></div><div class="taboola-banner" id="taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                                window._taboola = window._taboola || [];
                                _taboola.push({
                                mode: 'thumbnails-a',
                                container: 'taboola-below-article-thumbnails',
                                placement: 'Below Article Thumbnails',
                                target_type: 'mix'
                                });
                            </script></div><div class="l-orange "><div class="b-important "><div class="b-title"><h3>Știrile Zilei</h3></div><ul class="b-important__list"><li class="b-important__item"><a href="/society/20191225/28659687/sputnik-opinii-relatii-UE-Rusia-imbunatatire.html"><img src="https://cdn1.img.sputnik.md/images/40/14/401422.jpg" width="213" height="130" alt="Steagurile ale UE și Rusiei" title="Steagurile ale UE și Rusiei" class=""></a><div class="b-important__item-title"><a href="/society/20191225/28659687/sputnik-opinii-relatii-UE-Rusia-imbunatatire.html">Sputnik.Opinii: Majoritatea statelor UE dorește o îmbunătățire a relațiilor cu Rusia</a></div><p class="b-important__item-announce">Marea majoritate a locuitorilor din țările de frunte din cadrul Uniunii Europene își dorește îmbunătățirea relațiilor dintre UE și Rusia. Acest lucru este demonstrat de sondajul Sputnik.Opinii.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->37<!--/noindex--></span></div></li><li class="b-important__item"><a href="/russia/20191225/28665717/Putin-Interesele-Rusiei-poporului.html"><img src="https://cdn1.img.sputnik.md/images/2866/56/28665688.jpg" width="213" height="130" alt="Vladimir Putin" title="Vladimir Putin" class=""></a><div class="b-important__item-title"><a href="/russia/20191225/28665717/Putin-Interesele-Rusiei-poporului.html">Putin: Interesele Rusiei și ale poporului trebuie să fie mai presus de orice conjunctură</a></div><p class="b-important__item-announce">Interesele Rusiei și  ale poporului rus trebuie să fie mai presus de orice conjunctură politică și divergențe ideologice, a declarat Putin la întrevederea cu conducerea Dumei de Stat și Consiliului Federației.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->29<!--/noindex--></span></div></li><li class="b-important__item"><a href="/society/20191225/28667622/Primarul-Capitalei-Ion-Ceban-Sarbatori-fericite-tuturor-marcheaza-Craciunul-pe-nou.html"><img src="https://cdn1.img.sputnik.md/images/2861/68/28616806.jpg" width="213" height="130" alt="Рождественская ярмарка в Международном выставочном центре Moldexpo" title="Рождественская ярмарка в Международном выставочном центре Moldexpo" class=""></a><div class="b-important__item-title"><a href="/society/20191225/28667622/Primarul-Capitalei-Ion-Ceban-Sarbatori-fericite-tuturor-marcheaza-Craciunul-pe-nou.html">Primarul Capitalei, Ion Ceban: Sărbători fericite tuturor care marchează Crăciunul pe nou</a></div><p class="b-important__item-announce">Primarul municipiului Chișinău, Ion Ceban, a plasat un mesaj de felicitare pe pagina sa de Facebook prin care îi felicită pe toți cei care marchează Crăciunul pe nou. </p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->24<!--/noindex--></span></div></li></ul></div></div></div></div><div class="l-sidebar"><div class="b-banner m-banner-16 m-mb20"><!-- /57209224/300х600_sputniknews_md -->
<div id='div-gpt-ad-1563459593658-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1563459593658-0'); });
  </script>
</div></div><div class="b-block b-columnists m-hauto"><h6 class="b-block__title">Columnists</h6><ul class="b-columnists__list"><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn1.img.sputnik.md/images/2616/48/26164846.jpg" width="60" height="60" alt="Eleonora Lisnic" title="Eleonora Lisnic" class=""></div><div class="b-columnists__list-text"><h4><a rel="author" href="/authors/lisnic_eleonora/">Eleonora Lisnic</a></h4><div><a href="/analytics/20191224/28643955/BNM-avem-mai-multi-lei-circulatie-ce-spun-expertii.html">BNM anunță că avem mai mulți lei în circulație decât în 2018 – iată ce spun experții</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn2.img.sputnik.md/images/1531/90/15319069.jpg" width="60" height="60" alt="Ирина Алкснис" title="Ирина Алкснис" class=""></div><div class="b-columnists__list-text"><h4><a rel="author" href="/authors/irina_alcsnis/">Irina  Alksnis</a></h4><div><a href="/editorialist/20191223/28645963/zeul-american-al-razboiului-cauza.html">”Zeul american al războiului” a slăbit din cauza credinței în propria invincibilitate</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn1.img.sputnik.md/images/2616/48/26164846.jpg" width="60" height="60" alt="Eleonora Lisnic" title="Eleonora Lisnic" class=""></div><div class="b-columnists__list-text"><h4><a rel="author" href="/authors/lisnic_eleonora/">Eleonora Lisnic</a></h4><div><a href="/analytics/20191218/28561916/Comertul-exterior-2019-Moldova-gunoite-ambalaje-bunurilor-import.html">Comerțul exterior în 2019: Moldova - „o gunoiște de ambalaje ale bunurilor de import” </a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://cdn1.img.sputnik.md/images/1475/67/14756792.jpg" width="60" height="60" alt="Александр Хроленко, обозреватель МИА Россия сегодня" title="Александр Хроленко, обозреватель МИА Россия сегодня" class=""></div><div class="b-columnists__list-text"><h4><a rel="author" href="/authors/hrolenko_aleksandr/">Aleksandr Hrolenko</a></h4><div><a href="/editorialist/20191216/28564777/test-nato-sua-sanctiuni-turcia-baze-aviatice.html">Test de rezistență pentru NATO: SUA anunță sancțiuni, Turcia - închiderea bazelor aviatice</a></div></div></li></ul></div><div class="b-block b-slider b-slider-short "><h6 class="b-block__title white">Centrul de presa</h6><div class="b-slider__container"><ul class="b-slider__list"><li class="b-slider__item"><div class="b-slider__item-img"><a href="/press_center/20191224/28659916/moldova-banca-dezvoltare-eurasiatica-cooperare.html"><img src="https://cdn2.img.sputnik.md/images/2865/98/28659877.jpg" width="260" height="160" alt="Economie, imagine de arhivă" title="Economie, imagine de arhivă" class=""></a></div><div class="b-slider__item-announce"><a href="/press_center/20191224/28659916/moldova-banca-dezvoltare-eurasiatica-cooperare.html">Moldova și Banca de Dezvoltare Eurasiatică: Perspective de cooperare</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/press_center/20191224/28654972/rusia-moldova-agenda-politica-2020.html"><img src="https://cdn2.img.sputnik.md/images/2865/49/28654941.jpg" width="260" height="160" alt="Флаги Молдовы и России" title="Флаги Молдовы и России" class=""></a></div><div class="b-slider__item-announce"><a href="/press_center/20191224/28654972/rusia-moldova-agenda-politica-2020.html">Rusia și Moldova: Agenda politică - 2020</a></div></li></ul><div class="arrow-holder left"></div><div class="arrow-holder right"></div></div></div><div class="b-block b-tabs b-multimedia-light"><h6 class="b-block__title"><a href="/multimedia/">Multimedia</a></h6><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">Foto</a></li><li class="b-tabs__head-item"><a href="#video-tab">Video</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">Infografică</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/photo/20191225/28668656/start-caravana-craciun-pompieri-salvatori.html"><img src="https://cdn1.img.sputnik.md/images/2866/76/28667664.jpg" width="260" height="160" alt="Пожарные и спасатели дают старт Рождественскому каравану." title="Пожарные и спасатели дают старт Рождественскому каравану." class=""></a><div class="b-multimedia-light__title"><a href="/photo/20191225/28668656/start-caravana-craciun-pompieri-salvatori.html">S-a dat startul Caravanei de Crăciun a Salvatorilor şi Pompierilor</a></div></div><div class="b-tabs__content" id="video-tab"><a href="/video/20191224/28585199/Ion-Stefanita-i-a-felicitat-pe-cititorii-Sputnik-Moldova-cu-prilejul-sarbatorilor-de-iarna.html"><img src="https://cdn2.img.sputnik.md/images/2859/34/28593473.jpg" width="260" height="160" alt="Ion Ștefăniță i-a felicitat pe cititorii Sputnik Moldova cu prilejul sărbătorilor de iarnă" title="Ion Ștefăniță i-a felicitat pe cititorii Sputnik Moldova cu prilejul sărbătorilor de iarnă" class=""></a><div class="b-multimedia-light__title"><a href="/video/20191224/28585199/Ion-Stefanita-i-a-felicitat-pe-cititorii-Sputnik-Moldova-cu-prilejul-sarbatorilor-de-iarna.html">Ion Ștefăniță i-a felicitat pe cititorii Sputnik Moldova cu prilejul sărbătorilor de iarnă</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/infographics/20191225/28658275/BAC-2020-orarul-examene-absolvire-ministerul-educatiei.html"><img src="https://cdn2.img.sputnik.md/images/2865/78/28657849.png" width="260" height="160" alt="Examenul de bacalaureat, anul de studii 2019-2020" title="Examenul de bacalaureat, anul de studii 2019-2020" class=""></a><div class="b-multimedia-light__title"><a href="/infographics/20191225/28658275/BAC-2020-orarul-examene-absolvire-ministerul-educatiei.html">BAC 2020: Orarul examenelor de absolvire, aprobat de Ministerul Educației</a></div></div></div><div class="b-banner m-banner-1 m-mb20"><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38008_bn8-->
<div id="adfox_1480935240146910"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480935240146910',
        params: {
            pp: 'jfv',
            ps: 'ckbh',
            p2: 'flng'
        }
    });
</script></div><div class="b-banner m-banner-11 m-mb20"><div id="smi2adblock_82128"><a href="http://smi2.ru/"></a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/82128.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script></div><div class="b-banner m-banner-11 m-mb20"><div id="smi2adblock_82128"><a href="http://smi2.ru/"></a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/82128.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script></div><div class="b-banner m-banner-18 m-mb20"><!--
<left><iframe src="https://www.noi.md/md/default/informer/sputnikinform/" width="300" height="502" align="left" scrolling="no"
style="width:300px;height:502;" frameborder="0" allowtransparency="true"></iframe></left>
--></div></div></div><img src="/services/counter/?project=&amp;obj_id=28668656&amp;obj_type=photo&amp;action_type=&amp;ts=1577276588" alt="" style="visibility: hidden; position: absolute;"></div><div class="l-wrap b-content-banner m-oh"><div class="b-banner m-banner-4 m-mt20 m-mb20"><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 38006_bn6-->
<div id="adfox_1480934702697874"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480934702697874',
        params: {
            pp: 'ize',
            ps: 'ckbh',
            p2: 'fliq'
        }
    });
</script></div></div><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt><a href="/docs/about/index.html">Despre proiect</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/press_centre.html">Centrul de presă</a></dt><dd></dd></dl><dl><dt><a href="https://sputnik.md/news/20160121/4267281.html">Radio</a></dt><dd></dd></dl><dl><dt><a href="/press_release/">Comunicate de presă</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/terms_of_use.html">Reguli</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/contacts.html">Contacte</a></dt><dd></dd></dl><dl><dt><a href="https://ro.sputnik.md">Ştiri din România</a></dt><dd></dd></dl><dl><dt><a href="https://sputnik.md/docs/about/marketing.html">Reclamă</a></dt><dd></dd></dl><dl><dt><a href="/company_news/">Știrile companiilor</a></dt><dd></dd></dl></div><div class="footer__copyright">
            
                © 2019 Sputnik <br/>Toate drepturile  sunt garantate. <br/>18+
            
        </div>
            

            
        
            
                <script type="text/javascript">
                    var _top100q = _top100q || [];
                    _top100q.push(['setAccount', '4401481']);
                    _top100q.push(['trackPageviewByLogo', document.getElementById('Rambler-counter')]);

                    (function(){
                      var pa = document.createElement("script");
                      pa.type = "text/javascript";
                      pa.async = true;
                      pa.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
                      var s = document.getElementsByTagName("script")[0];
                      s.parentNode.insertBefore(pa, s);
                    })();
                </script>
            
        <div class="footer__copyright"><a href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><img alt="itunes.apple.com" class="footer-img__app" src="/i/appstore_icon.png"></a><a href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><img alt="play.google.com" class="footer-img__app" src="/i/googleplay_icon.png"></a></div></div></div></footer><script src="https://cdn2.img.sputnik.md/min/js/libs/loadjs.js?284f269ce"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/lazyload.js?2c4e336f7"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/lightslider.min.js?26f12b5cb"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.ui.touch-punch.min.js?233e1cc86"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.jplayer.2.9.0.min.js?2c1871e36"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/social-likes.min.js?270018225"></script><script>
			if ( document.querySelectorAll('.video-js').length && !window.videojs ) {
				loadJS("https://cdn1.img.sputnik.md/min/js/libs/video/videoplayer.min.js?2be1abe37", function() {
					
						videojs.addLanguage("mo", {
							
								"LIVE": "În eter"
						});
					
					imageShare.init();
				});
			}
		</script><script src="https://cdn2.img.sputnik.md/min/js/sputnik.js?222ca6f5f"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.smartbanner.js?2f3d86a52"></script><script>
                window.twttr = (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        t = window.twttr || {};
                    if (d.getElementById(id)) return t;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js, fjs);
                    t._e = [];
                    t.ready = function(f) {
                      t._e.push(f);
                    };
                    return t;
                }(document, "script", "twitter-wjs"));
            </script><script async="async" defer src="https://platform.instagram.com/en_US/embeds.js"></script><script async="async" defer src="https://apis.google.com/js/platform.js">
                {lang: 'mo', parsetags: 'explicit'}
            </script><script>var GLOBAL = {}; GLOBAL.csrf_token = ''; GLOBAL.auth = {}; GLOBAL.auth.status = 'error'; GLOBAL.auth.provider = ''; GLOBAL.auth.twitter = '/id/twitter/request/'; GLOBAL.auth.facebook = '/id/facebook/request/'; GLOBAL.auth.vkontakte = '/id/vkontakte/request/'; GLOBAL.auth.google = '/id/google/request/'; GLOBAL.user = {}; GLOBAL.user.id = ""; GLOBAL.user.username = ""; GLOBAL.user.email = ""; GLOBAL.user.picture = ""; GLOBAL.user.gdpragreement = ""; GLOBAL.locale = {'id' : {'project_name' : 'Sputniknews.com', 'project_id' : 'web.com.sputniknews', 'domain' : 'sputnik.md', 'analytic_id' : ''}, };</script><script src="https://cdn2.img.sputnik.md/min/js/id/message.js?2ee46e4b7"></script><script src="https://cdn2.img.sputnik.md/min/js/id/modalwindow.js?289b08413"></script><script src="https://cdn2.img.sputnik.md/min/js/id/windows.js?2bb72a341"></script><script>
                var GLOBAL = GLOBAL || {};
                GLOBAL.article = {};
                GLOBAL.article.id = '28668656';
            </script><script>
            var GLOBAL = GLOBAL || {};

            GLOBAL.sock = {};
            GLOBAL.sock.server = 'https://cm.ria.ru/chat';
            GLOBAL.sock.lang = 'mol';
            GLOBAL.sock.project = 'sputnik_md';
        </script><script src="https://cdn1.img.sputnik.md/min/js/libs/sockjs.min.js?2e0c02f7e"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/socket.js?21e156178"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/lightgallery.min.js?2efa47f9d"></script><script src="https://cdn2.img.sputnik.md/min/js/pages/photo.js?2193417b9c"></script></div><div class="modal-window window-auth modalWindow"><a class="close modalClose"></a><header></header><div class="body"><form action="/services/id/login/" method="post"><div class="line"><div class="field"><label for="authLogin"></label><input type="text" name="login" id="authLogin" autocomplete="email"></div><div class="field"><label for="authPassword"></label><input type="password" name="password" id="authPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="authRemember"><label for="authRemember"><i></i></label></div><div class="field"><button></button></div><div class="links"><a class="register"></a><a class="restore"></a><a href="/docs/about/privacy_policy.html" class="rules"></a></div><div class="field social"><label></label><div class="group__buttons"></div></div></div></form></div><div class="error-message"><label></label></div></div><div class="modal-window window-message modalWindow"><a class="close modalClose"></a><header class="modalWindowHeader"></header><div class="body"><div class="message"><label></label></div><a class="button ok modalClose"></a></div></div><div class="global-fade globalFade"></div><div class="modal-window window-push window-push_sng modalWindow"><div class="push__head">Notificare Sputnik</div><div class="push__body">
            
                <p>Abonați-vă la notificările Sputnik</p>
            
        </div><div class="push__btn"><a href="/web_push/subscribe/" class="button">Abonare</a><a class="button button-default modalClose">Nu, mulțumesc!</a></div></div><script src="https://cdn1.img.sputnik.md/min/js/pages/push.js?23d7375b4"></script></body></html>
