<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="mo" itemscope="" itemtype="http://schema.org/Article"><head><title>Să fi minţit Iurie Leancă sau vrabia mălai visează</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="Reprezentanţii a două partide aflate la guvernare au dezminţit declaraţiile şefului PPEM, Iurie Leancă, potrivit căruia, în scurt timp, ar putea prelua funcţia de ministru de Externe."><meta name="keywords" content="Consiliul Alianțe, mințit, Externe, ministru, funcție, ex-premier, Iurie Leancă, Sergiu Sârbu, Valeriu Munteanu, Moldova"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no">
            
                <meta name="msvalidate.01" content="9021206FBA616E4C4CAE4BA2BFB10812" />
            
        <meta property="analytics:p_ts" content="1491131700"><meta property="analytics:rubric" content="politics"><meta name="viewport" content="width=1024"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="296994387366590"><meta property="fb:pages" content="976645359019880"><link rel="apple-touch-icon" href="/i/sputnik.png"><meta name="author" content="Sputnik"><meta name="apple-itunes-app" content="app-id=969452947, app-argument=com.sputniknews://article?issuer_id=52&issuer_article_id=11935640"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="canonical" href="https://sputnik.md/politics/20170402/11935640/sputnik-leanca-mintit-guvernare-functie-ministru-externe.html"><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin" rel="stylesheet"><link rel="stylesheet" href="/min/css/common.css?22bb29629d">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="/min/css/windows/windows.css?2d658e97b"><link rel="stylesheet" href="/min/css/article.css?213b6e5af6"><link rel="stylesheet" href="/min/css/comments/comments.css?2120b971a3"><script src="/min/js/libs/jquery.min.js?2547186fd"></script><script src="/min/js/libs/modernizr.min.js?24cb4858a"></script><script src="/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="/min/js/plugins/ASXLoader.js?2da3e5d85"></script><script src="/min/js/plugins/riaplayer.js?274a6f609"></script><script src="/min/js/plugins/jquery.jscrollpane.min.js?2e2b842e1"></script><script src="/min/js/plugins/interceptbefore.js?21948b7bc"></script><script src="/min/js/plugins/pubsub.js?24a5c0ebe"></script><script src="/min/js/plugins/video-counters.js?279775338"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script>var _paq = _paq || []; (function() { _paq.push(['setSiteId', 'sputnik_md']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = true; $.extend(Sputnik, { lang_code: 'mol', www: 'https://sputnik.md/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_md", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: 'Read more' } }); }); window.suggestmeyes_loaded = true;</script><script type="text/javascript" src="//vk.com/js/api/openapi.js?137"></script><meta property="og:title" content="Să fi minţit Iurie Leancă sau vrabia mălai visează"><meta property="og:url" content="https://sputnik.md/politics/20170402/11935640/sputnik-leanca-mintit-guvernare-functie-ministru-externe.html"><meta property="og:type" content="website"><meta property="og:description" content="Reprezentanţii a două partide aflate la guvernare au dezminţit declaraţiile şefului PPEM, Iurie Leancă, potrivit căruia, în scurt timp, ar putea prelua funcţia de ministru de Externe."><meta property="og:image" content="https://sputnik.md/images/587/32/5873246.jpg"><meta property="og:image:width" content="700"><meta property="og:image:height" content="400"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@sputnikmoldova"><meta name="twitter:url" content="https://sputnik.md/politics/20170402/11935640/sputnik-leanca-mintit-guvernare-functie-ministru-externe.html"><meta name="twitter:title" content="Să fi minţit Iurie Leancă sau vrabia mălai visează"><meta name="twitter:description" content="Reprezentanţii a două partide aflate la guvernare au dezminţit declaraţiile şefului PPEM, Iurie Leancă, potrivit căruia, în scurt timp, ar putea prelua funcţia de ministru de Externe."><meta name="twitter:image" content="https://sputnik.md/images/587/32/5873246.jpg"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2017-04-02T14:15:09Z" http-equiv="last-modified"><meta content="2017-04-02T14:15:09Z" itemprop="dateModified" name="lastmod"><meta content="2017-04-02T14:15:00Z" itemprop="datePublished" name="pubdate"><meta content="2017-04-02T14:15:00Z" itemprop="dateCreated"><link rel="alternate" href="/export/rss2/politics/index.xml" title="RSS" type="application/rss+xml"><link rel="amphtml" href="https://sputnik.md/amp/politics/20170402/11935640/sputnik-leanca-mintit-guvernare-functie-ministru-externe.html"><meta name="url_type" content="usual"><meta name="news_keywords" content="Consiliul Alianțe, mințit, Externe, ministru, funcție, ex-premier, Iurie Leancă, Sergiu Sârbu, Valeriu Munteanu, Moldova">
            
                <script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
                {n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
                ;if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '1634578370100389');
                fbq('track', "PageView");
                fbq('track', 'ViewContent');</script>
            
        
            
                <script type="text/javascript">
                var pp_gemius_identifier = '1vBF1K8HIU9VZJf4pJd8uZPZ3whiau7AtOa0vcgIRZ7.z7';
                function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
                </script>
            
        </head><body class="site_md"><div id="fb-root"></div><script>(function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&appId=296994387366590&version=v2.8";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script><script>
                        window.fbAsyncInit = function() {
                            FB.Event.subscribe('comment.create', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: {
                                        'comment_id': response.commentID,
                                        'article_id': '11935640'
                                    },
                                    url: '/services/comments/facebook_add/'
                                });
                            });

                            FB.Event.subscribe('comment.remove', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: { 'comment_id': response.commentID },
                                    url: '/services/comments/facebook_delete/'
                                });
                            });
                        }
                    </script>
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PGJGMQ"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-PGJGMQ');</script>
                <!-- End Google Tag Manager -->
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="b-sitenav"><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item"><a href="http://ru.sputnik.md">Sputnik Молдова / Russian</a></li><li class="b-sitenav__list-item"><a href="http://ro.sputnik.md">Moldova-România/Română</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">Toate site-urile</a></li></ul><div class="b-sitenav__time"><span>18:41 </span>02 Aprilie 2017</div><div class="b-banner m-banner-3 "><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 38005_bn5-->
<div id="adfox_148093549520476"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_148093549520476',
        params: {
            pp: 'izd',
            ps: 'ckbh',
            p2: 'fliq'
        }
    });
</script></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item"><a href="http://sputnik.md">Prima</a></li><li class="b-mainnav__item"><a href="/moldova/">Moldova</a></li><li class="b-mainnav__item"><a href="http://ro.sputnik.md">MOLDOVA-ROMÂNIA</a></li><li class="b-mainnav__item"><a href="/society/">Societate</a></li><li class="b-mainnav__item"><a href="/religion/">Religie</a></li><li class="b-mainnav__item"><a href="/economics/">Economie</a></li><li class="b-mainnav__item"><a href="/politics/">Politică</a></li><li class="b-mainnav__item"><a href="/multimedia/" data-for="#parent-52177">Multimedia</a></li><li class="b-mainnav__item"><a href="/press_center/">Centrul de presa</a></li><li class="b-mainnav__item"><a href="/radio/" data-for="#parent-16628">Radio</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-52177" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/videoclub/">Videoclub</a></li><li><a href="/photo/">Foto</a></li><li><a href="/video/">Video</a></li><li><a href="/infographics/">Grafică Info</a></li><li><a href="/caricature/">Caricaturi</a></li></ul></div></div><div id="parent-16628" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/rubricii/">Rubricii</a></li><li><a href="/emisiuni/">Emisiuni</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__items"><div class="b-headerwidget__name"><a href="/">Moldova</a></div><div class="b-lang-switcher"><span class="b-lang-switcher__list"><a href="https://ru.sputnik.md/" class="b-lang-switcher__item"><span>ru</span></a><a href="https://sputnik.md/" class="b-lang-switcher__item active"><span>md</span></a><a href="https://ro.sputnik.md/" class="b-lang-switcher__item"><span>ro</span></a></span></div><div class="b-header__weather" title="Înnourare nesemnificativă, fără precipitaţii"><span class="location">Chişinău</span><i class="b-header__nav-weather-ico ico-w-sm ico-w-sm-1"></i><span class="b-weather__value"><span class="b-weather__value_dir">+ </span>20°C</span></div></div><div class="b-header__nav-radio m-t0">În direct<span id="radioOpen" class="b-header__nav-radio-play" data-url="https://nfw.ria.ru/flv/audio.aspx?ID=52319385&amp;type=mp3"></span></div><ul class="currency_list" id="currlist"><li class="currency_item b-show"><span class="currency_name">EUR</span><span class="currency_value currency_down">20.92<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">USD</span><span class="currency_value currency_up">19.48<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">RUB</span><span class="currency_value currency_up">0.35<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">RON</span><span class="currency_value currency_down">4.60<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">UAH</span><span class="currency_value currency_up">0.72<span class="currency_change"></span></span></li></ul><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="http://www.facebook.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item tw"><a target="_blank" href="http://twitter.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item ins"><a target="_blank" href="http://instagram.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item pin"><a target="_blank" href="http://www.pinterest.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item soundcloud"><a target="_blank" href="https://soundcloud.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item vk"><a target="_blank" href="https://vk.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item ok"><a target="_blank" href="http://ok.ru/group/52780344148123"></a></li><li class="b-header__nav-social-item youtube"><a target="_blank" href="https://www.youtube.com/channel/UCPEI0-ppgbW51ziRMTejCdw/feed"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li></ul><ul class="hello"><li class="b-header__nav-social-item mailto"><a target="_blank" href="mailto:moldova@sputnik.md"></a></li><li class="b-header__nav-social-item tel"><a target="_blank" href="tel:022106104"></a></li></ul></div><div class="b-header__nav-search"><a href="/search/">Căutare</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text shorten" type="text" name="query" autocomplete="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="b-breakingnews active"><div class="l-wrap"><div class="b-breakingnews__title"><div class="b-breakingnews__pref">Flash: <span class="b-breakingnews__prev" style="display: none;"></span><span class="b-breakingnews__next" style="display: none;"></span></div><ul class="b-breakingnews__list"><li class="b-breakingnews__message m-active"><a href="/incidente/20170402/11937563/sputnik-incendiu-ciocana-fum-teren-vegetatie.html">Incendiu puternic la Ciocana, fumul negru a învăluit zona</a></li></ul></div></div></div><div class="l-wrap breakingnews"><div class="b-header"><a class="b-header__logo" href="/"></a><div class="b-article__header"><img src="https://sputnik.md/images/587/32/5873238.jpg" width="1000" height="541" alt="Iurie Leancă" title="Iurie Leancă" class="" itemprop="associatedMedia"><h1 itemprop="name" class="b-article__header-title "><span>Să</span> <span>fi</span> <span>minţit</span> <span>Iurie</span> <span>Leancă</span> <span>sau</span> <span>vrabia</span> <span>mălai</span> <span>visează</span></h1><div class="b-article__header-copy"><span><span>
                        ©
                    Sputnik/ Мирослав Ротарь</span></span></div></div></div></div><div class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><div class="b-article__refs-text"><a class="b-article__refs-rubric" href="/politics/" itemprop="articleSection">Politică</a><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2017-04-02T14:15"><!--noindex-->14:15 02.04.2017<!--/noindex--></time><!--noindex--><span data-article="11935640" id="getShortUrl" class="b-article__refs-getshorturl">Sa primesc un link scurt</span><!--/noindex--></div><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->88<!--/noindex--></span><span class="b-counters-icon b-counters-icon_like"><i></i><!--noindex-->1<!--/noindex--></span><span class="b-counters-icon b-counters-icon_dislike"><i></i><!--noindex-->0<!--/noindex--></span></div></div><h2 itemprop="description" class="b-article__lead">Reprezentanţii a două partide aflate la guvernare au dezminţit declaraţiile şefului PPEM, Iurie Leancă, potrivit căruia, în scurt timp, ar putea prelua funcţia de ministru de Externe.</h2><div itemprop="articleBody" class="b-article__text"><p><b>CHIŞINĂU, 2 apr&nbsp;&mdash; Sputnik.</b> Liberalul Valeriu Munteanu şi democratul Sergiu S&acirc;rbu au negat că ar fi avut loc astfel de discuţii. &Icirc;n cadrul unei emisiuni televizate la ProTV, cei doi au afirmat că discuţiile au vizat doar o colaborarea pe platformă parlamentară privind integrarea europeană.<div class="b-inject m-inject-min"><div class="b-inject__media"><img src="https://sputnik.md/images/1031/95/10319570.jpg" width="705" height="375" alt="Ministerului Afacerilor Externe și Integrării Europene" title="Ministerului Afacerilor Externe și Integrării Europene" class=""></div><div class="b-inject__copy"><span>
                        ©
                    Sputnik / MIROSLAV ROTARI </span></div><div class="b-inject__content"><a href="/politics/20170331/11914628/sputnik-scaun-ministru-externe-leanca-discutii.html">Zilele ministrului de Externe sunt numărate. Cine râvnește să-i ia locul?</a></div></div></p>
<p>Amintim că, acum c&acirc;teva zile, fostul premier Iurie Leancă a fost &icirc;ntrebat de moderatorul unei emisiuni la TVC 21 dacă va prelua conducerea ministerului de profil &icirc;n cadrul Guvernului Filip. Leancă a confirmat că există discuții &icirc;n acest sens, preciz&acirc;nd că acestea au fost inițiate &icirc;ncă &icirc;n vara anului trecut, atunci c&acirc;nd formațiunea pe care o conduce a semnat un acord de parteneriat cu actuala majoritate parlamentară. Discuțiile au fost reluate, potrivit ex-premierului, acum c&acirc;teva săptăm&acirc;ni.</p>
<p>"Anumite discuții am avut, să vedem dacă va exista sau nu va exista o finalitate", a declarat politicianul.</p>
<p>Mai mult dec&acirc;t at&acirc;t, acesta a lăsat să se &icirc;nţeleagă că ar pune şi anumite condiţii, una dintre ele fiind să vină la guvernare doar &icirc;mpreună cu echipa sa.</p>
<p class="marker-quote1">Cei doi fruntaşi ai alianţei de guvernare au dat asigurări că această chestiune nu a fost discutată la Consiliul Alianței.</p>
<p>Potrivit vicepreședintelui PL, Valeriu Munteanu, pentru a ocupa funcţia de ministru, Leancă ar fi trebuit să-şi asume &bdquo;actul guvernării".</p>
<p>Aceste declaraţii ar putea sugera două lucruri: ori că ex-premierul a minţit, d&acirc;nd dezirabilul drept fapt &icirc;mplinit, ori că discuţiile despre preluarea funcţiei de ministru au fost purtate &icirc;ntr-un cerc mai &bdquo;restr&acirc;ns", &icirc;n altă parte dec&acirc;t la Consiliul Alianței. Aşa cum afirma Valeriu Munteanu, &bdquo;pe sub masă ori pe sub pat"<em>.</em></p>
<p><em>Citiţi, priviţi, ascultaţi Sputnik Moldova &icirc;n limba maternă&nbsp;&mdash; accesaţi aplicaţiile mobile pe Smartphone-uri şi tablete.</em><span style="mso-ansi-language: EN-US"></span></p>
<p><b><a href="https://itunes.apple.com/us/app/sputnik-news/id969452947" target="_blank"><span style="mso-ansi-language:EN-US">Accesaţi aplicaţiile pentru iPhone &gt;&gt;</span></a></b></p>
<p><b></b></p>
<p><b><span style="mso-ansi-language:EN-US"></span><a href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik" target="_blank"><span style="mso-ansi-language:EN-US">Accesaţi aplicaţiile pentru Android &gt;&gt;</span></a></b></p></div><div class="social-likes-pane__holder"></div><div class="social-likes-pane m-clear" id="share"><div class="plusone" title="Google+"></div><div class="facebook" data-title="Să fi minţit Iurie Leancă sau vrabia mălai visează" title="Facebook"></div><div class="twitter" data-via="sputnikmoldova" data-title="Să fi minţit Iurie Leancă sau vrabia mălai visează" title="Twitter"></div><div title="vkontakte" data-title="Să fi minţit Iurie Leancă sau vrabia mălai visează" class="vkontakte"></div><div class="odnoklassniki" title="odnoklassniki"></div><a class="social-likes-pane__eml" href="mailto:?subject=S%C4%83%20fi%20min%C5%A3it%20Iurie%20Leanc%C4%83%20sau%20vrabia%20m%C4%83lai%20viseaz%C4%83&amp;body=%20sputnik.md%20%0D%0A%0D%0AS%C4%83%20fi%20min%C5%A3it%20Iurie%20Leanc%C4%83%20sau%20vrabia%20m%C4%83lai%20viseaz%C4%83%0D%0Ahttps://sputnik.md/politics/20170402/11935640/sputnik-leanca-mintit-guvernare-functie-ministru-externe.html"><span class="social-likes__icon"></span></a></div><div class="b-article__likes"><a href="/services/likes/like/?article_id=11935640&amp;value=1" class="b-article__likes-up"><!--noindex-->1<!--/noindex--></a><a href="/services/likes/like/?article_id=11935640&amp;value=-1" class="b-article__likes-down"><!--noindex-->0<!--/noindex--></a></div><div class="b-article__refs"><div class="b-article__refs-list"></div><div class="b-article__refs-list"><dl class="b-article__refs-item"><dt class="b-article__refs-item-description"><h3>Tematic</h3></dt><dd class="b-article__refs-item-title"><a href="/politics/20170208/11154082/lovit-respins-europeni-leanca.html"><strong>Lovit de unde s-ar fi așteptat mai puțin: Leancă respins de popularii europeni</strong></a></dd></dl><dl class="b-article__refs-item"><dt class="b-article__refs-item-description"></dt><dd class="b-article__refs-item-title"><a href="/editorialist/20170102/10606576/pdm-leanca-ghimpu-cocosul-cucul-cucuveaua.html"><strong>PDM, Leancă și Ghimpu, cocoșul, cucul și cucuveaua</strong></a></dd></dl><dl class="b-article__refs-item"><dt class="b-article__refs-item-description"></dt><dd class="b-article__refs-item-title"><a href="/radio_rubrica_interviu/20160928/9220967/Midrigan-Membrii-Guvernelor-Gaburici-si-Leanca-responsabili-de-miliardul-furat.html"><strong>Midrigan: Membrii Guvernelor Gaburici și Leancă, responsabili de miliardul furat</strong></a></dd></dl></div><div class="b-article__refs-list"><div class="b-article__refs-item"><div class="b-article__refs-item-description">Tagurile:</div><div class="b-article__refs-item-title b-article__refs-tags"><a href="/tags/keyword_Consiliul_Aliane/">Consiliul Alianțe</a>, <a href="/tags/keyword_minit/">mințit</a>, <a href="/tags/keyword_Externe/">Externe</a>, <a href="/tags/keyword_ministru/">ministru</a>, <a href="/tags/keyword_funcie/">funcție</a>, <a href="/tags/keyword_ex-premier/">ex-premier</a>, <a href="/tags/keyword_Iurie_Leanc/">Iurie Leancă</a>, <a href="/tags/keyword_Sergiu_Srbu_2/">Sergiu Sârbu</a>, <a href="/tags/keyword_Valeriu_Munteanu/">Valeriu Munteanu</a>, <a href="/tags/geo_Moldova/">Moldova</a></div></div></div></div><section class="comments"><a name="comments"></a><div class="title"><span class="subscribe-to unsubscribed" data-type="comment" data-id="11935640" data-title="Să fi minţit Iurie Leancă sau vrabia mălai visează" data-url="/politics/20170402/11935640/sputnik-leanca-mintit-guvernare-functie-ministru-externe.html" data-status="unsubscribed"><label class="unsubscribed" style="display: block;">Track</label><label class="subscribed">Do not track</label></span><a class="comment_rules">Reguli de utilizare</a>COMENTARII</div><div class="comments__tabs-content m-fb" id="commentsFB"><span class="comments__placeholder-count-1" data-href="https://sputnik.md/politics/20170402/11935640/sputnik-leanca-mintit-guvernare-functie-ministru-externe.html"></span><div class="fb-comments" data-href="https://sputnik.md/politics/20170402/11935640/sputnik-leanca-mintit-guvernare-functie-ministru-externe.html" data-numposts="7" data-colorscheme="light" data-width="100%" data-order-by="reverse_time"></div></div></section><input type="hidden" id="articleId" data-id="11935640" data-project="sputnik_md"><div class="b-banner m-banner-12 "><!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN1442" class="news-block-magick">
    <div id="LentaInformPreloadN1442">
                <a href="http://lentainform.com/" target="_blank">Загрузка...</a>    
    </div>
    <script>
                        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN1442")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN1442");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=1442;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/s/p/sputnik.md.1442.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
 <!-- LentaInformNews End -->
<br>

<div id="smi2adblock_82129"><a href="http://smi2.net/">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.smi2.ru/data/js/82129.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

<br>

<div id="smi_teaser_10565">
    <center><a href="http://ex.24smi.info">новости</a></center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/5/c/10565.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>

<br>
<br>

<!--AdFox START-->
<!--infox-->
<!--Площадка: sputnik.md / sputnik.md / sputnik.md async 3 гор-->
<!--Категория: <не задана>-->
<!--Тип баннера: на sputnik-->
<div id="adfox_1481276031679831"></div>
<script>
    window.Ya.adfoxCode.createScroll({
        ownerId: 3844,
        containerId: 'adfox_1481276031679831',
        params: {
            p1: 'bwgaw',
            p2: 'fcvk'
        }
    });
</script>

</div><div class="l-orange "><div class="b-important "><div class="b-title"><h3>Știrile Zilei</h3></div><ul class="b-important__list"><li class="b-important__item"><a href="/society/20170402/11935969/sputnik-meteo-primavara-vremea-temperaturi.html"><img src="https://sputnik.md/images/557/96/5579649.jpg" width="213" height="130" alt="Primăvară" title="Primăvară" class=""></a><div class="b-important__item-title"><a href="/society/20170402/11935969/sputnik-meteo-primavara-vremea-temperaturi.html">A venit oare vara deja? Meteorologii au răspunsul</a></div><p class="b-important__item-announce">În zilele de odihnă am avut parte de vreme frumoasă, temperaturi plăcute şi soare de care am putut să ne bucurăm din plin.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->176<!--/noindex--></span></div></li><li class="b-important__item"><a href="/moldova/20170402/11933238/sputnik-moldoveni-creasca-palmieri-incalzirea-globala.html"><img src="https://sputnik.md/images/1193/32/11933217.jpg" width="213" height="130" alt="Palmieri" title="Palmieri" class=""></a><div class="b-important__item-title"><a href="/moldova/20170402/11933238/sputnik-moldoveni-creasca-palmieri-incalzirea-globala.html">Pare incredibil, dar ţăranii din Moldova au început să crească palmieri</a></div><p class="b-important__item-announce">Să fie de vină încălzirea globală, dar în unele grădini din Republica Moldova au apărut palmieri care, din câte ştim, cresc doar prin zonele tropicale.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->97<!--/noindex--></span></div></li><li class="b-important__item"><a href="/religion/20170402/11934788/recensamant-moldoveni-crestin-ortodoxi.html"><img src="https://sputnik.md/images/632/25/6322577.jpg" width="213" height="130" alt="Biserică" title="Biserică" class=""></a><div class="b-important__item-title"><a href="/religion/20170402/11934788/recensamant-moldoveni-crestin-ortodoxi.html">Recensământul populaţiei: câţi dintre moldoveni sunt creștini ortodocși</a></div><p class="b-important__item-announce">Datele Recensământului Populației și Locuințelor, care au fost făcute publice vineri, 31 martie, relevă care este ponderea credincioşilor în funcţie de apartenenţa religioasă.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->87<!--/noindex--></span></div></li></ul></div></div></div></div><div class="l-sidebar"><div class="b-block b-tabs b-news "><h3 class="b-block__title">Știri</h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#latest-tab">Recente</a></li><li class="b-tabs__head-item "><a href="#mostread-tab">cele mai accesate</a></li></ul><div class="b-tabs__content active" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time"><!--noindex-->18:37<!--/noindex--></span><a href="/world/20170402/11938055/sputnik-andra-videoclip-vizualizari-milion.html">Peste un milion de vizualizări în trei zile: Andra şi-a lansat noul videoclip</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->17:52<!--/noindex--></span><a href="/incidente/20170402/11937563/sputnik-incendiu-ciocana-fum-teren-vegetatie.html">Incendiu puternic la Ciocana, fumul negru a învăluit zona</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->16:37<!--/noindex--></span><a href="/society/20170402/11936427/poveste-moldovean-bucatar-restaurant-succes.html">Povestea moldoveanului care lucrează pentru cel mai bun bucătar al secolului XX</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->15:28<!--/noindex--></span><a href="/society/20170402/11935969/sputnik-meteo-primavara-vremea-temperaturi.html">A venit oare vara deja? Meteorologii au răspunsul</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->14:15<!--/noindex--></span><a href="/politics/20170402/11935640/sputnik-leanca-mintit-guvernare-functie-ministru-externe.html">Să fi minţit Iurie Leancă sau vrabia mălai visează</a></li></ul><a href="/archive/" class="b-news__more">Toate știrile</a></div><div class="b-tabs__content" id="mostread-tab"><ul><li class="b-news__item"><a href="/society/20170331/11928213/sputnik-primar-chirtoaca-demisionat.html">Primarul Capitalei, Dorin Chirtoacă, a demisionat</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->3211<!--/noindex--></span></div></li><li class="b-news__item"><a href="/editorialist/20170331/11921394/sputnik-mafia-imobiliare-moldoveni-bani-apartamente.html">Mafia din imobiliare: 400 de moldoveni rămași și fără bani, și fără apartamente</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->1030<!--/noindex--></span></div></li><li class="b-news__item"><a href="/rubricii/20170330/11904024/stirile-sputnik-moldova-cristina-bumbu-danuta.html">Știrile Sputnik Moldova cu Cristina Bumbu-Dănuță</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->707<!--/noindex--></span></div></li><li class="b-news__item"><a href="/world/20170331/11900698/alerta-frontiera-migrantii-forteaza-intrarea-romania.html">ALARMANT - Imigranții forțează hotarul României. Când ajung și în Moldova?</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->679<!--/noindex--></span></div></li><li class="b-news__item"><a href="/rubricii/20170331/11924273/stirile-sputnik-moldova-cristina-bumbu-danuta.html">Știrile Sputnik Moldova, cu Cristina Bumbu-Dănuță</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->628<!--/noindex--></span></div></li></ul><a href="/archive/" class="b-news__more">Toate știrile</a></div></div><div class="b-banner m-banner-16 m-mb20"><!-- Yandex.RTB R-A-179761-1 -->
<div id="yandex_rtb_R-A-179761-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-179761-1",
                renderTo: "yandex_rtb_R-A-179761-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div><div class="b-banner m-banner-14 m-mb20"></div><div class="b-block b-columnists m-hauto"><h3 class="b-block__title"><a href="http://sputnik.md/editorialist/">EDITORIALIST</a></h3><ul class="b-columnists__list"><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://sputnik.md/images/101/93/1019396.jpg" width="60" height="60" alt="Ghenadie Vaculovschi" title="Ghenadie Vaculovschi" class=""></div><div class="b-columnists__list-text"><h4><a href="/authors/ghenadie_vaculovschi/">Ghenadie Vaculovschi</a></h4><div><a href="/editorialist/20170329/11885980/parlamentul-republicii-moldova-mutilat-reforma-constitutionala-ghenadie-vaculovschi-editorial.html">De ce mutilăm propriul nostru Parlament? - lectură printre rânduri</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://sputnik.md/images/316/15/3161553.jpg" width="60" height="60" alt="Nicu Goncear" title="Nicu Goncear" class=""></div><div class="b-columnists__list-text"><h4><a href="/authors/nicu_goncear1/">Nicu Goncear</a></h4><div><a href="/society/20170327/11811260/bani-spitale-moldova-taxe-neoficiale-sa-iesi-viu.html">Cu câți bani trebuie să intri în spitalele din Moldova ca să ieși de acolo viu</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://sputnik.md/images/1174/52/11745287.jpg" width="60" height="60" alt="Cristina Bumbu-Dănuță" title="Cristina Bumbu-Dănuță" class=""></div><div class="b-columnists__list-text"><h4><a href="/authors/cristina_danuta/">Cristina Danuța</a></h4><div><a href="/editorialist/20170321/11741762/moldova-tara-iubita-cumparata-straini.html">Moldova - o țară care va fi cumpărată și iubită de străini</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://sputnik.md/images/784/00/7840078.jpg" width="60" height="60" alt="Владимир Новосадюк" title="Владимир Новосадюк" class=""></div><div class="b-columnists__list-text"><h4><a href="/authors/novosadiuc_vladimir/">Vladimir Novosadiuc</a></h4><div><a href="/editorialist/20170317/11703056/sputnik-soarta-cetateni-simpli-moldova.html">Cui îi pasă de soarta cetățeanului simplu din Moldova</a></div></div></li></ul></div><div class="b-block b-slider b-slider-short"><h3 class="b-block__title white"><a href="http://sputnik.md/press_center/">Centrul de presa</a></h3><div class="b-slider__container"><ul class="b-slider__list"><li class="b-slider__item"><div class="b-slider__item-img"><a href="/press_center/20170331/11904761/sputnik-conferinta-video-activitatea-presedintelui.html"><img src="https://sputnik.md/images/1135/22/11352218.jpg" width="260" height="160" alt="Prim-ministrul Pavel Filip, președintele Parlamentului, Andrian Candu, și președintele Republicii Moldova, Igor Dodon" title="Prim-ministrul Pavel Filip, președintele Parlamentului, Andrian Candu, și președintele Republicii Moldova, Igor Dodon" class=""></a></div><div class="b-slider__item-announce"><a href="/press_center/20170331/11904761/sputnik-conferinta-video-activitatea-presedintelui.html">Experții vor evalua activitatea președintelui Republicii Moldova</a></div></li></ul><div class="arrow-holder left"></div><div class="arrow-holder right"></div></div></div><div class="b-block b-tabs b-multimedia-light"><h3 class="b-block__title"><a href="/multimedia/">Multimedia</a></h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">Foto</a></li><li class="b-tabs__head-item"><a href="#video-tab">Video</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">Infografică</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/photo/20170329/11874762/sputnik-arborii-anului-europa-creatii-natura.html"><img src="https://sputnik.md/images/1187/51/11875119.jpg" width="260" height="160" alt="Stejarul Brimmon din  Wells care a ocupat locul doi în concursul „European Tree of the Year („Arborele European al Anului”)." title="Stejarul Brimmon din  Wells care a ocupat locul doi în concursul „European Tree of the Year („Arborele European al Anului”)." class=""></a><div class="b-multimedia-light__title"><a href="/photo/20170329/11874762/sputnik-arborii-anului-europa-creatii-natura.html">„Arborii anului” în Europa, creațiile armonioase ale naturii</a></div></div><div class="b-tabs__content" id="video-tab"><a href="/video/20170325/11809872/liceu-tipala-premiu-concurs.html"><img src="https://sputnik.md/images/1180/83/11808378.jpg" width="260" height="160" alt="Premianții concursului ”Limba noiastr-i o comoară”" title="Premianții concursului ”Limba noiastr-i o comoară”" class=""></a><div class="b-multimedia-light__title"><a href="/video/20170325/11809872/liceu-tipala-premiu-concurs.html">Elevii Liceului Teoretic Țipala, premiați la un concurs național</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/infographics/20161009/9366254.html"><img src="https://sputnik.md/images/933/65/9336530.png" width="260" height="160" alt="Pentru mamele tinere: calendarul vaccinărilor în Moldova" title="Pentru mamele tinere: calendarul vaccinărilor în Moldova" class=""></a><div class="b-multimedia-light__title"><a href="/infographics/20161009/9366254.html">Mituri şi realitate: ce trebuie să ştim despre vaccinuri</a></div></div></div><div class="b-banner m-banner-1 m-mb20"><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38008_bn8-->
<div id="adfox_1480935240146910"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480935240146910',
        params: {
            pp: 'jfv',
            ps: 'ckbh',
            p2: 'flng'
        }
    });
</script></div><div class="b-banner m-banner-11 m-mb20"><script async src="//ro.sputnik.md/export/block/main_news.js"></script>
<div id="Sputnik" style="margin-top:1em"></div>

<left><iframe src="https://www.noi.md/md/default/informer/sputnikinform/" width="300" height="502" align="left" scrolling="no"
style="width:300px;height:502;" frameborder="0" allowtransparency="true"></iframe></left>

</div><div class="b-block b-tabs"><h3 class="b-block__title">Rețele de socializare</h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#facebook-tab">Facebook</a></li><li class="b-tabs__head-item"><a href="#twitter-tab">Twitter</a></li><li class="b-tabs__head-item"><a href="#vk-tab">Vkontakte</a></li><li class="b-tabs__head-item"><a href="#ok-tab"></a></li></ul><div class="b-tabs__content m-p10 active" id="facebook-tab"><div class="fb-page" data-width="500" data-height="258" data-href="https://www.facebook.com/sputnikmoldova" data-hide-cover="true" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/sputnikmoldova"><a href="https://www.facebook.com/sputnikmoldova">sputnikmoldova</a></blockquote></div></div></div><div class="b-tabs__content m-p10" id="twitter-tab"><a class="twitter-timeline" height="260" href="https://twitter.com/sputnikmoldova" data-widget-id="598053320192880640" data-lang="en">@sputnikmoldova</a></div><div class="b-tabs__content m-p10" id="vk-tab"><script type="text/javascript" src="//vk.com/js/api/openapi.js?137"></script><div id="vk_widget"></div><script type="text/javascript">
                            VK.Widgets.Group("vk_widget", {mode: 0, width: "278", height: "260"}, '94919041');
                        </script></div><div class="b-tabs__content m-p10" id="ok-tab"><div id="ok_group_widget"></div><script>
                            !function (d, id, did, st) {
                                var js = d.createElement("script");
                                js.src = "https://connect.ok.ru/connect.js";
                                js.onload = js.onreadystatechange = function () {
                                if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
                                    if (!this.executed) {
                                        this.executed = true;
                                        setTimeout(function () {
                                            OK.CONNECT.insertGroupWidget(id,did,st);
                                        }, 0);
                                    }
                                }}
                                d.documentElement.appendChild(js);
                            }(document,"ok_group_widget","52780344148123","{width:278,height:260}");
                        </script></div></div><div class="b-banner m-banner-18 m-mb20"></div></div></div><img src="/services/counter/?project=sputnik_md&amp;obj_id=11935640&amp;obj_type=article&amp;action_type=view&amp;ts=1491147699" alt="" style="visibility: none;"><div class="l-wrap"><div class="b-banner m-banner-4 m-mb20"><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 38006_bn6-->
<div id="adfox_1480934702697874"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480934702697874',
        params: {
            pp: 'ize',
            ps: 'ckbh',
            p2: 'fliq'
        }
    });
</script></div></div><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt><a href="/docs/about/index.html">Despre proiect</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/press_centre.html">Centrul de presă</a></dt><dd></dd></dl><dl><dt><a href="/press_release/">Comunicate de presă</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/terms_of_use.html">Regulile de utilizare</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/contacts.html">Contacte</a></dt><dd></dd></dl></div><div class="footer__copyright">
            
                © 2017 Sputnik <br/>Toate drepturile  sunt garantate. <br/>18+
            
        </div>
            

            
        
            
                <script type="text/javascript">
                    var _top100q = _top100q || [];
                    _top100q.push(['setAccount', '4401481']);
                    _top100q.push(['trackPageviewByLogo', document.getElementById('Rambler-counter')]);

                    (function(){
                      var pa = document.createElement("script");
                      pa.type = "text/javascript";
                      pa.async = true;
                      pa.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
                      var s = document.getElementsByTagName("script")[0];
                      s.parentNode.insertBefore(pa, s);
                    })();
                </script>
            
        <div class="footer__copyright"><a href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><img alt="itunes.apple.com" class="footer-img__app" src="/i/appstore_icon.png"></a><a href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><img alt="play.google.com" class="footer-img__app" src="/i/googleplay_icon.png"></a></div></div></div></footer><script src="/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="/min/js/plugins/lightslider.min.js?25cacac58"></script><script src="/min/js/plugins/jquery.smartbanner.js?2554b0592"></script><script src="/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="/min/js/plugins/jquery.jplayer.min.js?2574be19c"></script><script src="/min/js/plugins/social-likes.min.js?21c7d1d1f"></script><script src="/min/js/sputnik.js?2d03acbce"></script><script>
                window.twttr = (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        t = window.twttr || {};
                    if (d.getElementById(id)) return t;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js, fjs);
                    t._e = [];
                    t.ready = function(f) {
                      t._e.push(f);
                    };
                    return t;
                }(document, "script", "twitter-wjs"));
            </script><script async="async" defer src="//platform.instagram.com/en_US/embeds.js"></script><script async="async" defer src="//apis.google.com/js/platform.js">
                {lang: 'mo', parsetags: 'explicit'}
            </script><script>var GLOBAL = {}; GLOBAL.csrf_token = ''; GLOBAL.auth = {}; GLOBAL.auth.status = 'error'; GLOBAL.auth.provider = ''; GLOBAL.auth.twitter = '/id/twitter/request/'; GLOBAL.auth.facebook = '/id/facebook/request/'; GLOBAL.auth.vkontakte = '/id/vkontakte/request/'; GLOBAL.auth.google = '/id/google/request/'; GLOBAL.user = {}; GLOBAL.user.id = ""; GLOBAL.locale = {};</script><script src="/min/js/id/message.js?2ee46e4b7"></script><script src="/min/js/id/modalwindow.js?2b770b28e"></script><script src="/min/js/id/windows.js?2f6411f11"></script><script src="/min/js/pages/article.js?2e8d1d412"></script><script src="/min/js/comments/comments.js?28f206701"></script><div class="modal-window window-comments-rules modalWindow"><a class="close modalClose"></a><header>Reguli de utilizare</header><section class="body"><div class="rules scrollpane"><p>The fact of registration and authorization of users on Sputnik websites via users’ account or accounts on social networks indicates acceptance of these rules.</p> <p>Users are obliged abide by national and international laws. Users are obliged to speak respectfully to the other participants in the discussion, readers and individuals referenced in the posts.</p> <p>The websites’ administration has the right to delete comments made in languages ​​other than the language of the majority of the websites’ content.</p> <p>In all language versions of the sputnik.md websites any comments posted can be edited.</p> <p>A user comment will be deleted if it:</p> <ul> <li>does not correspond with the subject of the post;</li> <li>promotes hatred and discrimination on racial, ethnic, sexual, religious or social basis or violates the rights of minorities;</li> <li>violates the rights of minors, causing them harm in any form, including moral damage;</li> <li>contains ideas of extremist nature or calls for other illegal activities;</li> <li>contains insults, threats to other users, individuals or specific organizations, denigrates dignity or undermines business reputations;</li> <li>contains insults or messages expressing disrespect to Sputnik;</li> <li>violates privacy, distributes personal data of third parties without their consent or violates privacy of correspondence;</li> <li>describes or references scenes of violence, cruelty to animals;</li> <li>contains information about methods of suicide, incites to commit suicide;</li> <li>pursues commercial objectives, contains improper advertising, unlawful political advertisement or links to other online resources containing such information;</li> <li>promotes products or services of third parties without proper authorization;</li> <li>contains offensive language or profanity and its derivatives, as well as hints of the use of lexical items falling within this definition;</li> <li>contains spam, advertises spamming, mass mailing services and promotes get-rich-quick schemes;</li> <li>promotes the use of narcotic / psychotropic substances, provides information on their production and use;</li> <li>contains links to viruses and malicious software;</li> <li>is part of an organized action involving large volumes of comments with identical or similar content ("flash mob");</li> <li>“floods” the discussion thread with a large number of incoherent or irrelevant messages;</li> <li>violates etiquette, exhibiting any form of aggressive, humiliating or abusive behavior ("trolling");</li> <li>doesn’t follow standard rules of the English language, for example, is typed fully or mostly in capital letters or isn’t broken down into sentences.</li> </ul> <p>The administration has the right to block a user’s access to the page or delete a user’s account without notice if the user is in violation of these rules or if behavior indicating said violation is detected.</p> <p>Users can initiate the recovery of their account / unlock access by contacting the moderators at <a href="mailto:moderator@sputniknews.com">moderator@sputniknews.com</a></p> <p>The letter must contain:</p> <ul> <li>Subject - the restoration of account / unlock access</li> <li>User ID</li> <li>An explanation of the actions which were in violation of the rules above and resulted in the lock.</li> </ul> <p>If the moderators deem it possible to restore the account / unlock access, it will be done.</p> <p>In the case of repeated violations of the rules above resulting in a second block of a user’s account, access cannot be restored.</p> <p>To contact the team of moderators, write to <a href="mailto:moderator@sputniknews.com">moderator@sputniknews.com</a></p></div></section></div><div class="modal-window window-auth modalWindow"><a class="close modalClose"></a><header></header><section class="body"><form action="/services/id/login/" method="post"><section class="line"><div class="field"><label for="authLogin"></label><input type="text" name="login" id="authLogin" autocomplete="email"></div><div class="field"><label for="authPassword"></label><input type="password" name="password" id="authPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="authRemember"><label for="authRemember"><i></i></label></div><div class="field"><button></button></div><div class="links"><a class="register"></a><a class="restore"></a><a href="/docs/about/privacy_policy.html" class="rules"></a></div><div class="field social"><label></label><a class="facebook"></a><a class="twitter"></a><br><a class="vkontakte"></a><a class="google"></a></div></section></form></section><section class="error-message"><label></label></section></div><div class="modal-window window-message modalWindow"><a class="close modalClose"></a><header class="modalWindowHeader"></header><section class="body"><div class="message"><label></label></div><a class="button ok modalClose"></a></section></div><div class="global-fade globalFade"></div></body></html>
