<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="mo" itemscope="" itemtype="http://schema.org/Article"><head><script type="text/javascript">
            var isMobileDevice = function() {
                var mobile = false;(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))mobile = true})(navigator.userAgent||navigator.vendor||window.opera);
                return mobile;
            }
            
            var isServicesUrl = function(){
                if ('/society/20170928/14790135/alina-zotea-rochie-mireasa-nunta-vlad-durnea.html'.match(/^(\/services\/|\/export\/|\/api\/)/i)){
                    return true;
                }else{
                    return false;
                }
            }  
            var cookieDate = new Date(new Date().getTime() + 60 * 1000 * 60 * 24 * 365);
            var mobileReturnParam = ''.trim();
            var isMobileSite = false;
            var mobileVersion = true;
            var cookieReturn = 0;
            
            if(mobileReturnParam == 'no'){
                if(isMobileDevice() && !isServicesUrl() && isMobileSite){
                    document.cookie = "mobile_return=0; path=/; expires=" + cookieDate.toUTCString();
                }
            } else if(mobileReturnParam == 'yes'){
                if(isMobileDevice() && !isServicesUrl() && !isMobileSite){
                    document.cookie = "mobile_return=1; path=/; expires=" + cookieDate.toUTCString();
                }
            } else{
                if(isMobileDevice() && !isServicesUrl() && !isMobileSite && mobileVersion){
                    if(!cookieReturn){
                        window.location = 'https://m.sputnik.md/society/20170928/14790135/alina-zotea-rochie-mireasa-nunta-vlad-durnea.html?mobile_return=no';
                    }
                }
            }

            document.addEventListener("DOMContentLoaded", function(event) {
                window.switch = document.getElementById('switch-version');

                if(window.switch!=null || window.switch!=undefined){
                    window.switch.addEventListener("click", function(event) {
                        if(isMobileDevice() && !isServicesUrl() && !isMobileSite){
                            document.cookie = "mobile_return=0; path=/; expires=" + cookieDate.toUTCString();
                        }
                    },false);
                }
            });

        </script><title>Alina Zotea nu mai rezistă: vezi ce a făcut cu câteva zile înainte de nuntă</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="Deputata liberală Alina Zotea, care este considerată de mulți favorita lui Mihai Ghimpu, și-a demonstrat rochia, cu un decolteu extrem de generos, cu câteva zile înainte de nuntă"><meta name="keywords" content="rochie, decolteu, Nuntă, Alina Zotea, PL, Vlad Durnea, Alina Zotea, Moldova"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no">
            
                <meta name="msvalidate.01" content="9021206FBA616E4C4CAE4BA2BFB10812" />
            
        <meta property="analytics:p_ts" content="1506615000"><meta property="analytics:rubric" content="society"><meta name="viewport" content="width=1024"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="296994387366590"><meta property="fb:pages" content="976645359019880"><link rel="apple-touch-icon" href="/i/sputnik.png"><meta name="author" content="Sputnik"><meta name="apple-itunes-app" content="app-id=969452947, app-argument=com.sputniknews://article?issuer_id=52&issuer_article_id=14790135"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="canonical" href="https://sputnik.md/society/20170928/14790135/alina-zotea-rochie-mireasa-nunta-vlad-durnea.html"><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin" rel="stylesheet"><link rel="stylesheet" href="/min/css/common.css?21c21343f9"><link rel="stylesheet" href="/min/css/videoplayer/common.css?21c21343f9">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="/min/css/windows/windows.css?21b277eaa"><link rel="stylesheet" href="/min/css/article.css?215f8959e3"><link rel="stylesheet" href="/min/css/blocks/lightgallery/lightgallery.css?230d827e8"><link rel="stylesheet" href="/min/css/comments/comments.css?2c372f32f"><script src="/min/js/libs/jquery.min.js?2547186fd"></script><script src="/min/js/libs/modernizr.min.js?24cb4858a"></script><script src="/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="/min/js/plugins/ASXLoader.js?2da3e5d85"></script><script src="/min/js/plugins/riaplayer.js?274a6f609"></script><script src="/min/js/libs/video/videojs.min.js?237fa4374"></script><script>
				videojs.addLanguage("mo", {
					
						"LIVE": "În eter"
				});
			</script><script src="/min/js/libs/video/videojs-contrib-hls.min.js?2b5bb8014"></script><script src="/min/js/libs/video/videojs-dvrseekbar.js?26c3bb4b5"></script><script src="/min/js/libs/video/videojs-resolution-switcher.js?276c6fd99"></script><script src="/min/js/libs/video/videojs.thumbnails.js?2879e970c"></script><script src="/min/js/libs/video/videojs-sputnik.js?23db17a06"></script><script src="/min/js/plugins/jquery.jscrollpane.min.js?2e2b842e1"></script><script src="/min/js/plugins/interceptbefore.js?21948b7bc"></script><script src="/min/js/plugins/pubsub.js?24a5c0ebe"></script><script src="/min/js/plugins/video-counters.js?279775338"></script><script src="/min/js/plugins/cookie.js?2d7aee8d2"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script>var _paq = _paq || []; (function() { _paq.push(['setSiteId', 'sputnik_md']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = true; $.extend(Sputnik, { lang_code: 'mol', www: 'https://sputnik.md/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_md", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: 'Read more' } }); }); window.suggestmeyes_loaded = true;</script><script type="text/javascript" src="//vk.com/js/api/openapi.js?137"></script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
                if (!document.getElementById(i)){
                    e.async = 1;
                    e.src = u;
                    e.id = i;
                    f.parentNode.insertBefore(e, f);
                }
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/sputniknational-network/loader.js',
            'tb_loader_script');
            if(window.performance && typeof window.performance.mark == 'function'){
                window.performance.mark('tbl_ic');
            }
            </script><meta property="og:title" content="Alina Zotea nu mai rezistă: vezi ce a făcut cu câteva zile înainte de nuntă"><meta property="og:url" content="https://sputnik.md/society/20170928/14790135/alina-zotea-rochie-mireasa-nunta-vlad-durnea.html"><meta property="og:type" content="website"><meta property="og:description" content="Sputnik Moldova spune ceea ce alții trec sub tăcere"><meta property="og:image" content="https://sputnik.md/images/1479/00/14790070.jpg"><meta property="og:image:width" content="700"><meta property="og:image:height" content="400"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@sputnikmoldova"><meta name="twitter:url" content="https://sputnik.md/society/20170928/14790135/alina-zotea-rochie-mireasa-nunta-vlad-durnea.html"><meta name="twitter:title" content="Alina Zotea nu mai rezistă: vezi ce a făcut cu câteva zile înainte de nuntă"><meta name="twitter:description" content="Deputata liberală Alina Zotea, care este considerată de mulți favorita lui Mihai Ghimpu, și-a demonstrat rochia, cu un decolteu extrem de generos, cu câteva zile înainte de nuntă"><meta name="twitter:image" content="https://sputnik.md/images/1479/00/14790070.jpg"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2017-09-28T20:06:54Z" http-equiv="last-modified"><meta content="2017-09-28T20:06:54Z" itemprop="dateModified" name="lastmod"><meta content="2017-09-28T19:10:00Z" itemprop="datePublished" name="pubdate"><meta content="2017-09-28T19:10:00Z" itemprop="dateCreated"><link rel="alternate" href="/export/rss2/society/index.xml" title="RSS" type="application/rss+xml"><link rel="amphtml" href="https://sputnik.md/amp/society/20170928/14790135/alina-zotea-rochie-mireasa-nunta-vlad-durnea.html"><meta name="url_type" content="usual"><meta name="news_keywords" content="rochie, decolteu, Nuntă, Alina Zotea, PL, Vlad Durnea, Alina Zotea, Moldova">
            
                <script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
                {n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
                ;if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '1634578370100389');
                fbq('track', "PageView");
                fbq('track', 'ViewContent');</script>
            
        
            
                <script type="text/javascript">
                var pp_gemius_identifier = '1vBF1K8HIU9VZJf4pJd8uZPZ3whiau7AtOa0vcgIRZ7.z7';
                function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
                </script>
            
        </head><body class="site_md"><div id="fb-root"></div><script>(function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&appId=296994387366590&version=v2.8";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script><script>
                        window.fbAsyncInit = function() {
                            FB.Event.subscribe('comment.create', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: {
                                        'comment_id': response.commentID,
                                        'article_id': '14790135'
                                    },
                                    url: '/services/comments/facebook_add/'
                                });
                            });

                            FB.Event.subscribe('comment.remove', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: { 'comment_id': response.commentID },
                                    url: '/services/comments/facebook_delete/'
                                });
                            });
                        }
                    </script>
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PGJGMQ"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-PGJGMQ');</script>
                <!-- End Google Tag Manager -->
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="b-sitenav"><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item"><a href="http://ru.sputnik.md">Sputnik Молдова / Russian</a></li><li class="b-sitenav__list-item"><a href="http://ro.sputnik.md">Moldova-România/Română</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">Toate site-urile</a></li></ul><div class="b-sitenav__time"><span>00:04 </span>29 Septembrie 2017</div><div class="b-banner m-banner-3 "><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 38005_bn5-->
<div id="adfox_148093549520476"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_148093549520476',
        params: {
            pp: 'izd',
            ps: 'ckbh',
            p2: 'fliq'
        }
    });
</script></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item"><a href="http://sputnik.md">Prima</a></li><li class="b-mainnav__item"><a href="/moldova/">Moldova</a></li><li class="b-mainnav__item"><a href="https://ro.sputnik.md">ŞTIRI DIN ROMÂNIA</a></li><li class="b-mainnav__item"><a href="/religion/">Religie</a></li><li class="b-mainnav__item"><a href="/economics/">Economie</a></li><li class="b-mainnav__item"><a href="/multimedia/" data-for="#parent-52177">Multimedia</a></li><li class="b-mainnav__item"><a href="/press_center/">Centrul de presa</a></li><li class="b-mainnav__item"><a href="/radio/" data-for="#parent-16628">Radio</a></li><li class="b-mainnav__item"><a href="https://ru.sputnik.md/trend/ty_super/">Tu ești super! / Ты супер!</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-52177" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/videoclub/">Videoclub</a></li><li><a href="/photo/">Foto</a></li><li><a href="/video/">Video</a></li><li><a href="/infographics/">Grafică Info</a></li><li><a href="/caricature/">Caricaturi</a></li></ul></div></div><div id="parent-16628" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/rubricii/">Rubricii</a></li><li><a href="/emisiuni/">Emisiuni</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__items"><div class="b-headerwidget__name"><a href="/">Moldova</a></div><div class="b-lang-switcher"><span class="b-lang-switcher__list"><a href="https://ru.sputnik.md/" class="b-lang-switcher__item"><span>ru</span></a><a href="https://sputnik.md/" class="b-lang-switcher__item active"><span>md</span></a><a href="https://ro.sputnik.md/" class="b-lang-switcher__item"><span>ro</span></a></span></div><div class="b-header__weather" title="Înnourare nesemnificativă, fără precipitaţii"><span class="location">Chişinău</span><i class="b-header__nav-weather-ico ico-w-sm ico-w-sm-1"></i><span class="b-weather__value"><span class="b-weather__value_dir">+ </span>11°C</span></div></div><div class="b-header__nav-radio m-t0">În direct<span id="radioOpen" class="b-header__nav-radio-play" data-url="https://nfw.ria.ru/flv/audio.aspx?ID=52319385&amp;type=mp3"></span></div><ul class="currency_list" id="currlist"><li class="currency_item b-show"><span class="currency_name">EUR</span><span class="currency_value currency_down">20.70<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">USD</span><span class="currency_value currency_down">17.62<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">RUB</span><span class="currency_value currency_down">0.30<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">RON</span><span class="currency_value currency_down">4.50<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">UAH</span><span class="currency_value currency_down">0.67<span class="currency_change"></span></span></li></ul><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="http://www.facebook.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item tw"><a target="_blank" href="http://twitter.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item ins"><a target="_blank" href="http://instagram.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item pin"><a target="_blank" href="http://www.pinterest.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item soundcloud"><a target="_blank" href="https://soundcloud.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item vk"><a target="_blank" href="https://vk.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item ok"><a target="_blank" href="http://ok.ru/group/52780344148123"></a></li><li class="b-header__nav-social-item youtube"><a target="_blank" href="https://www.youtube.com/channel/UCPEI0-ppgbW51ziRMTejCdw/feed"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li></ul><ul class="hello"><li class="b-header__nav-social-item mailto"><a target="_blank" href="mailto:moldova@sputnik.md"></a></li><li class="b-header__nav-social-item tel"><a target="_blank" href="tel:022106104"></a></li></ul></div><div class="b-header__nav-search"><a href="/search/">Căutare</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text shorten" type="text" name="query" autocomplete="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="b-breakingnews"></div><div class="l-wrap"><div class="b-header"><a class="b-header__logo" href="/"></a><div class="b-article__header"><img src="https://sputnik.md/images/1479/00/14790054.jpg" width="1000" height="541" alt="Alina Zotea" title="Alina Zotea" class="" itemprop="associatedMedia"><div class="b-article__header-title "><h1 itemprop="name">Alina Zotea nu mai rezistă: vezi ce a făcut cu câteva zile înainte de nuntă</h1></div><div class="b-article__header-copy"><span><a href="https://www.facebook.com/photo.php?fbid=10209893970045193&amp;set=t.1211998806&amp;type=3&amp;theater" target="_blank">
                        ©
                    Facebook / Alina Zotea</a></span></div></div></div></div><div class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><div class="b-article__refs-text"><a class="b-article__refs-rubric" href="/society/" itemprop="articleSection">Societate</a><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2017-09-28T19:10"><!--noindex-->19:10 28.09.2017<!--/noindex--></time><time itemprop="dateModified" datetime="2017-09-28T20:06" class="b-article__refs-date-upd"><!--noindex-->(reînnoit 20:06 28.09.2017) <!--/noindex--></time><!--noindex--><span data-article="14790135" id="getShortUrl" class="b-article__refs-getshorturl">Sa primesc un link scurt</span><!--/noindex--></div><div class="b-article__refs-story"><div class="b-article__refs-story-label">Тема: </div><div class="b-article__refs-story-title"><i class="b-icons b-icons_story"></i><a href="/trend/Instagram_news/">Instagram news - postări și comentarii de ultimă oră
                (<span>55</span>)
            </a></div></div><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->1802<!--/noindex--></span><span class="b-counters-icon b-counters-icon_like"><i></i><!--noindex-->1<!--/noindex--></span><span class="b-counters-icon b-counters-icon_dislike"><i></i><!--noindex-->0<!--/noindex--></span></div></div><div itemprop="description" class="b-article__lead"><p>Deputata liberală Alina Zotea, care este considerată de mulți favorita lui Mihai Ghimpu, și-a demonstrat rochia, cu un decolteu extrem de generos, cu câteva zile înainte de nuntă</p></div><div itemprop="articleBody" class="b-article__text"><p><b>CHIȘINĂU, 28 sept&nbsp;&mdash; Sputnik</b>. Alina Zotea a publicat pe Instagram o poză &icirc;n are apare &icirc;ntr-o rochie splendidă, dar și foarte provocatoare.</p>
<p>Articolul vestimentar &icirc;n care a pozat aceasta este o rochie scumpă, de culoare albastru &icirc;nchis, cu un decolteu mai mult dec&acirc;t generos. Fotografia a fost făcută la nunta unor prieteni.</p>
<div class="sp-instagram">
<blockquote class="instagram-media" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:8px;">
<div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:59.02777777777778% 0; text-align:center; width:100%;">
<div style=" background:url(/cms/data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div>
</div>
<p style=" margin:8px 0 0 0; padding:0 4px;"><a style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" href="https://www.instagram.com/p/BZj1Z-rH0TH/" target="_blank">#dress #wedding</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Публикация от&nbsp;Alina Zotea (@alinazotea) Сен 27&nbsp;2017 в&nbsp;2:41 PDT</p>
</div>
</blockquote>
</div>
<p>S&acirc;mbăta aceasta urmează să aibă loc deja nunta Alinei Zotea cu Vlad Durnea. Cei doi s-au logodit &icirc;n decembrie 2016.</p>
<div class="ria-fb"><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fphoto.php%3Ffbid%3D1262808780453455%26set%3Da.395762767158065.90004.100001730366123%26type%3D3&amp;width=500" width="500" height="396" frameborder="0" style="border:none;overflow:hidden"></iframe></div>
<p>Deși deputata vorbește foarte rar despre viața sa personală, &icirc;n presă apar periodic detalii, unul mai intrigant dec&acirc;t altul. De această dată, admiratorii fostului fotomodel, care a devenit deputat grație lui Mihai Ghimpu, au o nouă bătaie de cap&nbsp;&mdash; să ghicească cum va arăta rochia pe care Zotea o va &icirc;mbrăca la nunta sa din acest week-end.</p></div><div class="b-banner m-banner-33 m-mb20 m-mt10"><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 700x-->
<!--Расположение: 38016_bn16-->
<div id="adfox_150063436133324072"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_150063436133324072',
        params: {
            pp: 'kuf',
            ps: 'ckbh',
            p2: 'flvd',
            puid1: ''
        }
    });
</script></div><div class="social-likes-pane__holder"></div><div class="social-likes-pane m-clear" id="share"><div class="plusone" title="Google+"></div><div class="facebook" data-title="Alina Zotea nu mai rezistă: vezi ce a făcut cu câteva zile înainte de nuntă" title="Facebook"></div><div class="twitter" data-via="sputnikmoldova" data-title="Alina Zotea nu mai rezistă: vezi ce a făcut cu câteva zile înainte de nuntă" title="Twitter"></div><div title="vkontakte" data-title="Alina Zotea nu mai rezistă: vezi ce a făcut cu câteva zile înainte de nuntă" class="vkontakte"></div><div class="odnoklassniki" title="odnoklassniki"></div><a class="social-likes-pane__eml" href="mailto:?subject=Alina%20Zotea%20nu%20mai%20rezist%C4%83:%20vezi%20ce%20a%20f%C4%83cut%20cu%20c%C3%A2teva%20zile%20%C3%AEnainte%20de%20nunt%C4%83&amp;body=%20sputnik.md%20%0D%0A%0D%0AAlina%20Zotea%20nu%20mai%20rezist%C4%83:%20vezi%20ce%20a%20f%C4%83cut%20cu%20c%C3%A2teva%20zile%20%C3%AEnainte%20de%20nunt%C4%83%0D%0Ahttps://sputnik.md/society/20170928/14790135/alina-zotea-rochie-mireasa-nunta-vlad-durnea.html"><span class="social-likes__icon"></span></a></div><div class="b-article__likes"><a href="/services/likes/like/?article_id=14790135&amp;value=1" class="b-article__likes-up"><!--noindex-->1<!--/noindex--></a><a href="/services/likes/like/?article_id=14790135&amp;value=-1" class="b-article__likes-down"><!--noindex-->0<!--/noindex--></a></div>
                
                    <!-- Begin MailChimp Signup Form -->
                    <div id="mc_embed_signup">
                        <form action="//sputnik.us16.list-manage.com/subscribe/post?u=f74e9f250295dcda8eca081d5&amp;id=6367039e2c" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
                            <div id="mc_embed_signup_scroll">
                                <div>
                                    <label for="mce-EMAIL">Știri din Moldova în emailul Dvs: abonați-vă la notificări</label>
                                </div>
                                <div class="mc_col mc-field-group">
                                    <input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL" placeholder="Email Address">
                                    <div id="mce-responses" class="clear">
                                        <div class="response" id="mce-error-response" style="display:none"></div>
                                        <div class="response" id="mce-success-response" style="display:none"></div>
                                    </div>  
                                </div>
                                <div class="mc_col">
                                    <div style="position: absolute; left: -5000px;" aria-hidden="true"><input type="text" name="b_f74e9f250295dcda8eca081d5_6367039e2c" tabindex="-1" value=""></div>
                                    <div class="clear"><input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe" class="button"></div>
                                </div>
                                <div style="clear:both;"></div>
                            </div>
                        </form>
                    </div>
                    <script type='text/javascript' src='//s3.amazonaws.com/downloads.mailchimp.com/js/mc-validate.js'></script><script type='text/javascript'>(function($) {window.fnames = new Array(); window.ftypes = new Array();fnames[0]='EMAIL';ftypes[0]='email';fnames[1]='FNAME';ftypes[1]='text';fnames[2]='LNAME';ftypes[2]='text';}(jQuery));var $mcj = jQuery.noConflict(true);</script>
                    <!--End mc_embed_signup-->
                
            <div class="b-article__refs"><div class="b-article__refs-list"><div class="b-article__refs-item"><div class="b-article__refs-item-description">Тема:</div><div class="b-article__refs-item-title"><a href="/trend/Instagram_news/">Instagram news - postări și comentarii de ultimă oră
                (<span>55</span>)
            </a></div></div></div><div class="b-article__refs-list"><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"><h3>Tematic</h3></dt><dd class="b-article__refs-item-title"><a href="/opinie/20170722/13696490/sputnik-zotea-admite-primar-chirtoaca-furat-deputat.html"><strong>Zotea admite că primarul Chirtoacă a furat. Vezi ce îi scrie ea unui deputat PD</strong></a></dd></dl></div><div class="b-article__refs-list"><div class="b-article__refs-item"><div class="b-article__refs-item-description">Tagurile:</div><div class="b-article__refs-item-title b-article__refs-tags"><a href="/tags/keyword_rochie/">rochie</a>, <a href="/tags/keyword_decolteu/">decolteu</a>, <a href="/tags/keyword_Nunt/">Nuntă</a>, <a href="/tags/keyword_Alina_Zotea/">Alina Zotea</a>, <a href="/tags/organization_PL/">PL</a>, <a href="/tags/person_Vlad_Durnea/">Vlad Durnea</a>, <a href="/tags/person_Alina_Zotea/">Alina Zotea</a>, <a href="/tags/geo_Moldova/">Moldova</a></div></div></div></div><section class="comments"><a name="comments"></a><div class="title"><span class="subscribe-to unsubscribed" data-type="comment" data-id="14790135" data-title="Alina Zotea nu mai rezistă: vezi ce a făcut cu câteva zile înainte de nuntă" data-url="/society/20170928/14790135/alina-zotea-rochie-mireasa-nunta-vlad-durnea.html" data-status="unsubscribed"><label class="unsubscribed" style="display: block;">Track</label><label class="subscribed">Do not track</label></span><a class="comment_rules">Reguli de utilizare</a>COMENTARII</div><div class="comments__tabs-content m-fb" id="commentsFB"><span class="comments__placeholder-count-1" data-href="https://sputnik.md/society/20170928/14790135/alina-zotea-rochie-mireasa-nunta-vlad-durnea.html"></span><div class="fb-comments" data-href="https://sputnik.md/society/20170928/14790135/alina-zotea-rochie-mireasa-nunta-vlad-durnea.html" data-numposts="7" data-colorscheme="light" data-width="100%" data-order-by="reverse_time"></div></div></section><input type="hidden" id="articleId" data-id="14790135" data-project="sputnik_md"><div class="b-banner m-banner-12 "><!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN1442" class="news-block-magick">
    <div id="LentaInformPreloadN1442">
                <a href="http://lentainform.com/" target="_blank">Загрузка...</a>    
    </div>
    <script>
                        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN1442")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN1442");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=1442;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/s/p/sputnik.md.1442.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
 <!-- LentaInformNews End -->

<br>

<div id="smi2adblock_82129"><a href="http://smi2.net/">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.smi2.ru/data/js/82129.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

<div id="smi_teaser_10565">
    <center><a href="http://ex.24smi.info">новости</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/5/c/10565.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>
<br><br>
<iframe width="660" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" id="sptnkFrm" src="https://moldovenii.md/md/rss/sputnik"></iframe>
<iframe width="660" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" id="sptnkFrm" src="https://actualitati.md/sputnikmd"></iframe>
</div><div class="taboola-banner"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({
                        mode: 'thumbnails-a', 
                        container: 'taboola-below-article-thumbnails', 
                        placement: 'Below Article Thumbnails', 
                        target_type: 'mix' 
                    });
                    </script></div><div class="l-orange "><div class="b-important "><div class="b-title"><h3>Știrile Zilei</h3></div><ul class="b-important__list"><li class="b-important__item"><a href="/society/20170928/14791228/lupii-au-dat-iama-sat-moldova.html"><img src="https://sputnik.md/images/926/18/9261881.jpg" width="213" height="130" alt="Lup - foto simbol" title="Lup - foto simbol" class=""></a><div class="b-important__item-title"><a href="/society/20170928/14791228/lupii-au-dat-iama-sat-moldova.html">Lupii au dat iarăși iama într-un sat din Moldova</a></div><p class="b-important__item-announce">Autoritățile găgăuze au confirmat faptul că fiarele sălbatice au atacat o turmă de oi</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->317<!--/noindex--></span></div></li><li class="b-important__item"><a href="/society/20170928/14786866/mai-rauca-la-animale-caminul-scolii-profesionale-cimislia.html"><img src="https://sputnik.md/images/1478/60/14786036.jpg" width="213" height="130" alt="Căminul Școlii Profesionale din Cimișlia" title="Căminul Școlii Profesionale din Cimișlia" class=""></a><div class="b-important__item-title"><a href="/society/20170928/14786866/mai-rauca-la-animale-caminul-scolii-profesionale-cimislia.html">Îngrozitor. Aici locuiesc copii: Căminul Școlii Profesionale din Cimișlia – FOTO</a></div><p class="b-important__item-announce">Fotografii pe ce le privești și nu poți să crezi că au fost făcute într-un cămin în care locuiesc zi de zi copii. Dar este anume așa: în imagini căminul Școlii Profesionale din Cimișlia.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->384<!--/noindex--></span></div></li><li class="b-important__item"><a href="/society/20170928/14788038/ultima-ora-noi-detalii-despre-soferul-care-a-blocat-o-strada-din-capitala.html"><img src="https://sputnik.md/images/1206/71/12067155.jpg" width="213" height="130" alt="Polițist, imagine de arhivă" title="Polițist, imagine de arhivă" class=""></a><div class="b-important__item-title"><a href="/society/20170928/14788038/ultima-ora-noi-detalii-despre-soferul-care-a-blocat-o-strada-din-capitala.html">Noi detalii despre șoferul impertinent care a blocat o stradă din Capitală</a></div><p class="b-important__item-announce">Oamenii legii au oferit detalii despre cazul șoferului care a ieșit pe contrasens, blocând astfel o stradă din Capitală, și care îi înjura pe alți participanți la trafic</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->525<!--/noindex--></span></div></li></ul></div></div></div></div><div class="l-sidebar"><div class="b-block b-tabs b-news "><h3 class="b-block__title">Știri</h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#latest-tab">Recente</a></li><li class="b-tabs__head-item "><a href="#mostread-tab">cele mai accesate</a></li></ul><div class="b-tabs__content active" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time"><!--noindex-->20:02<!--/noindex--></span><a href="/radio_rubrica_interviu/20170928/14787509/De-ce-copii-abandoneaza-scoala.html">De ce copii abandonează școala</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->19:44<!--/noindex--></span><a href="/society/20170928/14791228/lupii-au-dat-iama-sat-moldova.html">Lupii au dat iarăși iama într-un sat din Moldova</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->19:34<!--/noindex--></span><a href="/radio_emisiuni_interviu_oameni_si_evenimente/20170928/14750101/civic-fest-2017-sa-miscam-impreuna-moldova-din-loc.html">Civic Fest 2017: Să mișcăm împreună Moldova din loc</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->19:10<!--/noindex--></span><a href="/society/20170928/14790135/alina-zotea-rochie-mireasa-nunta-vlad-durnea.html">Alina Zotea nu mai rezistă: vezi ce a făcut cu câteva zile înainte de nuntă</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->18:52<!--/noindex--></span><a href="/society/20170928/14786866/mai-rauca-la-animale-caminul-scolii-profesionale-cimislia.html">Îngrozitor. Aici locuiesc copii: Căminul Școlii Profesionale din Cimișlia – FOTO</a></li></ul><a href="/archive/" class="b-news__more">Toate știrile</a></div><div class="b-tabs__content" id="mostread-tab"><ul><li class="b-news__item"><a href="/moldova/20170926/14741581/filat-video-clinica.html">Vlad Filat a fost filmat recent într-o clinică - vezi cum arată acesta (VIDEO)</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->3885<!--/noindex--></span></div></li><li class="b-news__item"><a href="/world/20170926/14745367/explozie-metrou-londra.html">În metroul de la Londra a avut loc o explozie, pasagerii sunt evacuați</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->3610<!--/noindex--></span></div></li><li class="b-news__item"><a href="/religion/20170927/14745020/calendar-ortodox-inaltarea-sfintei-cruci-ce-nu-e-bine-sa-faci-in-aceasta-zi.html">Calendar Ortodox: Înălţarea Sfintei Cruci - ce nu e bine să faci în această zi</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->3247<!--/noindex--></span></div></li><li class="b-news__item"><a href="/world/20170927/14756649/moldovean-18-maini-aur-arestat-politia-moscova.html">Un moldovean de 18 are mâini de aur. Vezi de ce l-a arestat poliția din Moscova</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->2297<!--/noindex--></span></div></li><li class="b-news__item"><a href="/society/20170926/14733558/violator-ghinionist-atacat-batut-putut-video.html">Violator ghinionist: A atacat-o, a bătut-o, dar… nu a putut – VIDEO</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->2120<!--/noindex--></span></div></li></ul><a href="/archive/" class="b-news__more">Toate știrile</a></div></div><div class="b-banner m-banner-16 m-mb20"><!-- Yandex.RTB R-A-179761-1 -->
<div id="yandex_rtb_R-A-179761-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-179761-1",
                renderTo: "yandex_rtb_R-A-179761-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
<br>
<div id="teaser-2"></div>
<script type="text/javascript">
    (function() {
    var ts = {
        container: 'teaser-2',
        title: 'Новости Беларуси',
        url: 'https://sputnik.by/export/block/archive.js'
    };
    var t = document.createElement('script');t.type = 'text/javascript';t.async = true;t.src = ts.url; window._teaser = window._teaser || []; window._teaser.push(ts);var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(t, s);})();
</script> </div><div class="b-block b-columnists m-hauto"><h3 class="b-block__title"><a href="http://sputnik.md/editorialist/">EDITORIALIST</a></h3><ul class="b-columnists__list"><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://sputnik.md/images/867/49/8674990.jpg" width="60" height="60" alt="Cezar Salagor" title="Cezar Salagor" class=""></div><div class="b-columnists__list-text"><h4><a href="/authors/cezar_salagor/">Cezar Salagor</a></h4><div><a href="/editorialist/20170826/14234965/in-ajunul-zilei-independentei-invatatura-sfantului-Tihon-si-semnele-vremurilor-din-urma.html">În ajunul Zilei Independenței: Învățătura sfântului Tihon și Semnele vremurilor</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://sputnik.md/images/784/00/7840078.jpg" width="60" height="60" alt="Владимир Новосадюк" title="Владимир Новосадюк" class=""></div><div class="b-columnists__list-text"><h4><a href="/authors/novosadiuc_vladimir/">Vladimir Novosadiuc</a></h4><div><a href="/editorialist/20170810/13994714/sputnik-publicatii-proeuropene-chisinau-promoveaza.html">De ce publicațiile proeuropene de la Chișinău promovează Sputnik Moldova</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://sputnik.md/images/129/86/1298629.jpg" width="60" height="60" alt="Sergiu Praporşcic" title="Sergiu Praporşcic" class=""></div><div class="b-columnists__list-text"><h4><a href="/authors/sergiu_praporscic/">Sergiu Praporșcic</a></h4><div><a href="/editorialist/20170809/13979666/sputnik-chirtoaca-arest-domiciliu-ghimpu-multi-ani.html">Chirtoacă, la 39 de ani, în arest la domiciliu. Ghimpu îi urează la mulți ani</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://sputnik.md/images/316/15/3161553.jpg" width="60" height="60" alt="Nicu Goncear" title="Nicu Goncear" class=""></div><div class="b-columnists__list-text"><h4><a href="/authors/nicu_goncear1/">Nicu Goncear</a></h4><div><a href="/editorialist/20170730/13825549/mesaj-incifrat-aura-eban-arest.html">Mesaj incifrat al Aurei după eliberarea soţului ei din arest</a></div></div></li></ul></div><div class="b-block b-slider b-slider-short"><h3 class="b-block__title white"><a href="http://sputnik.md/press_center/">Centrul de presa</a></h3><div class="b-slider__container"><ul class="b-slider__list"><li class="b-slider__item"><div class="b-slider__item-img"><a href="/press_center/20170927/14761875/analiza-pietei-imobiliare-republica-moldova.html"><img src="https://sputnik.md/images/695/80/6958010.jpg" width="260" height="160" alt="Apartamente" title="Apartamente" class=""></a></div><div class="b-slider__item-announce"><a href="/press_center/20170927/14761875/analiza-pietei-imobiliare-republica-moldova.html">Analiza pieței imobiliare din Republica Moldova</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/infographics/20161123/10034538/centrul-de-presa-sputnik.html"><img src="https://sputnik.md/images/999/59/9995998.png" width="260" height="160" alt="Centrul de presă Sputnik din Chișinău" title="Centrul de presă Sputnik din Chișinău" class=""></a></div><div class="b-slider__item-announce"><a href="/infographics/20161123/10034538/centrul-de-presa-sputnik.html">Centrul de presă multimedia Sputnik Moldova</a></div></li></ul><div class="arrow-holder left"></div><div class="arrow-holder right"></div></div></div><div class="b-block b-tabs b-multimedia-light"><h3 class="b-block__title"><a href="/multimedia/">Multimedia</a></h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">Foto</a></li><li class="b-tabs__head-item"><a href="#video-tab">Video</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">Infografică</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/photo/20170927/14742985/festival-moldovenesc-strugurele-desmarald.html"><img src="https://sputnik.md/images/1474/35/14743514.jpg" width="260" height="160" alt="Festivalul moldovenesc „Strugurele de smarald”: expoziția produselor fabricate în Moldova" title="Festivalul moldovenesc „Strugurele de smarald”: expoziția produselor fabricate în Moldova" class=""></a><div class="b-multimedia-light__title"><a href="/photo/20170927/14742985/festival-moldovenesc-strugurele-desmarald.html">La Moscova a avut loc primul festival moldovenesc „Strugurele de smarald”</a></div></div><div class="b-tabs__content" id="video-tab"><a href="/video/20170927/14770115/videofakt-ispanskaya-model-upala-v-bassejn-vo-vremya-defile.html"><img src="https://sputnik.md/images/1477/01/14770141.jpg" width="260" height="160" alt="Un model din Spania a căzut în piscină în timp ce defila" title="Un model din Spania a căzut în piscină în timp ce defila" class=""></a><div class="b-multimedia-light__title"><a href="/video/20170927/14770115/videofakt-ispanskaya-model-upala-v-bassejn-vo-vremya-defile.html">Un model din Spania a căzut în piscină în timpul defilării</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/infographics/20170908/14445281/chisinau-periculos-accidente.html"><img src="https://sputnik.md/images/1442/96/14429669.png" width="260" height="160" alt="Zonele din Chișinău cu cele mai multe accidente" title="Zonele din Chișinău cu cele mai multe accidente" class=""></a><div class="b-multimedia-light__title"><a href="/infographics/20170908/14445281/chisinau-periculos-accidente.html">Chișinăul periculos: Unde au loc cele mai multe accidente</a></div></div></div><div class="b-banner m-banner-1 m-mb20"><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38008_bn8-->
<div id="adfox_1480935240146910"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480935240146910',
        params: {
            pp: 'jfv',
            ps: 'ckbh',
            p2: 'flng'
        }
    });
</script></div><div class="b-banner m-banner-11 m-mb20"><div id="teaser-1"></div>
<script type="text/javascript">
    (function() {
    var ts = {
        container: 'teaser-1',
        title: 'ŞTIRI DIN ROMÂNIA',
        url: 'https://ro.sputnik.md/export/block/archive.js'
    };
    var t = document.createElement('script');t.type = 'text/javascript';t.async = true;t.src = ts.url; window._teaser = window._teaser || []; window._teaser.push(ts);var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(t, s);})();
</script></div><div class="b-banner m-banner-11 m-mb20"><div id="teaser-1"></div>
<script type="text/javascript">
    (function() {
    var ts = {
        container: 'teaser-1',
        title: 'ŞTIRI DIN ROMÂNIA',
        url: 'https://ro.sputnik.md/export/block/archive.js'
    };
    var t = document.createElement('script');t.type = 'text/javascript';t.async = true;t.src = ts.url; window._teaser = window._teaser || []; window._teaser.push(ts);var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(t, s);})();
</script></div><div class="b-block b-tabs "><h3 class="b-block__title">Rețele de socializare</h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#facebook-tab">Facebook</a></li><li class="b-tabs__head-item"><a href="#twitter-tab">Twitter</a></li><li class="b-tabs__head-item"><a href="#vk-tab">Vkontakte</a></li><li class="b-tabs__head-item"><a href="#ok-tab"></a></li></ul><div class="b-tabs__content m-p10 active" id="facebook-tab"><div class="fb-page" data-width="500" data-height="258" data-href="https://www.facebook.com/sputnikmoldova" data-hide-cover="true" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/sputnikmoldova"><a href="https://www.facebook.com/sputnikmoldova">sputnikmoldova</a></blockquote></div></div></div><div class="b-tabs__content m-p10" id="twitter-tab"><a class="twitter-timeline" height="260" href="https://twitter.com/sputnikmoldova" data-lang="en" data-widget-id="598053320192880640">@sputnikmoldova</a></div><div class="b-tabs__content m-p10" id="vk-tab"><script type="text/javascript" src="//vk.com/js/api/openapi.js?137"></script><div id="vk_widget"></div><script type="text/javascript">
                            VK.Widgets.Group("vk_widget", {mode: 0, width: "278", height: "260"}, '94919041');
                        </script></div><div class="b-tabs__content m-p10" id="ok-tab"><div id="ok_group_widget"></div><script>
                            !function (d, id, did, st) {
                                var js = d.createElement("script");
                                js.src = "https://connect.ok.ru/connect.js";
                                js.onload = js.onreadystatechange = function () {
                                if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
                                    if (!this.executed) {
                                        this.executed = true;
                                        setTimeout(function () {
                                            OK.CONNECT.insertGroupWidget(id,did,st);
                                        }, 0);
                                    }
                                }}
                                d.documentElement.appendChild(js);
                            }(document,"ok_group_widget","52780344148123","{width:278,height:260}");
                        </script></div></div><div class="b-banner m-banner-18 m-mb20"><left><iframe src="https://www.noi.md/md/default/informer/sputnikinform/" width="300" height="502" align="left" scrolling="no"
style="width:300px;height:502;" frameborder="0" allowtransparency="true"></iframe></left></div></div></div><img src="/services/counter/?project=&amp;obj_id=14790135&amp;obj_type=article&amp;action_type=&amp;ts=1506632651" alt="" style="visibility: none;"><div class="l-wrap"><div class="b-banner m-banner-4 m-mb20"><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 38006_bn6-->
<div id="adfox_1480934702697874"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480934702697874',
        params: {
            pp: 'ize',
            ps: 'ckbh',
            p2: 'fliq'
        }
    });
</script></div></div><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt><a href="/docs/about/index.html">Despre proiect</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/press_centre.html">Centrul de presă</a></dt><dd></dd></dl><dl><dt><a href="https://sputnik.md/news/20160121/4267281.html">Radio</a></dt><dd></dd></dl><dl><dt><a href="/press_release/">Comunicate de presă</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/terms_of_use.html">Reguli</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/contacts.html">Contacte</a></dt><dd></dd></dl></div><div class="footer__copyright">
            
                © 2017 Sputnik <br/>Toate drepturile  sunt garantate. <br/>18+
            
        </div>
            

            
        
            
                <script type="text/javascript">
                    var _top100q = _top100q || [];
                    _top100q.push(['setAccount', '4401481']);
                    _top100q.push(['trackPageviewByLogo', document.getElementById('Rambler-counter')]);

                    (function(){
                      var pa = document.createElement("script");
                      pa.type = "text/javascript";
                      pa.async = true;
                      pa.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
                      var s = document.getElementsByTagName("script")[0];
                      s.parentNode.insertBefore(pa, s);
                    })();
                </script>
            
        <div class="footer__copyright"><a href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><img alt="itunes.apple.com" class="footer-img__app" src="/i/appstore_icon.png"></a><a href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><img alt="play.google.com" class="footer-img__app" src="/i/googleplay_icon.png"></a></div></div></div></footer><script src="/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="/min/js/plugins/lightslider.min.js?25cacac58"></script><script src="/min/js/plugins/jquery.smartbanner.js?2554b0592"></script><script src="/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="/min/js/plugins/jquery.jplayer.min.js?2574be19c"></script><script src="/min/js/plugins/social-likes.min.js?297011422"></script><script src="/min/js/sputnik.js?2c6aba5d1"></script><script>
                window.twttr = (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        t = window.twttr || {};
                    if (d.getElementById(id)) return t;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js, fjs);
                    t._e = [];
                    t.ready = function(f) {
                      t._e.push(f);
                    };
                    return t;
                }(document, "script", "twitter-wjs"));
            </script><script async="async" defer src="//platform.instagram.com/en_US/embeds.js"></script><script async="async" defer src="//apis.google.com/js/platform.js">
                {lang: 'mo', parsetags: 'explicit'}
            </script><script>var GLOBAL = {}; GLOBAL.csrf_token = ''; GLOBAL.auth = {}; GLOBAL.auth.status = 'error'; GLOBAL.auth.provider = ''; GLOBAL.auth.twitter = '/id/twitter/request/'; GLOBAL.auth.facebook = '/id/facebook/request/'; GLOBAL.auth.vkontakte = '/id/vkontakte/request/'; GLOBAL.auth.google = '/id/google/request/'; GLOBAL.user = {}; GLOBAL.user.id = ""; GLOBAL.locale = {}; GLOBAL.locale.id = {}; GLOBAL.locale.id.project_name = 'Sputniknews.com'; GLOBAL.locale.id.project_id = 'web.com.sputniknews'; GLOBAL.locale.id.domain = 'sputnik.md'; GLOBAL.locale.id.analytic_id = '';</script><script src="/min/js/id/message.js?2ee46e4b7"></script><script src="/min/js/id/modalwindow.js?2b770b28e"></script><script src="/min/js/id/windows.js?2f6411f11"></script><script>
                var GLOBAL = GLOBAL || {};
                GLOBAL.article = {};
                GLOBAL.article.id = '14790135';
            </script><script src="/min/js/plugins/lightgallery.min.js?2efa47f9d"></script><script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({flush: true});
        </script><script src="/min/js/pages/article.js?2950d7361"></script><script src="/min/js/comments/comments.js?2606fbbe1"></script><div class="modal-window window-comments-rules modalWindow"><a class="close modalClose"></a><header>Reguli de utilizare</header><section class="body"><div class="rules scrollpane"><p>The fact of registration and authorization of users on Sputnik websites via users’ account or accounts on social networks indicates acceptance of these rules.</p> <p>Users are obliged abide by national and international laws. Users are obliged to speak respectfully to the other participants in the discussion, readers and individuals referenced in the posts.</p> <p>The websites’ administration has the right to delete comments made in languages ​​other than the language of the majority of the websites’ content.</p> <p>In all language versions of the sputnik.md websites any comments posted can be edited.</p> <p>A user comment will be deleted if it:</p> <ul> <li>does not correspond with the subject of the post;</li> <li>promotes hatred and discrimination on racial, ethnic, sexual, religious or social basis or violates the rights of minorities;</li> <li>violates the rights of minors, causing them harm in any form, including moral damage;</li> <li>contains ideas of extremist nature or calls for other illegal activities;</li> <li>contains insults, threats to other users, individuals or specific organizations, denigrates dignity or undermines business reputations;</li> <li>contains insults or messages expressing disrespect to Sputnik;</li> <li>violates privacy, distributes personal data of third parties without their consent or violates privacy of correspondence;</li> <li>describes or references scenes of violence, cruelty to animals;</li> <li>contains information about methods of suicide, incites to commit suicide;</li> <li>pursues commercial objectives, contains improper advertising, unlawful political advertisement or links to other online resources containing such information;</li> <li>promotes products or services of third parties without proper authorization;</li> <li>contains offensive language or profanity and its derivatives, as well as hints of the use of lexical items falling within this definition;</li> <li>contains spam, advertises spamming, mass mailing services and promotes get-rich-quick schemes;</li> <li>promotes the use of narcotic / psychotropic substances, provides information on their production and use;</li> <li>contains links to viruses and malicious software;</li> <li>is part of an organized action involving large volumes of comments with identical or similar content ("flash mob");</li> <li>“floods” the discussion thread with a large number of incoherent or irrelevant messages;</li> <li>violates etiquette, exhibiting any form of aggressive, humiliating or abusive behavior ("trolling");</li> <li>doesn’t follow standard rules of the English language, for example, is typed fully or mostly in capital letters or isn’t broken down into sentences.</li> </ul> <p>The administration has the right to block a user’s access to the page or delete a user’s account without notice if the user is in violation of these rules or if behavior indicating said violation is detected.</p> <p>Users can initiate the recovery of their account / unlock access by contacting the moderators at <a href="mailto:moderator@sputniknews.com">moderator@sputniknews.com</a></p> <p>The letter must contain:</p> <ul> <li>Subject - the restoration of account / unlock access</li> <li>User ID</li> <li>An explanation of the actions which were in violation of the rules above and resulted in the lock.</li> </ul> <p>If the moderators deem it possible to restore the account / unlock access, it will be done.</p> <p>In the case of repeated violations of the rules above resulting in a second block of a user’s account, access cannot be restored.</p> <p>To contact the team of moderators, write to <a href="mailto:moderator@sputniknews.com">moderator@sputniknews.com</a></p></div></section></div><div class="modal-window window-auth modalWindow"><a class="close modalClose"></a><header></header><section class="body"><form action="/services/id/login/" method="post"><section class="line"><div class="field"><label for="authLogin"></label><input type="text" name="login" id="authLogin" autocomplete="email"></div><div class="field"><label for="authPassword"></label><input type="password" name="password" id="authPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="authRemember"><label for="authRemember"><i></i></label></div><div class="field"><button></button></div><div class="links"><a class="register"></a><a class="restore"></a><a href="/docs/about/privacy_policy.html" class="rules"></a></div><div class="field social"><label></label><a class="facebook"></a><a class="twitter"></a><br><a class="vkontakte"></a><a class="google"></a></div></section></form></section><section class="error-message"><label></label></section></div><div class="modal-window window-message modalWindow"><a class="close modalClose"></a><header class="modalWindowHeader"></header><section class="body"><div class="message"><label></label></div><a class="button ok modalClose"></a></section></div><div class="global-fade globalFade"></div><div class="modal-window window-push modalWindow"><div class="push__head">Notificare Sputnik</div><div class="push__body">
            
                <p>Abonați-vă la notificările Sputnik</p>
            
        </div><div class="push__btn"><a href="/web_push/subscribe/" class="button">Abonare</a><a class="button button-default modalClose">Nu, mulțumesc!</a></div></div><script src="/min/js/pages/push.js?2f822ff78"></script></body></html>
