<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="mo" itemscope="" itemtype="http://schema.org/NewsArticle"><head><script type="text/javascript">
            var isMobileDevice = function() {
                var mobile = false;(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))mobile = true})(navigator.userAgent||navigator.vendor||window.opera);
                return mobile;
            }
            
            var isServicesUrl = function(){
                if ('/society/20200424/30010003/Se-redeschid-magazinele-Ce-decizie-au-luat-autoritile.html'.match(/^(\/services\/|\/export\/|\/api\/)/i)){
                    return true;
                }else{
                    return false;
                }
            }  
            var cookieDate = new Date(new Date().getTime() + 60 * 1000 * 60 * 24 * 365);
            var mobileReturnParam = ''.trim();
            var isMobileSite = false;
            var mobileVersion = true;
            var cookieReturn = 0;
            
            if(mobileReturnParam == 'no'){
                if(isMobileDevice() && !isServicesUrl() && isMobileSite){
                    document.cookie = "mobile_return=0; path=/; expires=" + cookieDate.toUTCString();
                }
            } else if(mobileReturnParam == 'yes'){
                if(isMobileDevice() && !isServicesUrl() && !isMobileSite){
                    document.cookie = "mobile_return=1; path=/; expires=" + cookieDate.toUTCString();
                }
            } else{
                if(isMobileDevice() && !isServicesUrl() && !isMobileSite && mobileVersion){
                    if(!cookieReturn){
                        window.location = 'https://m.sputnik.md/society/20200424/30010003/Se-redeschid-magazinele-Ce-decizie-au-luat-autoritile.html?mobile_return=no';
                    }
                }
            }

            document.addEventListener("DOMContentLoaded", function(event) {
                window.switch = document.getElementById('switch-version');

                if(window.switch!=null || window.switch!=undefined){
                    window.switch.addEventListener("click", function(event) {
                        if(isMobileDevice() && !isServicesUrl() && !isMobileSite){
                            document.cookie = "mobile_return=0; path=/; expires=" + cookieDate.toUTCString();
                        }
                    },false);
                }
            });

        </script><title>Se redeschid magazinele: Ce decizie au luat autoritățile</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="Comisia pentru Situații Exceptionale a decis că din 27 aprilie își vor relua activitatea mai multe magazin din țară cu alt profil decât de cel alimentar. Deocamdată, pentru sectorul HoReCa nu au fost dispuse alte măsuri."><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no">
            
                <meta name="msvalidate.01" content="9021206FBA616E4C4CAE4BA2BFB10812" />
            
        <meta name="analytics:site_domain" content="sputnik.md"><meta name="analytics:article_id" content="30010003"><meta name="analytics:p_ts" content="1587748320"><meta name="analytics:author" content="Cătălina Cernei. Sputnik Moldova"><meta name="analytics:rubric" content="society"><meta name="analytics:tags" content=""><meta name="viewport" content="width=1024"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="565979577238890"><meta property="fb:pages" content="976645359019880"><link rel="apple-touch-icon" href="https://cdn2.img.sputnik.md/i/sputnik.png"><meta name="author" content="Cătălina Cernei. Sputnik Moldova"><meta name="apple-itunes-app" content="app-id=969452947, app-argument=com.sputniknews://article?issuer_id=52&issuer_article_id=30010003"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="manifest" href="/project_data/manifest.json"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="amphtml" href="https://sputnik.md/amp/society/20200424/30010003/Se-redeschid-magazinele-Ce-decizie-au-luat-autoritile.html"><link rel="canonical" href="https://sputnik.md/society/20200424/30010003/Se-redeschid-magazinele-Ce-decizie-au-luat-autoritile.html"><link rel="preload" href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin&amp;display=swap" as="font" onload="this.onload=null;this.rel='stylesheet'"><link rel="preload" href="https://cdn1.img.sputnik.md/min/css/fonts.md.css?2e4de3847" as="style" onload="this.onload=null;this.rel='stylesheet'"><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin&amp;display=swap"><link rel="stylesheet" type="text/css" href="https://cdn1.img.sputnik.md/min/css/fonts.md.css?2e4de3847"></noscript><link rel="stylesheet" href="https://cdn1.img.sputnik.md/min/css/common.md.css?2127f971dd">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="https://cdn1.img.sputnik.md/min/css/windows/windows.md.css?24fe64335"><link rel="stylesheet" href="https://cdn1.img.sputnik.md/min/css/article.md.css?21132d9d85"><link rel="stylesheet" href="https://cdn1.img.sputnik.md/min/css/libs/lightgallery.md.css?2989ce494"><script src="https://cdn1.img.sputnik.md/min/js/libs/jquery.min.js?2547186fd"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script>var _paq = _paq || []; (function() {var stackDomain = window.location.hostname.split('.').reverse();var domain = stackDomain[1] + '.' + stackDomain[0];_paq.push(['setCDNMask', new RegExp('cdn(\\w+).img.'+domain)]); _paq.push(['setSiteId', 'sputnik_md']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = true; $.extend(Sputnik, { lang_code: 'mol', www: 'https://sputnik.md/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_md", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: 'Read more' } }); }); window.suggestmeyes_loaded = true;</script><script src="https://cdn2.img.sputnik.md/min/js/plugins/cookie.js?2d7aee8d2"></script><script type="text/javascript">
                window._taboola = window._taboola || [];
                _taboola.push({article:'auto'});
                !function (e, f, u, i) {
                    if (!document.getElementById(i)){
                        e.async = 1;
                        e.src = u;
                        e.id = i;
                        f.parentNode.insertBefore(e, f);
                    }
                }(document.createElement('script'),
                document.getElementsByTagName('script')[0],
                '//cdn.taboola.com/libtrc/sputniknational-network/loader.js',
                'tb_loader_script');
                if(window.performance && typeof window.performance.mark == 'function'){
                    window.performance.mark('tbl_ic');
                }
                </script>
            
                <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
                <script>
                  window.googletag = window.googletag || {cmd: []};
                  googletag.cmd.push(function() {
                    googletag.defineSlot('/57209224/728x90_sputniknews_md', [[970, 90], [728, 90]], 'div-gpt-ad-1563459217859-0').addService(googletag.pubads());
                    googletag.defineSlot('/57209224/300х600_sputniknews_md', [[300, 250], [300, 600]], 'div-gpt-ad-1563459593658-0').addService(googletag.pubads());
                    googletag.pubads().enableSingleRequest();
                    googletag.enableServices();
                  });
                </script>
            
        <meta property="og:site_name" content="Sputnik Moldavian"><meta property="og:title" content="Se redeschid magazinele: Ce decizie au luat autoritățile"><meta property="og:url" content="https://sputnik.md/society/20200424/30010003/Se-redeschid-magazinele-Ce-decizie-au-luat-autoritile.html"><meta property="og:type" content="website"><meta property="og:description" content="Sputnik Moldova spune ceea ce alții trec sub tăcere"><meta property="og:image" content="https://cdn2.img.sputnik.md/images/1705/02/17050269.jpg"><meta property="og:image:width" content="700"><meta property="og:image:height" content="440"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:url" content="https://sputnik.md/society/20200424/30010003/Se-redeschid-magazinele-Ce-decizie-au-luat-autoritile.html"><meta name="twitter:title" content="Se redeschid magazinele: Ce decizie au luat autoritățile"><meta name="twitter:description" content="Comisia pentru Situații Exceptionale a decis că din 27 aprilie își vor relua activitatea mai multe magazin din țară cu alt profil decât de cel alimentar. Deocamdată, pentru sectorul HoReCa nu au fost dispuse alte măsuri."><meta name="twitter:image" content="https://sputnik.md/sharing_snippet/30010003.png?1587748320"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2020-04-24T20:14:08Z" http-equiv="last-modified"><meta content="2020-04-24T20:14:08Z" itemprop="dateModified" name="lastmod"><meta content="2020-04-24T20:12:00Z" itemprop="datePublished" name="pubdate"><meta content="2020-04-24T20:12:00Z" itemprop="dateCreated"><link rel="alternate" href="/export/rss2/society/index.xml" title="RSS" type="application/rss+xml"><meta name="url_type" content="usual">
                    
                        <!-- Google Tag Manager -->
                        <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                        j=d.createElement(s),dl=l!='rudataLayer'?'&l='+l:'';j.async=true;j.src=
                        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                        })(window,document,'script','rudataLayer','GTM-KM5XH6L');</script>
                        <!-- End Google Tag Manager -->

                        <!-- Google Tag Manager (noscript) -->
                        <noscript>
                        <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KM5XH6L" height="0" width="0" style="display:none;visibility:hidden">
                        </iframe>
                        </noscript>
                        <!-- End Google Tag Manager (noscript) -->
                    
                    
            
                <script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
                {n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
                ;if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '1634578370100389');
                fbq('track', "PageView");
                fbq('track', 'ViewContent');</script>
            
        
            
                <script type="text/javascript">
                var pp_gemius_identifier = '1vBF1K8HIU9VZJf4pJd8uZPZ3whiau7AtOa0vcgIRZ7.z7';
                function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
                </script>
            
        </head><body class="site_md lang_mol m-covid">
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PGJGMQ"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-PGJGMQ');</script>
                <!-- End Google Tag Manager -->
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="page_container m-relative root"><div class="b-sitenav "><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item"><a href="http://ru.sputnik.md">Sputnik Молдова / Russian</a></li><li class="b-sitenav__list-item"><a href="http://ro.sputnik.md">Moldova-România/Română</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">Toate site-urile</a></li></ul><div class="b-sitenav__time"><span class="m-timezone m-vat">21:07 </span><span class="m-vat">24 Aprilie 2020</span></div><div class="b-banner m-banner-3 "><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 38005_bn5-->
<div id="adfox_148093549520476"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_148093549520476',
        params: {
            pp: 'izd',
            ps: 'ckbh',
            p2: 'fliq'
        }
    });
</script></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item" data-list-id="34987"><a href="http://sputnik.md">Prima</a></li><li class="b-mainnav__item" data-list-id="11555"><a href="/moldova/">Moldova</a></li><li class="b-mainnav__item" data-list-id="16473"><a href="/politics/">Politică</a></li><li class="b-mainnav__item" data-list-id="16501"><a href="/society/" data-for="#parent-16501">Societate</a></li><li class="b-mainnav__item" data-list-id="16487"><a href="/economics/">Economie</a></li><li class="b-mainnav__item" data-list-id="8460007"><a href="/religion/">Religie</a></li><li class="b-mainnav__item" data-list-id="52177"><a href="/multimedia/" data-for="#parent-52177">Multimedia</a></li><li class="b-mainnav__item" data-list-id="2497800"><a href="/press_center/">Centrul de presa</a></li><li class="b-mainnav__item" data-list-id="16628"><a href="/radio/" data-for="#parent-16628">Radio</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-16501" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/health/">Sănătate </a></li><li><a href="/monden%20/">Monden</a></li><li><a href="/education/">Educație </a></li></ul></div></div><div id="parent-52177" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/videoclub/">Videoclub</a></li><li><a href="/photo/">Foto</a></li><li><a href="/video/">Video</a></li><li><a href="/infographics/">Grafică Info</a></li><li><a href="/caricature/">Caricaturi</a></li></ul></div></div><div id="parent-16628" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/radio_podcasturi/">Podcasturi</a></li><li><a href="/emisiuni/">Emisiuni</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__items"><div class="b-headerwidget__name"><a href="/">Moldova</a></div><div class="b-lang-switcher"><span class="b-lang-switcher__list"><a href="https://ru.sputnik.md/" class="b-lang-switcher__item"><span>ru</span></a><a href="https://sputnik.md/" class="b-lang-switcher__item active"><span>md</span></a><a href="https://ro.sputnik.md/" class="b-lang-switcher__item"><span>ro</span></a></span></div></div><div class="b-header__nav-radio m-t0">În direct<span class="js-openRadio b-header__nav-radio-play" data-url="https://nfw.ria.ru/flv/audio.aspx?ID=52319385&amp;type=mp3" data-locale="20" data-ssl="s"></span></div><ul class="currency_list" id="currlist"><li class="currency_item b-show"><span class="currency_name">EUR</span><span class="currency_value currency_down">19.70<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">USD</span><span class="currency_value currency_up">18.28<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">RUB</span><span class="currency_value currency_up">0.24<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">RON</span><span class="currency_value currency_down">4.07<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">UAH</span><span class="currency_value currency_up">0.68<span class="currency_change"></span></span></li></ul><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="https://facebook.com/Sputnik-Moldova-100691634942578"></a></li><li class="b-header__nav-social-item ins"><a target="_blank" href="https://instagram.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item youtube"><a target="_blank" href="https://youtube.com/channel/UCPEI0-ppgbW51ziRMTejCdw/feed"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li><li class="b-header__nav-social-item telegram"><a target="_blank" href="https://telegram.me/mdsputnikmd"></a></li><li class="b-header__nav-social-item telegram telegram_live"><a target="_blank" href="https://t.me/sputniklive"></a></li></ul><ul class="hello"><li class="b-header__nav-social-item mailto"><a target="_blank" href="mailto:moldova@sputnik.md"></a></li><li class="b-header__nav-social-item tel"><a target="_blank" href="tel:022106104"></a></li></ul></div><div class="b-header__nav-search"><a href="/search/">Căutare</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text shorten" type="text" name="query" autocomplete="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="b-breakingnews "></div><div class="l-wrap l-header"><div class="b-header"><a class="b-header__logo" href="/"></a><div class="b-article__header"><img src="https://cdn2.img.sputnik.md/images/1705/02/17050253.jpg" width="1000" height="541" alt="Foto simbol" title="Foto simbol" class="" itemprop="associatedMedia"><div class="b-article__header-title "><h1 itemprop="headline">Se redeschid magazinele: Ce decizie au luat autoritățile</h1></div><div class="b-article__header-copy"><span><span>
                        ©
                    Sputnik / Miroslav Rotari  </span></span></div></div></div></div><div class="l-main m-oh"><div class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><div class="b-article__refs-text "><a class="b-article__refs-rubric" href="/society/" itemprop="articleSection">Societate</a><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2020-04-24T20:12"><!--noindex-->20:12 24.04.2020<!--/noindex--></time><time itemprop="dateModified" datetime="2020-04-24T20:14" class="b-article__refs-date-upd"><!--noindex-->(reînnoit 20:14 24.04.2020) <!--/noindex--></time><!--noindex--><span data-article="30010003" id="getShortUrl" data-shortUrl="" class="b-article__refs-getshorturl">Sa primesc un link scurt</span><!--/noindex--></div><div class="b-article__refs-author"><a rel="author" href="/authors/cernei_catalina/">Cătălina Cernei</a></div><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->93<!--/noindex--></span><span class="b-counters-icon b-counters-icon_like"><i></i><!--noindex--> 0<!--/noindex--></span><span class="b-counters-icon b-counters-icon_dislike"><i></i><!--noindex--> 0<!--/noindex--></span></div></div><div class="b-article__meta"><div itemprop="image"><img src="https://cdn1.img.sputnik.md/i/logo-itemprop.png" alt="Sputnik"></div><div itemprop="publisher" itemscope="" itemtype="http://schema.org/Organization"><div itemprop="name">Sputnik Moldova</div><div itemprop="logo" itemscope="" itemtype="https://schema.org/ImageObject"><div itemprop="url">https://cdn2.img.sputnik.md/i/logo.png</div></div></div><div itemprop="author" itemscope="" itemtype="http://schema.org/Person"><div itemprop="name">Cătălina Cernei. Sputnik Moldova</div></div><div itemprop="mainEntityOfPage">https://sputnik.md/society/20200424/30010003/Se-redeschid-magazinele-Ce-decizie-au-luat-autoritile.html</div></div><div itemprop="description" class="b-article__lead"><p>Comisia pentru Situații Exceptionale a decis că din 27 aprilie își vor relua activitatea mai multe magazin din țară cu alt profil decât de cel alimentar. Deocamdată, pentru sectorul HoReCa nu au fost dispuse alte măsuri.</p></div><div itemprop="articleBody" class="b-article__text"><p><strong>CHIȘINĂU, 24 apr. – Sputnik. </strong>Începând de luni, 27 aprilie, își vor relua activitatea și magazinele de îmbrăcăminte, electrocasnice, dar și cele în care se vând alte lucruri necesare pentru gospodării. <div class="b-inject m-inject-min"><div class="b-inject__media"><a target="_blank" href="/economics/20200423/29991776/Igor-Dodon-s-a-intalnit-cu-reprezentantii-mediului-de-afaceri-din-Moldova.html"><picture><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='705'%20height='375'%3E%3C/svg%3E" width="705" height="375" alt="Igor Dodon s-a întâlnit cu reprezentanții mediului de afaceri din Moldova" title="Igor Dodon s-a întâlnit cu reprezentanții mediului de afaceri din Moldova" class=" lazyload" data-src="https://cdn1.img.sputnik.md/images/2999/22/29992274.jpg"></picture></a></div><div class="b-inject__copy"><span>
                        ©
                    Photo : <a href="https://www.facebook.com/photo.php?fbid=4337782846247687&amp;set=pcb.4337784242914214&amp;type=3&amp;theater" target="_blank">Facebook / Dodon Igor</a></span></div><div class="b-inject__content"><a target="_blank" href="/economics/20200423/29991776/Igor-Dodon-s-a-intalnit-cu-reprezentantii-mediului-de-afaceri-din-Moldova.html">Igor Dodon s-a întâlnit cu reprezentanții mediului de afaceri din Moldova - Video</a></div></div>Deocamdată, vor rămâne închise piețele, dar și centrele comerciale. Decizia a fost luată de Comisia pentru situații Excepționale, la propunerea președintelui Igor Dodon.</p>
<p>"Se redeschid toate unitățile de comerț cu amănuntul, cu excepția piețelor, inclusiv cele auto. Este important să știți că se permite activitatea doar cu respectarea normelor de securitate ", a declarat premierul Ion Chicu. </p>
<p>În același timp, autoritățile susțin că este prea devreme de ridicat restricțiile pentru domeniul HoReCa. Din 22 aprilie, întreprinderile din sectorul HoReCa și-au reluat parțial activitatea, unitățile de alimentație publică având dreptul acum să presteze servicii ”la pachet”.</p>
<p>Joi, președintele țării, Igor Dodon, a convocat o ședință cu conducătorii asociațiilor de business care reprezintă diverse ramuri ale economiei naționale. În cadrul întrevederii a fost făcut un schimb de păreri despre cele mai actuale probleme cauzate de restricționarea forțată a activității economice, în contextul crizei provocate de pandemie COVID-19. Șeful statului a informat despre măsurile luate de Guvern și Președinție în vederea susținerii economiei Moldovei.</p>
<p style="text-align: center;">Fii la curent cu toate <a href="https://sputnik.md/archive/" target="_blank" rel="noopener">știrile</a> din Moldova și din lume! Abonează-te la canalul nostru din <a href="https://t.me/mdsputnikmd" target="_blank" rel="noopener">Telegram &gt;&gt;&gt;</a> <br />Privește <a href="https://sputnik.md/video/" target="_blank" rel="noopener">Video</a> și ascultă <a href="https://sputniknews.com/popup_radio/19/s" target="_blank" rel="noopener">Radio</a> Sputnik Moldova</p></div><div class="b-banner m-banner-33 m-mb20 m-mt10"><!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 700x-->
<!--Расположение: 38016_bn16-->
<div id="adfox_150063436133324072"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_150063436133324072',
        params: {
            pp: 'kuf',
            ps: 'ckbh',
            p2: 'flvd',
            puid1: ''
        }
    });
</script></div><div class="social-likes-pane__holder"></div><div class="social-likes-pane m-clear" id="share"><div class="facebook" data-title="Se redeschid magazinele: Ce decizie au luat autoritățile" title="Facebook"></div><div class="twitter" data-title="Se redeschid magazinele: Ce decizie au luat autoritățile" title="Twitter"></div><div class="odnoklassniki" title="odnoklassniki"></div><a class="telegram" data-title="Se redeschid magazinele: Ce decizie au luat autoritățile" href="tg://msg?text=Se%20redeschid%20magazinele:%20Ce%20decizie%20au%20luat%20autorit%C4%83%C8%9Bile"></a><a class="social-likes-pane__eml" href="mailto:?subject=Se%20redeschid%20magazinele:%20Ce%20decizie%20au%20luat%20autorit%C4%83%C8%9Bile&amp;body=%20sputnik.md%20%0D%0A%0D%0ASe%20redeschid%20magazinele:%20Ce%20decizie%20au%20luat%20autorit%C4%83%C8%9Bile%0D%0Ahttps://sputnik.md/society/20200424/30010003/Se-redeschid-magazinele-Ce-decizie-au-luat-autoritile.html"><span class="social-likes__icon"></span></a></div><div class="b-article__likes js-likes"><a href="/services/likes/like/?article_id=30010003&amp;value=1" class="b-article__likes-up js-likeUp"><!--noindex--> 0<!--/noindex--></a><a href="/services/likes/like/?article_id=30010003&amp;value=-1" class="b-article__likes-down js-likeDown"><!--noindex--> 0<!--/noindex--></a></div><div class="b-banner m-banner-37 m-mb20"><!-- Yandex.RTB R-A-179761-3 -->
<div id="yandex_rtb_R-A-179761-3"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-179761-3",
                renderTo: "yandex_rtb_R-A-179761-3",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div><div class="b-article__refs"><div class="b-article__refs-list"></div><div class="b-article__refs-list"><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"><h3>Tematic</h3></dt><dd class="b-article__refs-item-title"><a href="/society/20200424/30007762/Date-noi-despre-numrul-cazurilor-de-mbolnvire-cu-COVID-19.html"><strong>Date noi despre numărul cazurilor de îmbolnăvire cu COVID-19</strong></a></dd></dl><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"></dt><dd class="b-article__refs-item-title"><a href="/society/20200424/30004808/Crete-numrul-de-decese-Alte-dou-persoane-rpuse-de-COVID-19.html"><strong>Crește numărul de decese: Alte două persoane răpuse de COVID-19</strong></a></dd></dl></div><div class="b-article__refs-list"><div class="b-article__refs-item"><div class="b-article__refs-item-description">Tagurile:</div><div class="b-article__refs-item-title b-article__refs-tags"><a href="/tags/keyword_carantina/">carantina</a>, <a href="/tags/keyword_magazine/">magazine</a></div></div></div></div><div class="b-banner m-banner-12 "><!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN1442" class="news-block-magick">
    <div id="LentaInformPreloadN1442">
                <a href="http://lentainform.com/" target="_blank">Загрузка...</a>    
    </div>
    <script>
                        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN1442")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN1442");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=1442;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/s/p/sputnik.md.1442.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
 <!-- LentaInformNews End -->

<div id="smi2adblock_82129"><a href="http://smi2.net/">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.smi2.ru/data/js/82129.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

<div id="smi_teaser_10565">
    <center><a href="http://ex.24smi.info">новости</a></center>
</div>
<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/5/c/10565.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>
<br><br>
<iframe width="660" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" id="sptnkFrm" src="https://moldovenii.md/md/rss/sputnik"></iframe>

<iframe width="660" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" id="sptnkFrm" src="https://actualitati.md/sputnik_md.php"></iframe>
</div><div class="taboola-banner" id="taboola"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                                window._taboola = window._taboola || [];
                                _taboola.push({
                                mode: 'thumbnails-a',
                                container: 'taboola-below-article-thumbnails',
                                placement: 'Below Article Thumbnails',
                                target_type: 'mix'
                                });
                            </script></div><div class="l-orange "><div class="b-important "><div class="b-title"><h3>Știrile Zilei</h3></div><ul class="b-important__list"><li class="b-important__item"><a href="/society/20200424/30010112/Previziuni-pesimiste-din-partea-lui-Ion-Chicu-La-ce-s-a-referit-premierul.html"><img src="https://cdn2.img.sputnik.md/images/2988/12/29881249.jpg" width="213" height="130" alt="Ion Chicu" title="Ion Chicu" class=""></a><div class="b-important__item-title"><a href="/society/20200424/30010112/Previziuni-pesimiste-din-partea-lui-Ion-Chicu-La-ce-s-a-referit-premierul.html">Previziuni pesimiste din partea lui Ion Chicu: La ce s-a referit premierul</a></div><p class="b-important__item-announce">Premierul Ion Chicu  le-a răspuns jurnaliștilor la întrebarea ce se va întâmpla dacă unii actori politici vor contesta la Curtea Constituțională proiectul de lege prin care a fost rectificat bugetul de stat.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->108<!--/noindex--></span></div></li><li class="b-important__item"><a href="/international_relations/20200424/30006059/numitor-comun-bilant-discutii-premieri-UEEA.html"><img src="https://cdn1.img.sputnik.md/images/2804/42/28044282.jpg" width="213" height="130" alt="Drapelele țărilor membre UEEA" title="Drapelele țărilor membre UEEA" class=""></a><div class="b-important__item-title"><a href="/international_relations/20200424/30006059/numitor-comun-bilant-discutii-premieri-UEEA.html">Bilanțul discuțiilor premierilor țărilor UEEA: Este nevoie de un numitor comun</a></div><p class="b-important__item-announce">Premierii statelor membre ale UEEA s-au într-unit în cadrul unei ședințe extraordinare online pentru a decide mecanismul de coabitare în cadrul Uniunii. Iată ce crede despre acest lucru Ghevorg Mirzayan, conferențiar la Universitatea de Finanțe de pe lângă Guvernul Rus.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->16<!--/noindex--></span></div></li><li class="b-important__item"><a href="/society/20200424/30007400/Parcul-Dendrariu-este-n-carantin-ns-nu-i-natura-de-aici-Ce-lucrri-se-fac-acum.html"><img src="https://cdn1.img.sputnik.md/images/3000/70/30007044.jpg" width="213" height="130" alt=" Parcul “Dendrariu”" title=" Parcul “Dendrariu”" class=""></a><div class="b-important__item-title"><a href="/society/20200424/30007400/Parcul-Dendrariu-este-n-carantin-ns-nu-i-natura-de-aici-Ce-lucrri-se-fac-acum.html">Parcul "Dendrariu" este în ”carantină”, însă nu și natura de aici: Ce fac acum angajații</a></div><p class="b-important__item-announce">Unul din cele mai vizitate locuri din Chișinău, Parcul "Dendrariu" și-a închis porțile pentru locuitorii Chișinăului încă în data de 14 martie.  În acest an, florile și copacii înfloriți bucură doar ochii angajaților care continuă să muncească. </p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->45<!--/noindex--></span></div></li></ul></div></div></div></div><div class="l-sidebar"><div class="b-block b-tabs b-news m-border "><h6 class="b-block__title">Știri</h6><div class="b-block__container"><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#latest-tab">Recente</a></li><li class="b-tabs__head-item "><a href="#mostread-tab">cele mai accesate</a></li></ul><div class="b-tabs__content active" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time"><!--noindex-->20:57 <!--/noindex--></span><a href="/society/20200424/30010306/COVID-19-continua-sa-faca-victime-Doar-azi-au-murit-7-oameni.html">Zi neagră: 7 oameni au murit astăzi în urma infectării cu COVID-19</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->20:34 <!--/noindex--></span><a href="/society/20200424/30010112/Previziuni-pesimiste-din-partea-lui-Ion-Chicu-La-ce-s-a-referit-premierul.html">Previziuni pesimiste din partea lui Ion Chicu: La ce s-a referit premierul</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->20:25 <!--/noindex--></span><a href="/radio_podcasturi/20200424/30005905/Veaceslav-Ionita-explica-de-ce-imprumutul-rusesc-este-indispensabil-Moldovei.html">Veaceslav Ioniță explică de ce împrumutul rusesc este indispensabil Moldovei</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->20:12 <!--/noindex--></span><a href="/society/20200424/30010003/Se-redeschid-magazinele-Ce-decizie-au-luat-autoritile.html">Se redeschid magazinele: Ce decizie au luat autoritățile</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->19:59 <!--/noindex--></span><a href="/society/20200424/30009976/Decis-De-luni-vor-fi-permise-plimbrile-n-parc---iat-care-vor-fi-condiiile.html">Decis: De luni vor fi permise plimbările în parc - iată care vor fi condițiile</a></li></ul><a href="/archive/" class="b-news__more">Toate știrile</a></div><div class="b-tabs__content" id="mostread-tab"><ul><li class="b-news__item"><a href="/meteo/20200423/29979891/Cand-se-incalzeste-vremea-Prognoza-meteo-pentru-astazi-si-urmatoarele-zile.html">Când se încălzește vremea: Prognoza meteo pentru următoarele 7 zile</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->7001<!--/noindex--></span></div></li><li class="b-news__item"><a href="/meteo/20200422/29968422/Prognoza-meteo-Cum-va-fi-vremea-astazi-si-in-urmatoarele-zile.html">Prognoza meteo: Cum va fi vremea astăzi și în următoarele zile</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->1945<!--/noindex--></span></div></li><li class="b-news__item"><a href="/society/20200422/29968319/Restaurantele-si-cafenelele-se-redeschid-astazi-Iata-cum-vor-activa.html">Măsuri de relaxare: Cafenelele și restaurantele sunt deschise de astăzi</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->1700<!--/noindex--></span></div></li><li class="b-news__item"><a href="/economics/20200423/29979501/curs-valutar-BNM-pentru-23-aprilie-euro-dolar.html">Curs valutar BNM pentru 23 aprilie: Ce se întâmplă pe piața valutară</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->1590<!--/noindex--></span></div></li><li class="b-news__item"><a href="/health/20200422/29971752/Pronosticuri-pentru-Moldova-Ci-infectai-cu-COVID-19-vom-avea-pe-19-mai.html">Pronosticuri pentru Moldova: Câți infectați cu COVID-19 vom avea pe 19 mai</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->1351<!--/noindex--></span></div></li></ul><a href="/archive/" class="b-news__more">Toate știrile</a></div></div></div><div class="b-banner m-banner-16 m-mb20"><!-- /57209224/300х600_sputniknews_md -->
<div id='div-gpt-ad-1563459593658-0'>
  <script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1563459593658-0'); });
  </script>
</div></div><div class="b-block b-columnists m-hauto"><h6 class="b-block__title"><a href="http://sputnik.md/editorialist/">Editorialist</a></h6><ul class="b-columnists__list"><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='60'%20height='60'%3E%3C/svg%3E" width="60" height="60" alt="Иван Данилов" title="Иван Данилов" class=" lazyload" data-src="https://cdn1.img.sputnik.md/images/1456/38/14563858.jpg"></div><div class="b-columnists__list-text"><h4><a rel="author" href="/authors/danilov_van/">Ivan Danilov</a></h4><div><a href="/editorialist/20200422/29976398/rusia-razboiul-petrolului-invinge.html">"Se pare că rușii câștigă războiul petrolului" - Iată de ce</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='60'%20height='60'%3E%3C/svg%3E" width="60" height="60" alt="Александр Хроленко, обозреватель МИА Россия сегодня" title="Александр Хроленко, обозреватель МИА Россия сегодня" class=" lazyload" data-src="https://cdn1.img.sputnik.md/images/1475/67/14756792.jpg"></div><div class="b-columnists__list-text"><h4><a rel="author" href="/authors/hrolenko_aleksandr/">Aleksandr Hrolenko</a></h4><div><a href="/russia/20200421/29956296.html">De ce este testat tancul rusesc „Armata” în Siria</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='60'%20height='60'%3E%3C/svg%3E" width="60" height="60" alt="Ирина Алкснис" title="Ирина Алкснис" class=" lazyload" data-src="https://cdn2.img.sputnik.md/images/1531/90/15319069.jpg"></div><div class="b-columnists__list-text"><h4><a rel="author" href="/authors/irina_alcsnis/">Irina  Alksnis</a></h4><div><a href="/editorialist/20200420/29953892/ajutoare-umanitare-distrug-ordinea-politica-mondiala.html">Ajutoarele umanitare distrug ordinea politică mondială</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='60'%20height='60'%3E%3C/svg%3E" width="60" height="60" alt="Dragoș Dumitriu" title="Dragoș Dumitriu" class=" lazyload" data-src="https://cdn2.img.sputnik.md/images/1183/41/11834157.jpg"></div><div class="b-columnists__list-text"><h4><a rel="author" href="/authors/dumitriu_dragos/">Dragoș Dumitriu</a></h4><div><a href="/opinie/20200417/29917578/putin-lectie-diplomatie.html">Vladimir Putin, lecție de diplomație și solidaritate în cea mai dificilă perioadă</a></div></div></li></ul></div><div class="b-block b-slider b-slider-short "><h6 class="b-block__title white">Centrul de presa</h6><div class="b-slider__container"><ul class="b-slider__list"><li class="b-slider__item"><div class="b-slider__item-img"><a href="/press_center/20200422/29972236/sputnikpro-razboi-webinar-ziua-victoriei.html"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='260'%20height='160'%3E%3C/svg%3E" width="260" height="160" alt="Arborarea stindardului Armatei Roșii deasupra Reichstagului - reconstrucție în format VR  " title="Arborarea stindardului Armatei Roșii deasupra Reichstagului - reconstrucție în format VR  " class=" lazyload" data-src="https://cdn2.img.sputnik.md/images/2997/21/29972195.png"></a></div><div class="b-slider__item-announce"><a href="/press_center/20200422/29972236/sputnikpro-razboi-webinar-ziua-victoriei.html">Webinar SputnikPro: Cum să reînvii poveștile despre război pe paginile mass-media</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/press_center/20200407/29795488/Webinar-SputnikPro-cum-filmezi-scrii-singurul-luptator-multimedia.html"><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='260'%20height='160'%3E%3C/svg%3E" width="260" height="160" alt="Aparat de fotografiat" title="Aparat de fotografiat" class=" lazyload" data-src="https://cdn2.img.sputnik.md/images/1527/32/15273287.jpg"></a></div><div class="b-slider__item-announce"><a href="/press_center/20200407/29795488/Webinar-SputnikPro-cum-filmezi-scrii-singurul-luptator-multimedia.html">Webinar SputnikPro: Cum filmezi și scrii atunci când ai rămas singurul luptător multimedia</a></div></li></ul><div class="arrow-holder left"></div><div class="arrow-holder right"></div></div></div><div class="b-block b-tabs b-multimedia-light"><h6 class="b-block__title"><a href="/multimedia/">Multimedia</a></h6><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">Foto</a></li><li class="b-tabs__head-item"><a href="#video-tab">Video</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">Infografică</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/photo/20200423/29986040/sportivi-dansatori-profesionisti-autoizolare.html"><picture><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='260'%20height='160'%3E%3C/svg%3E" width="260" height="160" alt="Sportiva Mariem Khomrani din Tunisia, în timpul unui antrenament la domiciliu pe timp de autoizolare." title="Sportiva Mariem Khomrani din Tunisia, în timpul unui antrenament la domiciliu pe timp de autoizolare." class=" lazyload" data-src="https://cdn1.img.sputnik.md/images/2998/52/29985252.jpg"></picture></a><div class="b-multimedia-light__title"><a href="/photo/20200423/29986040/sportivi-dansatori-profesionisti-autoizolare.html">Sportivi și dansatori profesioniști, în autoizolare: Cum se mențin în formă - Foto</a></div></div><div class="b-tabs__content" id="video-tab"><a href="/video/20200424/30001370/Soarta-imprumutului-rusesc-Deputatii-au-aprobat-Curtea-Constituionala-a-suspendat.html"><picture><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='260'%20height='160'%3E%3C/svg%3E" width="260" height="160" alt="Soarta împrumutului rusesc: deputații au aprobat, Curtea Constituțională a suspendat" title="Soarta împrumutului rusesc: deputații au aprobat, Curtea Constituțională a suspendat" class=" lazyload" data-src="https://cdn2.img.sputnik.md/images/3000/13/30001311.jpg"></picture></a><div class="b-multimedia-light__title"><a href="/video/20200424/30001370/Soarta-imprumutului-rusesc-Deputatii-au-aprobat-Curtea-Constituionala-a-suspendat.html">Soarta împrumutului rusesc: Deputații au aprobat, Curtea Constituțională a suspendat</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/infographics/20200424/29969136/Transportul-de-pasageri-declin.html"><picture><img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20width='260'%20height='160'%3E%3C/svg%3E" width="260" height="160" alt="Numărul pasagerilor" title="Numărul pasagerilor" class=" lazyload" data-src="https://cdn2.img.sputnik.md/images/2997/79/29977919.png"></picture></a><div class="b-multimedia-light__title"><a href="/infographics/20200424/29969136/Transportul-de-pasageri-declin.html">Transportul de pasageri - în declin</a></div></div></div><div class="b-banner m-banner-1 m-mb20"><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38008_bn8-->
<div id="adfox_1480935240146910"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480935240146910',
        params: {
            pp: 'jfv',
            ps: 'ckbh',
            p2: 'flng'
        }
    });
</script></div><div class="b-banner m-banner-11 m-mb20"><div id="smi2adblock_82128"><a href="http://smi2.ru/"></a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//smi2.ru/data/js/82128.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script></div><div class="b-banner m-banner-18 m-mb20"><!--
<left><iframe src="https://www.noi.md/md/default/informer/sputnikinform/" width="300" height="502" align="left" scrolling="no"
style="width:300px;height:502;" frameborder="0" allowtransparency="true"></iframe></left>
--></div></div></div><img src="/services/counter/?project=&amp;obj_id=30010003&amp;obj_type=article&amp;action_type=&amp;ts=1587751658" alt="" style="visibility: hidden; position: absolute;"></div><div class="l-wrap b-content-banner m-oh"><div class="b-banner m-banner-4 m-mt20 m-mb20"><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 38006_bn6-->
<div id="adfox_1480934702697874"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480934702697874',
        params: {
            pp: 'ize',
            ps: 'ckbh',
            p2: 'fliq'
        }
    });
</script></div></div><div id="inread_banner"></div><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt><a href="/docs/about/index.html">Despre proiect</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/press_centre.html">Centrul de presă</a></dt><dd></dd></dl><dl><dt><a href="https://sputnik.md/news/20160121/4267281.html">Radio</a></dt><dd></dd></dl><dl><dt><a href="/press_release/">Comunicate de presă</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/terms_of_use.html">Reguli</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/contacts.html">Contacte</a></dt><dd></dd></dl><dl><dt><a href="https://ro.sputnik.md">Ştiri din România</a></dt><dd></dd></dl><dl><dt><a href="https://sputnik.md/docs/about/marketing.html">Reclamă</a></dt><dd></dd></dl><dl><dt><a href="/company_news/">Știrile companiilor</a></dt><dd></dd></dl></div><div class="footer__copyright">
            
                © 2020 Sputnik <br/>Toate drepturile  sunt garantate. <br/>18+
            
        </div>
            
                <script type="text/javascript">
                    var _top100q = _top100q || [];
                    _top100q.push(['setAccount', '4401481']);
                    _top100q.push(['trackPageviewByLogo', document.getElementById('Rambler-counter')]);

                    (function(){
                      var pa = document.createElement("script");
                      pa.type = "text/javascript";
                      pa.async = true;
                      pa.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
                      var s = document.getElementsByTagName("script")[0];
                      s.parentNode.insertBefore(pa, s);
                    })();
                </script>
            
        <div class="footer__copyright"><a href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><img alt="itunes.apple.com" class="footer-img__app" src="/i/appstore_icon.png"></a><a href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><img alt="play.google.com" class="footer-img__app" src="/i/googleplay_icon.png"></a></div></div></div></footer><script src="https://cdn2.img.sputnik.md/min/js/libs/loadjs.js?284f269ce"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/lazyload.js?28b30c8a0"></script><script src="/project_data/firebase-config.js"></script><script src="https://cdn1.img.sputnik.md/min/js/firebase/firebase-app.js?278e04a3"></script><script src="https://cdn2.img.sputnik.md/min/js/firebase/firebase-messaging.js?26a774982"></script><script src="/js/firebase/fbcheck.js"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/lightslider.min.js?26f12b5cb"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.ui.touch-punch.min.js?233e1cc86"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.jplayer.js?2c1871e36"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/social-likes.min.js?270018225"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/stickyfill.min.js?23f4a007e"></script><script>
				var player_locale = {
					
						"LIVE": "În eter",
						"Download": "Descarcă",
						"Subscribe": "Abonează-te",
						"More": "Toate episoadele",
						"About": "Despre"
				};
			
			if ( document.querySelectorAll('.video-js').length && !window.videojs ) {
				loadJS("https://cdn1.img.sputnik.md/min/js/libs/video/videoplayer.min.js?27eacabc7", function() {
					
						videojs.addLanguage("mo", player_locale);
					
					imageShare.init();
				});
			}
		</script><script>
            if (typeof lazyloadScript === 'function') {
                lazyloadScript(".audioplayer", function() {
                    var svg_spirte_files = [
                        "https://cdn2.img.sputnik.md/i/sprites/player/inline.svg"
                    ];
                    for (var i = 0; i < svg_spirte_files.length; i++) {
                        var svg_ajax = new XMLHttpRequest();
                        svg_ajax.open("GET", svg_spirte_files[i], true);
                        svg_ajax.send();
                        svg_ajax.onload = function(e) {
                            var svg_div = document.createElement("div");
                            svg_div.className = 'svg-sprite';
                            svg_div.innerHTML = this.responseText;
                            document.body.insertBefore(svg_div, document.body.childNodes[0]);
                        }
                    }
                    if (typeof $.fn.theinScroll === 'undefined') {
                        loadJS("https://cdn1.img.sputnik.md/min/js/libs/the-in.scroll.js?2df64daba", true);
                    }
                    if (typeof $.fn.audioPlayer === 'undefined') {
                        loadJS("https://cdn2.img.sputnik.md/min/js/libs/audio/audio.js?2647d0401", true);
                    }
                });
            }
        </script><script src="https://cdn2.img.sputnik.md/min/js/sputnik.js?2f4c28aa7"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/jquery.smartbanner.js?2f3d86a52"></script><script>
                if (typeof lazyloadScript === 'function') {
                    lazyloadScript(".twitter-tweet, .twitter-timeline, #online", function() {
                        window.twttr = (function(d, s, id) {
                            var js, fjs = d.getElementsByTagName(s)[0],
                                t = window.twttr || {};
                            if (d.getElementById(id)) return t;
                            js = d.createElement(s);
                            js.id = id;
                            js.src = "https://platform.twitter.com/widgets.js";
                            fjs.parentNode.insertBefore(js, fjs);
                            t._e = [];
                            t.ready = function(f) {
                              t._e.push(f);
                            };
                            return t;
                        }(document, "script", "twitter-wjs"));
                    });
                }
            </script><script async="async" defer src="https://platform.instagram.com/en_US/embeds.js"></script><script async="async" defer src="https://apis.google.com/js/platform.js">
                {lang: 'mo', parsetags: 'explicit'}
            </script><script>var GLOBAL = {}; GLOBAL.csrf_token = ''; GLOBAL.auth = {}; GLOBAL.auth.status = 'error'; GLOBAL.auth.provider = ''; GLOBAL.auth.twitter = '/id/twitter/request/'; GLOBAL.auth.facebook = '/id/facebook/request/'; GLOBAL.auth.vkontakte = '/id/vkontakte/request/'; GLOBAL.auth.google = '/id/google/request/'; GLOBAL.user = {}; GLOBAL.user.id = ""; GLOBAL.user.username = ""; GLOBAL.user.email = ""; GLOBAL.user.picture = ""; GLOBAL.user.gdpragreement = ""; GLOBAL.locale = {'id' : {'project_name' : 'Sputniknews.com', 'project_id' : 'web.com.sputniknews', 'domain' : 'sputnik.md', 'analytic_id' : ''}, };</script><script src="https://cdn2.img.sputnik.md/min/js/id/message.js?2ee46e4b7"></script><script src="https://cdn2.img.sputnik.md/min/js/id/modalwindow.js?289b08413"></script><script src="https://cdn2.img.sputnik.md/min/js/id/windows.js?2bb72a341"></script><script>
                var GLOBAL = GLOBAL || {};
                GLOBAL.article = {};
                GLOBAL.article.id = '30010003';
            </script><script>
            var GLOBAL = GLOBAL || {};

            GLOBAL.sock = {};
            GLOBAL.sock.server = 'https://cm.ria.ru/chat';
            GLOBAL.sock.lang = 'mol';
            GLOBAL.sock.project = 'sputnik_md';
        </script><script src="https://cdn1.img.sputnik.md/min/js/libs/sockjs.min.js?2e0c02f7e"></script><script src="https://cdn1.img.sputnik.md/min/js/libs/socket.js?21e156178"></script><script src="https://cdn1.img.sputnik.md/min/js/plugins/lightgallery.min.js?2efa47f9d"></script><script src="https://cdn2.img.sputnik.md/min/js/pages/article.js?254dd9280"></script></div><div class="modal-window window-auth modalWindow"><a class="close modalClose"></a><header></header><div class="body"><form action="/services/id/login/" method="post"><div class="line"><div class="field"><label for="authLogin"></label><input type="text" name="login" id="authLogin" autocomplete="email"></div><div class="field"><label for="authPassword"></label><input type="password" name="password" id="authPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="authRemember"><label for="authRemember"><i></i></label></div><div class="field"><button></button></div><div class="links"><a class="register"></a><a class="restore"></a><a href="/docs/about/privacy_policy.html" class="rules"></a></div><div class="field social"><label></label><div class="group__buttons"></div></div></div></form></div><div class="error-message"><label></label></div></div><div class="modal-window window-message modalWindow"><a class="close modalClose"></a><header class="modalWindowHeader"></header><div class="body"><div class="message"><label></label></div><a class="button ok modalClose"></a></div></div><div class="global-fade globalFade"></div><div class="modal-window window-push window-push_sng modalWindow"><div class="push__head">Notificare Sputnik</div><div class="push__body">
            
                <p>Abonați-vă la notificările Sputnik</p>
            
        </div><div class="push__btn"><a href="/web_push/subscribe/" class="button">Abonare</a><a class="button button-default modalClose">Nu, mulțumesc!</a></div></div><script src="https://cdn1.img.sputnik.md/min/js/pages/push.js?23d7375b4"></script><div id="fb-root"></div><script>
                        if (typeof lazyloadScript === 'function') {
                            lazyloadScript(".fb-comments, .fb-page, .fb-share-button, #share .facebook, .social-likes__widget_facebook", function() {
                                (function(d, s, id) {
                                  var js, fjs = d.getElementsByTagName(s)[0];
                                  if (d.getElementById(id)) return;
                                  js = d.createElement(s); js.id = id;
                                  js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&appId=565979577238890&version=v2.8";
                                  fjs.parentNode.insertBefore(js, fjs);
                                }(document, 'script', 'facebook-jssdk'));
                            });
                        }
                    </script></body></html>
