<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="mo" itemscope="" itemtype="http://schema.org/Article"><head><script type="text/javascript">
            var isMobileDevice = function() {
                var mobile = false;(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))mobile = true})(navigator.userAgent||navigator.vendor||window.opera);
                return mobile;
            }
            
            var isServicesUrl = function(){
                if ('/video/20170706/13450307/superboy-capitala-inconstient-skateboard-camion.html'.match(/^(\/services\/|\/export\/|\/api\/)/i)){
                    return true;
                }else{
                    return false;
                }
            }  
            var cookieDate = new Date(new Date().getTime() + 60 * 1000 * 60 * 24 * 365);
            var mobileReturnParam = ''.trim();
            var isMobileSite = false;
            var mobileVersion = true;
            var cookieReturn = 0;
            
            if(mobileReturnParam == 'no'){
                if(isMobileDevice() && !isServicesUrl() && isMobileSite){
                    document.cookie = "mobile_return=0; path=/; expires=" + cookieDate.toUTCString();
                }
            } else if(mobileReturnParam == 'yes'){
                if(isMobileDevice() && !isServicesUrl() && !isMobileSite){
                    document.cookie = "mobile_return=1; path=/; expires=" + cookieDate.toUTCString();
                }
            } else{
                if(isMobileDevice() && !isServicesUrl() && !isMobileSite && mobileVersion){
                    if(!cookieReturn){
                        window.location = 'https://m.sputnik.md/video/20170706/13450307/superboy-capitala-inconstient-skateboard-camion.html?mobile_return=no';
                    }
                }
            }

            document.addEventListener("DOMContentLoaded", function(event) {
                window.switch = document.getElementById('switch-version');

                if(window.switch!=null || window.switch!=undefined){
                    window.switch.addEventListener("click", function(event) {
                        if(isMobileDevice() && !isServicesUrl() && !isMobileSite){
                            document.cookie = "mobile_return=0; path=/; expires=" + cookieDate.toUTCString();
                        }
                    },false);
                }
            });

        </script><title>”SuperBoy” de Chișinău: Inconștiență sau prostie?</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="Un tânăr teribilist din Capitală a decis să facă o plimbare pe skateboard, însă pentru o deplasare mai rapidă s-a agățat de un camion."><meta name="keywords" content="skateboard, teribilist, tânăr, camion, Chișinău, Moldova"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no">
            
                <meta name="msvalidate.01" content="9021206FBA616E4C4CAE4BA2BFB10812" />
            
        <meta property="analytics:p_ts" content="1499338620"><meta property="analytics:rubric" content="video"><meta name="viewport" content="width=1024"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="296994387366590"><meta property="fb:pages" content="976645359019880"><link rel="apple-touch-icon" href="/i/sputnik.png"><meta name="author" content="Sputnik"><meta name="apple-itunes-app" content="app-id=969452947"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="canonical" href="https://sputnik.md/video/20170706/13450307/superboy-capitala-inconstient-skateboard-camion.html"><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin" rel="stylesheet"><link rel="stylesheet" href="/min/css/common.css?2241a0388b">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="/min/css/windows/windows.css?2632e8148"><link rel="stylesheet" href="/min/css/article.css?2e92852f9"><link rel="stylesheet" href="/min/css/comments/comments.css?2155efa574"><script src="/min/js/libs/jquery.min.js?2547186fd"></script><script src="/min/js/libs/modernizr.min.js?24cb4858a"></script><script src="/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="/min/js/plugins/ASXLoader.js?2da3e5d85"></script><script src="/min/js/plugins/riaplayer.js?274a6f609"></script><script src="/min/js/plugins/jquery.jscrollpane.min.js?2e2b842e1"></script><script src="/min/js/plugins/interceptbefore.js?21948b7bc"></script><script src="/min/js/plugins/pubsub.js?24a5c0ebe"></script><script src="/min/js/plugins/video-counters.js?279775338"></script><script src="/min/js/plugins/cookie.js?2d7aee8d2"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script>var _paq = _paq || []; (function() { _paq.push(['setSiteId', 'sputnik_md']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = true; $.extend(Sputnik, { lang_code: 'mol', www: 'https://sputnik.md/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_md", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: 'Read more' } }); }); window.suggestmeyes_loaded = true;</script><script type="text/javascript" src="//vk.com/js/api/openapi.js?137"></script><script type="text/javascript">
            window._taboola = window._taboola || [];
            _taboola.push({article:'auto'});
            !function (e, f, u, i) {
                if (!document.getElementById(i)){
                    e.async = 1;
                    e.src = u;
                    e.id = i;
                    f.parentNode.insertBefore(e, f);
                }
            }(document.createElement('script'),
            document.getElementsByTagName('script')[0],
            '//cdn.taboola.com/libtrc/sputniknational-network/loader.js',
            'tb_loader_script');
            if(window.performance && typeof window.performance.mark == 'function'){
                window.performance.mark('tbl_ic');
            }
            </script><meta property="og:title" content="”SuperBoy” de Chișinău: Inconștiență sau prostie?"><meta property="og:url" content="https://sputnik.md/video/20170706/13450307/superboy-capitala-inconstient-skateboard-camion.html"><meta property="og:type" content="website"><meta property="og:description" content="Un tânăr teribilist din Capitală a decis să facă o plimbare pe skateboard, însă pentru o deplasare mai rapidă s-a agățat de un camion."><meta property="og:image" content="https://sputnik.md/images/1344/98/13449882.jpg"><meta property="og:image:width" content="700"><meta property="og:image:height" content="400"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@sputnikmoldova"><meta name="twitter:url" content="https://sputnik.md/video/20170706/13450307/superboy-capitala-inconstient-skateboard-camion.html"><meta name="twitter:title" content="”SuperBoy” de Chișinău: Inconștiență sau prostie?"><meta name="twitter:description" content="Un tânăr teribilist din Capitală a decis să facă o plimbare pe skateboard, însă pentru o deplasare mai rapidă s-a agățat de un camion."><meta name="twitter:image" content="https://sputnik.md/images/1344/98/13449882.jpg"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2017-07-06T14:06:55Z" http-equiv="last-modified"><meta content="2017-07-06T14:06:55Z" itemprop="dateModified" name="lastmod"><meta content="2017-07-06T13:57:00Z" itemprop="datePublished" name="pubdate"><meta content="2017-07-06T13:57:00Z" itemprop="dateCreated"><link rel="alternate" href="/export/rss2/video/index.xml" title="RSS" type="application/rss+xml"><meta name="news_keywords" content="skateboard, teribilist, tânăr, camion, Chișinău, Moldova">
            
                <script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
                {n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
                ;if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '1634578370100389');
                fbq('track', "PageView");
                fbq('track', 'ViewContent');</script>
            
        
            
                <script type="text/javascript">
                var pp_gemius_identifier = '1vBF1K8HIU9VZJf4pJd8uZPZ3whiau7AtOa0vcgIRZ7.z7';
                function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
                </script>
            
        </head><body class="site_md"><div id="fb-root"></div><script>(function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&appId=296994387366590&version=v2.8";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script><script>
                        window.fbAsyncInit = function() {
                            FB.Event.subscribe('comment.create', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: {
                                        'comment_id': response.commentID,
                                        'article_id': '13450307'
                                    },
                                    url: '/services/comments/facebook_add/'
                                });
                            });

                            FB.Event.subscribe('comment.remove', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: { 'comment_id': response.commentID },
                                    url: '/services/comments/facebook_delete/'
                                });
                            });
                        }
                    </script>
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PGJGMQ"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-PGJGMQ');</script>
                <!-- End Google Tag Manager -->
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="b-sitenav"><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item"><a href="http://ru.sputnik.md">Sputnik Молдова / Russian</a></li><li class="b-sitenav__list-item"><a href="http://ro.sputnik.md">Moldova-România/Română</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">Toate site-urile</a></li></ul><div class="b-sitenav__time"><span>17:27 </span>06 Iulie 2017</div><div class="b-banner m-banner-3 "><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 38005_bn5-->
<div id="adfox_148093549520476"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_148093549520476',
        params: {
            pp: 'izd',
            ps: 'ckbh',
            p2: 'fliq'
        }
    });
</script></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item"><a href="http://sputnik.md">Prima</a></li><li class="b-mainnav__item"><a href="/moldova/">Moldova</a></li><li class="b-mainnav__item"><a href="http://ro.sputnik.md">MOLDOVA-ROMÂNIA</a></li><li class="b-mainnav__item"><a href="/religion/">Religie</a></li><li class="b-mainnav__item"><a href="/economics/">Economie</a></li><li class="b-mainnav__item"><a href="/multimedia/" data-for="#parent-52177">Multimedia</a></li><li class="b-mainnav__item"><a href="/press_center/">Centrul de presa</a></li><li class="b-mainnav__item"><a href="/radio/" data-for="#parent-16628">Radio</a></li><li class="b-mainnav__item"><a href="https://sputnik.md/reference/20170602/12952246/sputnik-moldova-casting-show-esti-super-dans.html">Tu ești super!</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-52177" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/videoclub/">Videoclub</a></li><li><a href="/photo/">Foto</a></li><li><a href="/video/">Video</a></li><li><a href="/infographics/">Grafică Info</a></li><li><a href="/caricature/">Caricaturi</a></li></ul></div></div><div id="parent-16628" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/rubricii/">Rubricii</a></li><li><a href="/emisiuni/">Emisiuni</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__items"><div class="b-headerwidget__name"><a href="/">Moldova</a></div><div class="b-lang-switcher"><span class="b-lang-switcher__list"><a href="https://ru.sputnik.md/" class="b-lang-switcher__item"><span>ru</span></a><a href="https://sputnik.md/" class="b-lang-switcher__item active"><span>md</span></a><a href="https://ro.sputnik.md/" class="b-lang-switcher__item"><span>ro</span></a></span></div><div class="b-header__weather" title="Înnourare nesemnificativă, fără precipitaţii"><span class="location">Chişinău</span><i class="b-header__nav-weather-ico ico-w-sm ico-w-sm-1"></i><span class="b-weather__value"><span class="b-weather__value_dir">+ </span>24°C</span></div></div><div class="b-header__nav-radio m-t0">În direct<span id="radioOpen" class="b-header__nav-radio-play" data-url="https://nfw.ria.ru/flv/audio.aspx?ID=52319385&amp;type=mp3"></span></div><ul class="currency_list" id="currlist"><li class="currency_item b-show"><span class="currency_name">EUR</span><span class="currency_value currency_down">20.53<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">USD</span><span class="currency_value currency_down">18.14<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">RUB</span><span class="currency_value currency_down">0.30<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">RON</span><span class="currency_value currency_down">4.48<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">UAH</span><span class="currency_value currency_down">0.69<span class="currency_change"></span></span></li></ul><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="http://www.facebook.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item tw"><a target="_blank" href="http://twitter.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item ins"><a target="_blank" href="http://instagram.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item pin"><a target="_blank" href="http://www.pinterest.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item soundcloud"><a target="_blank" href="https://soundcloud.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item vk"><a target="_blank" href="https://vk.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item ok"><a target="_blank" href="http://ok.ru/group/52780344148123"></a></li><li class="b-header__nav-social-item youtube"><a target="_blank" href="https://www.youtube.com/channel/UCPEI0-ppgbW51ziRMTejCdw/feed"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li></ul><ul class="hello"><li class="b-header__nav-social-item mailto"><a target="_blank" href="mailto:moldova@sputnik.md"></a></li><li class="b-header__nav-social-item tel"><a target="_blank" href="tel:022106104"></a></li></ul></div><div class="b-header__nav-search"><a href="/search/">Căutare</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text shorten" type="text" name="query" autocomplete="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="b-breakingnews"></div><div class="l-wrap"><div class="b-header"><a class="b-header__logo m-inverse" href="/"></a></div></div><div class="l-wrap m-oh"><div class="l-maincolumn"><div class="b-article__header-inverse"><div class="b-article__header-rss"><div class="b-article__header-rss-wrap"><a class="b-article__header-rss-title" href="/video/">Video</a><a href="/export/rss2/video/index.xml" class="b-article__header-rss-ico"></a></div></div><h1 itemprop="name" class="b-article__header-title "><span>”SuperBoy”</span> <span>de</span> <span>Chișinău:</span> <span>Inconștiență</span> <span>sau</span> <span>prostie?</span></h1></div><div class="b-article__refs-text"><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2017-07-06T13:57"><!--noindex-->13:57 06.07.2017<!--/noindex--></time><time itemprop="dateModified" datetime="2017-07-06T14:06" class="b-article__refs-date-upd"><!--noindex-->(reînnoit 14:06 06.07.2017) <!--/noindex--></time><!--noindex--><span data-article="13450307" id="getShortUrl" class="b-article__refs-getshorturl">Sa primesc un link scurt</span><!--/noindex--></div><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->91<!--/noindex--></span><span class="b-counters-icon b-counters-icon_like"><i></i><!--noindex-->1<!--/noindex--></span><span class="b-counters-icon b-counters-icon_dislike"><i></i><!--noindex-->0<!--/noindex--></span></div></div></div><div class="l-sidebar m-sidebar-move"><div class="b-block b-tabs b-news "><h3 class="b-block__title">Știri</h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#latest-tab">Recente</a></li><li class="b-tabs__head-item "><a href="#mostread-tab">cele mai accesate</a></li></ul><div class="b-tabs__content active" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time"><!--noindex-->17:15<!--/noindex--></span><a href="/radio_rubrica_interviu/20170706/13455953/limitatoare-de-viteza-combustibil-soferi.html">Din cauza limitatoarelor de viteză, mașina consumă cu 30% mai mult combustibil</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->16:42<!--/noindex--></span><a href="/moldova/20170706/13454225/cine-se-va-ocupa-de-recuperarea-bunurilor-infracionale-in-moldova.html">Cine se va ocupa de recuperarea bunurilor infracţionale în Moldova</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->16:18<!--/noindex--></span><a href="/moldova/20170706/13454595/peste-300-de-automobile-au-fost-trase-pe-dreapta.html">Peste 300 de automobile în care erau copii au fost trase pe dreapta de polițiști</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->15:50<!--/noindex--></span><a href="/moldova/20170706/13452956/cum-putem-evita-cozile-in-vama-in-perioada-estivala.html">Cum putem evita cozile din vamă în perioada estivală</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->15:00<!--/noindex--></span><a href="/society/20170706/13452775/politia-ofera-detalii-ce-s-a-intamplat-la-piata-de-vechituri-din-capitala.html">Poliția oferă detalii: Ce s-a întâmplat la piața de vechituri din Capitală</a></li></ul><a href="/archive/" class="b-news__more">Toate știrile</a></div><div class="b-tabs__content" id="mostread-tab"><ul><li class="b-news__item"><a href="/society/20170705/13432786/video-atentie-daca-mergi-piata-centrala.html">Atenție! Trebuie să știi asta dacă nu vrei să fii dus de nas la Piața Centrală</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->4512<!--/noindex--></span></div></li><li class="b-news__item"><a href="/society/20170703/13403654/anisoara-loghin-.html">Enigma operatorului drag din viața Anișoarei Loghin</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->2088<!--/noindex--></span></div></li><li class="b-news__item"><a href="/economics/20170705/13414058/cumperi-apartament-moldova-pret-achizitie.html">Cum să-ți cumperi un apartament în Moldova la un preț de nimic</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->1204<!--/noindex--></span></div></li><li class="b-news__item"><a href="/economics/20170704/13419822/moldova-datorie-miliarde-dolari.html">Moldova, în pragul catastrofei? Ce înseamnă datoria de 6,7 miliarde de dolari</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->1058<!--/noindex--></span></div></li><li class="b-news__item"><a href="/politics/20170704/13413340/mobilizare-moldova-foaie-parcurs-candu-filip.html">Mobilizare fără precedent în Moldova - vezi ce vor face mâine Candu și Filip</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->1058<!--/noindex--></span></div></li></ul><a href="/archive/" class="b-news__more">Toate știrile</a></div></div></div></div><div class="l-dark"><div class="l-wrap"><div class="b-article__media-video" style="width: 1000px; height: 563px;"><iframe width="1000" height="563" src="//www.youtube.com/embed/Fwbhze-ACOY" frameborder="0" webkitallowfullscreen="true" mozallowfullscreen="true" allowfullscreen="true"></iframe></div></div></div><div class="l-wrap"><!--noindex--><div class="b-article__media-copy"><a href="https://www.youtube.com/watch?v=Fwbhze-ACOY" target="_blank">
                        ©
                    Video: Youtube / iluminAT Entertainment</a></div><!--/noindex--></div><div class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><h2 itemprop="description" class="b-article__lead">Un tânăr teribilist din Capitală a decis să facă o plimbare pe skateboard, însă pentru o deplasare mai rapidă s-a agățat de un camion.</h2><div itemprop="articleBody" class="b-article__text"><p>Din imaginile surprinse de camera de bord a unui automobil și postate pe pagina de facebook Iluminat Entertainment puteți vedea cum s-a &icirc;ncheiat "călătoria", atunci c&acirc;nt băiatul a decis să o ia &icirc;n altă direcție dec&acirc;t camionul. Atenție: Imaginile vă pot afecta emoțional.<em></em></p>
<p><em>Citiţi, priviţi, ascultaţi Sputnik Moldova &icirc;n limba maternă&nbsp;&mdash; accesaţi aplicaţiile mobile pe Smartphone-uri şi tablete.</em></p>
<p><b><a href="https://itunes.apple.com/us/app/sputnik-news/id969452947" target="_blank">Accesaţi aplicaţiile pentru iPhone &gt;&gt;</a></b></p>
<p><b></b></p>
<p><b><a href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik" target="_blank">Accesaţi aplicaţiile pentru Android &gt;&gt;</a></b></p>
<div>
<p><em>Urmărește-ne pe rețelele de socializare:</em></p>
<p><em></em>|<a style="font-variant: inherit; font-stretch: inherit; line-height: inherit; font-style: inherit; font-weight: inherit; outline: 0px;" href="https://www.facebook.com/sputnikmoldova" target="_blank" class="link_fb">Sputnik Moldova</a>&nbsp;pe Facebook&nbsp;|<a href="https://twitter.com/sputnikmoldova" target="_blank" class="link_tw">@sputnikmoldova</a>&nbsp;pe Twitter |<a style="font-variant: inherit; font-stretch: inherit; line-height: inherit; font-style: inherit; font-weight: inherit; outline: 0px;" href="https://vk.com/sputnik_moldova" target="_blank" class="link_vk">Sputnik Moldova</a>&nbsp;pe VK| |<a href="https://ok.ru/sputnikmoldova" target="_blank">Sputnik Moldova</a>&nbsp;pe OK |<a href="https://plus.google.com/u/1/100301938436651417742" target="_blank">Sputnik Moldova</a>&nbsp;pe GPlus+|</p>
</div></div><div class="social-likes-pane__holder"></div><div class="social-likes-pane m-clear" id="share"><div class="plusone" title="Google+"></div><div class="facebook" data-title="”SuperBoy” de Chișinău: Inconștiență sau prostie?" title="Facebook"></div><div class="twitter" data-via="sputnikmoldova" data-title="”SuperBoy” de Chișinău: Inconștiență sau prostie?" title="Twitter"></div><div title="vkontakte" data-title="”SuperBoy” de Chișinău: Inconștiență sau prostie?" class="vkontakte"></div><div class="odnoklassniki" title="odnoklassniki"></div><a class="social-likes-pane__eml" href="mailto:?subject=%E2%80%9DSuperBoy%E2%80%9D%20de%20Chi%C8%99in%C4%83u:%20Incon%C8%99tien%C8%9B%C4%83%20sau%20prostie?&amp;body=%20sputnik.md%20%0D%0A%0D%0A%E2%80%9DSuperBoy%E2%80%9D%20de%20Chi%C8%99in%C4%83u:%20Incon%C8%99tien%C8%9B%C4%83%20sau%20prostie?%0D%0Ahttps://sputnik.md/video/20170706/13450307/superboy-capitala-inconstient-skateboard-camion.html"><span class="social-likes__icon"></span></a></div><div class="b-article__likes"><a href="/services/likes/like/?article_id=13450307&amp;value=1" class="b-article__likes-up"><!--noindex-->1<!--/noindex--></a><a href="/services/likes/like/?article_id=13450307&amp;value=-1" class="b-article__likes-down"><!--noindex-->0<!--/noindex--></a></div><div class="b-article__refs"><div class="b-article__refs-list"></div><div class="b-article__refs-list"><dl class="b-article__refs-item "><dt class="b-article__refs-item-description"><h3>Tematic</h3></dt><dd class="b-article__refs-item-title"><a href="/video/20170616/13162198/chisinau-narcomani-cultura.html"><strong>Chișinău: Narcomanii, avizi de cultură</strong></a></dd></dl></div><div class="b-article__refs-list"><div class="b-article__refs-item"><div class="b-article__refs-item-description">Tagurile:</div><div class="b-article__refs-item-title b-article__refs-tags"><a href="/tags/keyword_skateboard/">skateboard</a>, <a href="/tags/keyword_teribilist/">teribilist</a>, <a href="/tags/keyword_tnr_2/">tânăr</a>, <a href="/tags/keyword_camion/">camion</a>, <a href="/tags/keyword_Chiinu_2/">Chișinău</a>, <a href="/tags/geo_Moldova/">Moldova</a></div></div></div></div><section class="comments"><a name="comments"></a><div class="title"><span class="subscribe-to unsubscribed" data-type="comment" data-id="13450307" data-title="”SuperBoy” de Chișinău: Inconștiență sau prostie?" data-url="/video/20170706/13450307/superboy-capitala-inconstient-skateboard-camion.html" data-status="unsubscribed"><label class="unsubscribed" style="display: block;">Track</label><label class="subscribed">Do not track</label></span><a class="comment_rules">Reguli de utilizare</a>COMENTARII</div><div class="comments__tabs-content m-fb" id="commentsFB"><span class="comments__placeholder-count-1" data-href="https://sputnik.md/video/20170706/13450307/superboy-capitala-inconstient-skateboard-camion.html"></span><div class="fb-comments" data-href="https://sputnik.md/video/20170706/13450307/superboy-capitala-inconstient-skateboard-camion.html" data-numposts="7" data-colorscheme="light" data-width="100%" data-order-by="reverse_time"></div></div></section><input type="hidden" id="articleId" data-id="13450307" data-project="sputnik_md"><div class="b-banner m-banner-12 "><!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN1442" class="news-block-magick">
    <div id="LentaInformPreloadN1442">
                <a href="http://lentainform.com/" target="_blank">Загрузка...</a>    
    </div>
    <script>
                        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN1442")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN1442");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=1442;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/s/p/sputnik.md.1442.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
 <!-- LentaInformNews End -->
<br>

<div id="smi2adblock_82129"><a href="http://smi2.net/">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.smi2.ru/data/js/82129.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

<br>

<div id="smi_teaser_10565">
    <center><a href="http://ex.24smi.info">новости</a></center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/5/c/10565.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>

<br>
<br>

<!--AdFox START-->
<!--infox-->
<!--Площадка: sputnik.md / sputnik.md / sputnik.md async 3 гор-->
<!--Категория: <не задана>-->
<!--Тип баннера: на sputnik-->
<div id="adfox_1481276031679831"></div>
<script>
    window.Ya.adfoxCode.createScroll({
        ownerId: 3844,
        containerId: 'adfox_1481276031679831',
        params: {
            p1: 'bwgaw',
            p2: 'fcvk'
        }
    });
</script>

<!--
<br>
<iframe width="660" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" id="sptnkFrm" src="https://moldovenii.md/md/rss/sputnik"></iframe> -->

</div><div class="b-stories m-more"><h3 class="b-title ">Mai multe materiale video</h3><ul class="b-stories__list"><li class="b-stories__item"><a class="b-stories__img" href="/video/20170706/13452405.html"><img src="https://sputnik.md/images/1345/24/13452481.jpg" width="309" height="303" alt="LIVE: Limitatoarele de viteză - pericol pentru trafic" title="LIVE: Limitatoarele de viteză - pericol pentru trafic" class=""></a><div class="b-stories__info"><a href="/video/20170706/13452405.html" class="b-stories__info-link"></a><div class="b-stories__upd"><!--noindex-->Last update: <!--/noindex--><span><!--noindex-->14:02 06.07.2017<!--/noindex--></span></div><span class="b-stories__date"><!--noindex-->14:02 06.07.2017<!--/noindex--></span><div class="b-stories__title"><h2><a href="/video/20170706/13452405.html">TRNSMISIUNE ÎNCHEIATĂ: Limitatoarele de viteză - pericol pentru trafic</a></h2><div class="b-stories__announce"><p>Conferință de presă cu tema: "Denivelările artificiale din Chișinău - pericol pentru trafic, încălcări tehnice și impact de poluare asupra mediului".</p></div></div><div class="b-stories__counters"><div class="b-counters 
                                                    m-counters-white
                                                "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->52<!--/noindex--></span></div></div><div class="b-stories__type m-video"><span></span></div></div></li><li class="b-stories__item"><a class="b-stories__img" href="/video/20170704/13411796/caine-husky-congelator.html"><img src="https://sputnik.md/images/1341/17/13411799.jpg" width="309" height="303" alt="Husky în congelator" title="Husky în congelator" class=""></a><div class="b-stories__info"><a href="/video/20170704/13411796/caine-husky-congelator.html" class="b-stories__info-link"></a><div class="b-stories__upd"><!--noindex-->Last update: <!--/noindex--><span><!--noindex-->10:55 04.07.2017<!--/noindex--></span></div><span class="b-stories__date"><!--noindex-->10:55 04.07.2017<!--/noindex--></span><div class="b-stories__title"><h2><a href="/video/20170704/13411796/caine-husky-congelator.html">Un câine husky s-a ascuns în congelator</a></h2><div class="b-stories__announce"><p>Un cățel din republica Altai, pe nume Tosia, s-a ascuns în congelatorul stăpânilor, refuzând să-și părăsească ascunzișul. Vedeți în înregistrarea video modul neobișnuit în care a decis patrupedul să se salveze de caniculă.</p></div></div><div class="b-stories__counters"><div class="b-counters 
                                                    m-counters-white
                                                "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->32<!--/noindex--></span></div></div><div class="b-stories__type m-video"><span></span></div></div></li><li class="b-stories__item"><a class="b-stories__img" href="/video/20170703/13403680/FlyOne-video-autras-o-sperietura-zdravana-imagini-la-bordul-aeronavei.html"><img src="https://sputnik.md/images/1340/36/13403683.jpg" width="309" height="303" alt="Пожар в самолете компании Fly One" title="Пожар в самолете компании Fly One" class=""></a><div class="b-stories__info"><a href="/video/20170703/13403680/FlyOne-video-autras-o-sperietura-zdravana-imagini-la-bordul-aeronavei.html" class="b-stories__info-link"></a><div class="b-stories__upd"><!--noindex-->Last update: <!--/noindex--><span><!--noindex-->16:50 03.07.2017<!--/noindex--></span></div><span class="b-stories__date"><!--noindex-->16:50 03.07.2017<!--/noindex--></span><div class="b-stories__title"><h2><a href="/video/20170703/13403680/FlyOne-video-autras-o-sperietura-zdravana-imagini-la-bordul-aeronavei.html">Au tras o sperietură zdravănă: imagini de la bordul aeronavei Fly One</a></h2><div class="b-stories__announce"><p>Pe rețelele de socializare au apărut imagini video cu incidentul produs la bordul aeronavei ce aparține companiei Fly One, care a fost nevoită să aterizat de urgență</p></div></div><div class="b-stories__counters"><div class="b-counters 
                                                    m-counters-white
                                                "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->4483<!--/noindex--></span></div></div><div class="b-stories__type m-video"><span></span></div></div></li><li class="b-stories__item" data-next=""><a class="b-stories__img" href="/video/20170628/13337223/video-uimitor-cum-salavat-moarte-pui-vulpe.html"><img src="https://sputnik.md/images/1333/05/13330551.jpg" width="309" height="303" alt="Спасение лисенка из битума" title="Спасение лисенка из битума" class=""></a><div class="b-stories__info"><a href="/video/20170628/13337223/video-uimitor-cum-salavat-moarte-pui-vulpe.html" class="b-stories__info-link"></a><div class="b-stories__upd"><!--noindex-->Last update: <!--/noindex--><span><!--noindex-->19:18 28.06.2017<!--/noindex--></span></div><span class="b-stories__date"><!--noindex-->19:18 28.06.2017<!--/noindex--></span><div class="b-stories__title"><h2><a href="/video/20170628/13337223/video-uimitor-cum-salavat-moarte-pui-vulpe.html">(VIDEO) Uimitor: Cum a fost salvat de la moarte un pui de vulpe</a></h2><div class="b-stories__announce"><p>Un grup de salvatori din Ekaterinburg a descoperit un pui de vulpe care se împotmolise în bitum - priviți imagini video cu operațiunea de salvare a jivinei</p></div></div><div class="b-stories__counters"><div class="b-counters 
                                                    m-counters-white
                                                "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->46<!--/noindex--></span></div></div><div class="b-stories__type m-video"><span></span></div></div></li></ul></div><div class="taboola-banner"><div id="taboola-below-article-thumbnails"></div><script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({
                        mode: 'thumbnails-a', 
                        container: 'taboola-below-article-thumbnails', 
                        placement: 'Below Article Thumbnails', 
                        target_type: 'mix' 
                    });
                    </script></div><div class="l-orange "><div class="b-important "><div class="b-title"><h3>Știrile Zilei</h3></div><ul class="b-important__list"><li class="b-important__item"><a href="/moldova/20170706/13452956/cum-putem-evita-cozile-in-vama-in-perioada-estivala.html"><img src="https://sputnik.md/images/1302/05/13020556.jpg" width="213" height="130" alt="Birou Vamal Albița, România" title="Birou Vamal Albița, România" class=""></a><div class="b-important__item-title"><a href="/moldova/20170706/13452956/cum-putem-evita-cozile-in-vama-in-perioada-estivala.html">Cum putem evita cozile din vamă în perioada estivală</a></div><p class="b-important__item-announce">Dacă știți cum să gestionați informația obținută veți putea economisi și timp, și nervi atunci când plecați în afara țării.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->18<!--/noindex--></span></div></li><li class="b-important__item"><a href="/moldova/20170706/13454595/peste-300-de-automobile-au-fost-trase-pe-dreapta.html"><img src="https://sputnik.md/images/1277/17/12771726.jpg" width="213" height="130" alt="Poliția - foto de arhivă" title="Poliția - foto de arhivă" class=""></a><div class="b-important__item-title"><a href="/moldova/20170706/13454595/peste-300-de-automobile-au-fost-trase-pe-dreapta.html">Peste 300 de automobile în care erau copii au fost trase pe dreapta de polițiști</a></div><p class="b-important__item-announce">Mai multe mașini care circulau pe străzile din Chișinău și Cahul au fost oprite de agenții de patrulare în cadrul unei acțiuni speciale a INP.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->70<!--/noindex--></span></div></li><li class="b-important__item"><a href="/society/20170706/13452775/politia-ofera-detalii-ce-s-a-intamplat-la-piata-de-vechituri-din-capitala.html"><img src="https://sputnik.md/images/696/21/6962131.jpg" width="213" height="130" alt="Chișinău, monument în memoria victomelor deportărilor staliniste" title="Chișinău, monument în memoria victomelor deportărilor staliniste" class=""></a><div class="b-important__item-title"><a href="/society/20170706/13452775/politia-ofera-detalii-ce-s-a-intamplat-la-piata-de-vechituri-din-capitala.html">Poliția oferă detalii: Ce s-a întâmplat la piața de vechituri din Capitală</a></div><p class="b-important__item-announce">Poliția a oferă detalii despre situația de la piața de vechituri din Chișinău</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->710<!--/noindex--></span></div></li></ul></div></div></div></div><div class="l-sidebar"><div class="b-block b-columnists m-hauto"><h3 class="b-block__title"><a href="http://sputnik.md/editorialist/">EDITORIALIST</a></h3><ul class="b-columnists__list"><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://sputnik.md/images/316/15/3161553.jpg" width="60" height="60" alt="Nicu Goncear" title="Nicu Goncear" class=""></div><div class="b-columnists__list-text"><h4><a href="/authors/nicu_goncear1/">Nicu Goncear</a></h4><div><a href="/editorialist/20170622/13250527/primar-sef-agentie-guvern-gratii.html">De la premier, la șefi de agenție: Guvernul de după gratii al Republicii Moldova</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://sputnik.md/images/316/15/3161553.jpg" width="60" height="60" alt="Nicu Goncear" title="Nicu Goncear" class=""></div><div class="b-columnists__list-text"><h4><a href="/authors/nicu_goncear1/">Nicu Goncear</a></h4><div><a href="/editorialist/20170622/13255245/cat-de-independenta-este-asociatia-presei-independente.html">Cât de independentă este Asociația Presei Independente?</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://sputnik.md/images/129/86/1298629.jpg" width="60" height="60" alt="Sergiu Praporşcic" title="Sergiu Praporşcic" class=""></div><div class="b-columnists__list-text"><h4><a href="/authors/sergiu_praporscic/">Sergiu Praporșcic</a></h4><div><a href="/opinie/20170622/13250429/sputnik-guvernanti-opriti-impartasanie.html">Motivul rușinos din care acum 4 ani guvernanții au fost opriți de la împărtășanie</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://sputnik.md/images/316/15/3161553.jpg" width="60" height="60" alt="Nicu Goncear" title="Nicu Goncear" class=""></div><div class="b-columnists__list-text"><h4><a href="/authors/nicu_goncear1/">Nicu Goncear</a></h4><div><a href="/editorialist/20170618/13177041/mihai-ghimpu-moralitate-previziuni-apocaliptice.html">Mihai Ghimpu dă lecţii de moralitate şi face previziuni apocaliptice</a></div></div></li></ul></div><div class="b-block b-slider b-slider-short"><h3 class="b-block__title white"><a href="http://sputnik.md/press_center/">Centrul de presa</a></h3><div class="b-slider__container"><ul class="b-slider__list"><li class="b-slider__item"><div class="b-slider__item-img"><a href="/press_center/20170705/13438549/limitatoare-viteza-impact-trafic-mediu.html"><img src="https://sputnik.md/images/1328/94/13289416.jpg" width="260" height="160" alt="Пресс-центр Спутник" title="Пресс-центр Спутник" class=""></a></div><div class="b-slider__item-announce"><a href="/press_center/20170705/13438549/limitatoare-viteza-impact-trafic-mediu.html">Limitatoarele de viteză - pericol pentru trafic și impact asupra mediului</a></div></li></ul><div class="arrow-holder left"></div><div class="arrow-holder right"></div></div></div><div class="b-block b-tabs b-multimedia-light"><h3 class="b-block__title"><a href="/multimedia/">Multimedia</a></h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">Foto</a></li><li class="b-tabs__head-item"><a href="#video-tab">Video</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">Infografică</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/photo/20170622/13223182/fete-URSS-ecoluat-concept-frumusete.html"><img src="https://sputnik.md/images/1322/37/13223791.jpg" width="260" height="160" alt="Tinere în costume de baie, la o plimbare cu iahtul." title="Tinere în costume de baie, la o plimbare cu iahtul." class=""></a><div class="b-multimedia-light__title"><a href="/photo/20170622/13223182/fete-URSS-ecoluat-concept-frumusete.html">Fetele din URSS și cum a evoluat în timp conceptul de frumusețe</a></div></div><div class="b-tabs__content" id="video-tab"><a href="/video/20170706/13450307/superboy-capitala-inconstient-skateboard-camion.html"><img src="https://sputnik.md/images/1344/98/13449881.jpg" width="260" height="160" alt="SuperBoy de Chisinau" title="SuperBoy de Chisinau" class=""></a><div class="b-multimedia-light__title"><a href="/video/20170706/13450307/superboy-capitala-inconstient-skateboard-camion.html">”SuperBoy” de Chișinău: Inconștiență sau prostie?</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/multimedia/20170609/13056090/alimente-sanatoase-daunatoare-periculoase.html"><img src="https://sputnik.md/images/1305/48/13054838.png" width="260" height="160" alt="Produse-capcană" title="Produse-capcană" class=""></a><div class="b-multimedia-light__title"><a href="/multimedia/20170609/13056090/alimente-sanatoase-daunatoare-periculoase.html">Alimente "sănătoase", dăunătoare de fapt organismului nostru</a></div></div></div><div class="b-banner m-banner-1 m-mb20"><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38008_bn8-->
<div id="adfox_1480935240146910"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480935240146910',
        params: {
            pp: 'jfv',
            ps: 'ckbh',
            p2: 'flng'
        }
    });
</script></div><div class="b-banner m-banner-11 m-mb20"><br>
<div id="teaser-1"></div>
<script type="text/javascript">
    (function() {
    var ts = {
        container: 'teaser-1',
        title: 'MOLDOVA-ROMÂNIA',
        url: 'https://ro.sputnik.md/export/block/archive.js'
    };
    var t = document.createElement('script');t.type = 'text/javascript';t.async = true;t.src = ts.url; window._teaser = window._teaser || []; window._teaser.push(ts);var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(t, s);})();
</script>
<br>

</div><div class="b-banner m-banner-11 m-mb20"><br>
<div id="teaser-1"></div>
<script type="text/javascript">
    (function() {
    var ts = {
        container: 'teaser-1',
        title: 'MOLDOVA-ROMÂNIA',
        url: 'https://ro.sputnik.md/export/block/archive.js'
    };
    var t = document.createElement('script');t.type = 'text/javascript';t.async = true;t.src = ts.url; window._teaser = window._teaser || []; window._teaser.push(ts);var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(t, s);})();
</script>
<br>

</div><div class="b-block b-tabs "><h3 class="b-block__title">Rețele de socializare</h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#facebook-tab">Facebook</a></li><li class="b-tabs__head-item"><a href="#twitter-tab">Twitter</a></li><li class="b-tabs__head-item"><a href="#vk-tab">Vkontakte</a></li><li class="b-tabs__head-item"><a href="#ok-tab"></a></li></ul><div class="b-tabs__content m-p10 active" id="facebook-tab"><div class="fb-page" data-width="500" data-height="258" data-href="https://www.facebook.com/sputnikmoldova" data-hide-cover="true" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/sputnikmoldova"><a href="https://www.facebook.com/sputnikmoldova">sputnikmoldova</a></blockquote></div></div></div><div class="b-tabs__content m-p10" id="twitter-tab"><a class="twitter-timeline" height="260" href="https://twitter.com/sputnikmoldova" data-lang="en" data-widget-id="598053320192880640">@sputnikmoldova</a></div><div class="b-tabs__content m-p10" id="vk-tab"><script type="text/javascript" src="//vk.com/js/api/openapi.js?137"></script><div id="vk_widget"></div><script type="text/javascript">
                            VK.Widgets.Group("vk_widget", {mode: 0, width: "278", height: "260"}, '94919041');
                        </script></div><div class="b-tabs__content m-p10" id="ok-tab"><div id="ok_group_widget"></div><script>
                            !function (d, id, did, st) {
                                var js = d.createElement("script");
                                js.src = "https://connect.ok.ru/connect.js";
                                js.onload = js.onreadystatechange = function () {
                                if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
                                    if (!this.executed) {
                                        this.executed = true;
                                        setTimeout(function () {
                                            OK.CONNECT.insertGroupWidget(id,did,st);
                                        }, 0);
                                    }
                                }}
                                d.documentElement.appendChild(js);
                            }(document,"ok_group_widget","52780344148123","{width:278,height:260}");
                        </script></div></div></div></div><img src="/services/counter/?project=&amp;obj_id=13450307&amp;obj_type=video&amp;action_type=&amp;ts=1499351270" alt="" style="visibility: none;"><div class="l-wrap"><div class="b-banner m-banner-4 m-mb20"><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 38006_bn6-->
<div id="adfox_1480934702697874"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480934702697874',
        params: {
            pp: 'ize',
            ps: 'ckbh',
            p2: 'fliq'
        }
    });
</script></div></div><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt><a href="/docs/about/index.html">Despre proiect</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/press_centre.html">Centrul de presă</a></dt><dd></dd></dl><dl><dt><a href="/press_release/">Comunicate de presă</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/terms_of_use.html">Regulile de utilizare</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/contacts.html">Contacte</a></dt><dd></dd></dl></div><div class="footer__copyright">
            
                © 2017 Sputnik <br/>Toate drepturile  sunt garantate. <br/>18+
            
        </div>
            

            
        
            
                <script type="text/javascript">
                    var _top100q = _top100q || [];
                    _top100q.push(['setAccount', '4401481']);
                    _top100q.push(['trackPageviewByLogo', document.getElementById('Rambler-counter')]);

                    (function(){
                      var pa = document.createElement("script");
                      pa.type = "text/javascript";
                      pa.async = true;
                      pa.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
                      var s = document.getElementsByTagName("script")[0];
                      s.parentNode.insertBefore(pa, s);
                    })();
                </script>
            
        <div class="footer__copyright"><a href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><img alt="itunes.apple.com" class="footer-img__app" src="/i/appstore_icon.png"></a><a href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><img alt="play.google.com" class="footer-img__app" src="/i/googleplay_icon.png"></a></div></div></div></footer><script src="/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="/min/js/plugins/lightslider.min.js?25cacac58"></script><script src="/min/js/plugins/jquery.smartbanner.js?2554b0592"></script><script src="/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="/min/js/plugins/jquery.jplayer.min.js?2574be19c"></script><script src="/min/js/plugins/social-likes.min.js?25484e021"></script><script src="/min/js/sputnik.js?266d1d39d"></script><script>
                window.twttr = (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        t = window.twttr || {};
                    if (d.getElementById(id)) return t;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js, fjs);
                    t._e = [];
                    t.ready = function(f) {
                      t._e.push(f);
                    };
                    return t;
                }(document, "script", "twitter-wjs"));
            </script><script async="async" defer src="//platform.instagram.com/en_US/embeds.js"></script><script async="async" defer src="//apis.google.com/js/platform.js">
                {lang: 'mo', parsetags: 'explicit'}
            </script><script>var GLOBAL = {}; GLOBAL.csrf_token = ''; GLOBAL.auth = {}; GLOBAL.auth.status = 'error'; GLOBAL.auth.provider = ''; GLOBAL.auth.twitter = '/id/twitter/request/'; GLOBAL.auth.facebook = '/id/facebook/request/'; GLOBAL.auth.vkontakte = '/id/vkontakte/request/'; GLOBAL.auth.google = '/id/google/request/'; GLOBAL.user = {}; GLOBAL.user.id = ""; GLOBAL.locale = {}; GLOBAL.locale.id = {}; GLOBAL.locale.id.project_name = 'Sputniknews.com'; GLOBAL.locale.id.project_id = 'web.com.sputniknews'; GLOBAL.locale.id.domain = 'sputnik.md'; GLOBAL.locale.id.analytic_id = '';</script><script src="/min/js/id/message.js?2ee46e4b7"></script><script src="/min/js/id/modalwindow.js?2b770b28e"></script><script src="/min/js/id/windows.js?2f6411f11"></script><script>
                var GLOBAL = GLOBAL || {};
                GLOBAL.article = {};
                GLOBAL.article.id = '13450307';
            </script><script type="text/javascript">
          window._taboola = window._taboola || [];
          _taboola.push({flush: true});
        </script><script src="/min/js/pages/article.js?27fcfae60"></script><script src="/min/js/plugins/comet.js?2ef75161"></script><script src="/min/js/comments/comments.js?2606fbbe1"></script><div class="modal-window window-comments-rules modalWindow"><a class="close modalClose"></a><header>Reguli de utilizare</header><section class="body"><div class="rules scrollpane"><p>The fact of registration and authorization of users on Sputnik websites via users’ account or accounts on social networks indicates acceptance of these rules.</p> <p>Users are obliged abide by national and international laws. Users are obliged to speak respectfully to the other participants in the discussion, readers and individuals referenced in the posts.</p> <p>The websites’ administration has the right to delete comments made in languages ​​other than the language of the majority of the websites’ content.</p> <p>In all language versions of the sputnik.md websites any comments posted can be edited.</p> <p>A user comment will be deleted if it:</p> <ul> <li>does not correspond with the subject of the post;</li> <li>promotes hatred and discrimination on racial, ethnic, sexual, religious or social basis or violates the rights of minorities;</li> <li>violates the rights of minors, causing them harm in any form, including moral damage;</li> <li>contains ideas of extremist nature or calls for other illegal activities;</li> <li>contains insults, threats to other users, individuals or specific organizations, denigrates dignity or undermines business reputations;</li> <li>contains insults or messages expressing disrespect to Sputnik;</li> <li>violates privacy, distributes personal data of third parties without their consent or violates privacy of correspondence;</li> <li>describes or references scenes of violence, cruelty to animals;</li> <li>contains information about methods of suicide, incites to commit suicide;</li> <li>pursues commercial objectives, contains improper advertising, unlawful political advertisement or links to other online resources containing such information;</li> <li>promotes products or services of third parties without proper authorization;</li> <li>contains offensive language or profanity and its derivatives, as well as hints of the use of lexical items falling within this definition;</li> <li>contains spam, advertises spamming, mass mailing services and promotes get-rich-quick schemes;</li> <li>promotes the use of narcotic / psychotropic substances, provides information on their production and use;</li> <li>contains links to viruses and malicious software;</li> <li>is part of an organized action involving large volumes of comments with identical or similar content ("flash mob");</li> <li>“floods” the discussion thread with a large number of incoherent or irrelevant messages;</li> <li>violates etiquette, exhibiting any form of aggressive, humiliating or abusive behavior ("trolling");</li> <li>doesn’t follow standard rules of the English language, for example, is typed fully or mostly in capital letters or isn’t broken down into sentences.</li> </ul> <p>The administration has the right to block a user’s access to the page or delete a user’s account without notice if the user is in violation of these rules or if behavior indicating said violation is detected.</p> <p>Users can initiate the recovery of their account / unlock access by contacting the moderators at <a href="mailto:moderator@sputniknews.com">moderator@sputniknews.com</a></p> <p>The letter must contain:</p> <ul> <li>Subject - the restoration of account / unlock access</li> <li>User ID</li> <li>An explanation of the actions which were in violation of the rules above and resulted in the lock.</li> </ul> <p>If the moderators deem it possible to restore the account / unlock access, it will be done.</p> <p>In the case of repeated violations of the rules above resulting in a second block of a user’s account, access cannot be restored.</p> <p>To contact the team of moderators, write to <a href="mailto:moderator@sputniknews.com">moderator@sputniknews.com</a></p></div></section></div><div class="modal-window window-auth modalWindow"><a class="close modalClose"></a><header></header><section class="body"><form action="/services/id/login/" method="post"><section class="line"><div class="field"><label for="authLogin"></label><input type="text" name="login" id="authLogin" autocomplete="email"></div><div class="field"><label for="authPassword"></label><input type="password" name="password" id="authPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="authRemember"><label for="authRemember"><i></i></label></div><div class="field"><button></button></div><div class="links"><a class="register"></a><a class="restore"></a><a href="/docs/about/privacy_policy.html" class="rules"></a></div><div class="field social"><label></label><a class="facebook"></a><a class="twitter"></a><br><a class="vkontakte"></a><a class="google"></a></div></section></form></section><section class="error-message"><label></label></section></div><div class="modal-window window-message modalWindow"><a class="close modalClose"></a><header class="modalWindowHeader"></header><section class="body"><div class="message"><label></label></div><a class="button ok modalClose"></a></section></div><div class="global-fade globalFade"></div></body></html>
