<!DOCTYPE html SYSTEM "about:legacy-compat">
<html lang="mo" itemscope="" itemtype="http://schema.org/Article"><head><title>Marine Le Pen vrea să înlocuiască Uniunea Europeană cu o altă structură</title><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="description" content="Marine Le Pen propune înlocuirea Uniunii Europeană cu o alianță europeană a statelor naționale suverane"><meta name="keywords" content="Alianța Europeană, Frontului Național, Marine Le Pen, State suverane, alternativă, candidat, UE, Franţa"><meta http-equiv="Content-Type" content="text/html; charset=utf-8"><meta name="robots" content="all"><meta name="format-detection" content="telephone=no">
            
                <meta name="msvalidate.01" content="9021206FBA616E4C4CAE4BA2BFB10812" />
            
        <meta property="analytics:p_ts" content="1493710380"><meta property="analytics:rubric" content="world"><meta name="viewport" content="width=1024"><meta name="twitter:widgets:csp" content="on"><meta property="fb:app_id" content="296994387366590"><meta property="fb:pages" content="976645359019880"><link rel="apple-touch-icon" href="/i/sputnik.png"><meta name="author" content="Sputnik"><meta name="apple-itunes-app" content="app-id=969452947, app-argument=com.sputniknews://article?issuer_id=52&issuer_article_id=12443755"><meta name="google-play-app" content="app-id=com.sputniknews.sputnik"><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"><link rel="canonical" href="https://sputnik.md/world/20170502/12443755/marine-le-pen-inlcuire-structura.html"><link href="https://fonts.googleapis.com/css?family=Open+Sans:400,300,800,700,600&amp;subset=cyrillic-ext,latin" rel="stylesheet"><link rel="stylesheet" href="/min/css/common.css?22411e7732">
            
                <!--[if IE 7]><link rel="stylesheet" href="/css/ie7.css"/><![endif]-->
                <!--[if IE 8]><link rel="stylesheet" href="/css/ie8.css"/><![endif]-->
            
        <link rel="stylesheet" href="/min/css/windows/windows.css?21e550889"><link rel="stylesheet" href="/min/css/article.css?27fce9ff0"><link rel="stylesheet" href="/min/css/comments/comments.css?28256ed10"><script src="/min/js/libs/jquery.min.js?2547186fd"></script><script src="/min/js/libs/modernizr.min.js?24cb4858a"></script><script src="/min/js/libs/adriver.core.2.js?2f58bc24a"></script><script src="/min/js/libs/adfox.asyn.code.ver3-scroll.js?2c08395d2"></script><script src="/min/js/plugins/ASXLoader.js?2da3e5d85"></script><script src="/min/js/plugins/riaplayer.js?274a6f609"></script><script src="/min/js/plugins/jquery.jscrollpane.min.js?2e2b842e1"></script><script src="/min/js/plugins/interceptbefore.js?21948b7bc"></script><script src="/min/js/plugins/pubsub.js?24a5c0ebe"></script><script src="/min/js/plugins/video-counters.js?279775338"></script><script src="//yastatic.net/pcode/adfox/loader.js"></script><script>var _paq = _paq || []; (function() { _paq.push(['setSiteId', 'sputnik_md']); _paq.push(['trackPageView']); _paq.push(['enableLinkTracking']); var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0]; g.type='text/javascript'; g.defer=true; g.async=true; g.src='//a.ria.ru/js/counter.js'; s.parentNode.insertBefore(g,s); } )(); $(function() { Sputnik = Sputnik || {}; SputnikSNG = true; $.extend(Sputnik, { lang_code: 'mol', www: 'https://sputnik.md/', comet: { ticket: "00", url: "https://comet.sputniknews.com/polling", ts: "0", objects: [], project: "sputnik_md", reduce: "0", timeouts: { try2: 1000, try3: 10000, try4: 30000 } }, locale: { readmore: 'Read more' } }); }); window.suggestmeyes_loaded = true;</script><script type="text/javascript" src="//vk.com/js/api/openapi.js?137"></script><meta property="og:title" content="Marine Le Pen vrea să înlocuiască Uniunea Europeană cu o altă structură"><meta property="og:url" content="https://sputnik.md/world/20170502/12443755/marine-le-pen-inlcuire-structura.html"><meta property="og:type" content="website"><meta property="og:description" content="Marine Le Pen propune înlocuirea Uniunii Europeană cu o alianță europeană a statelor naționale suverane"><meta property="og:image" content="https://sputnik.md/images/1244/37/12443775.jpg"><meta property="og:image:width" content="700"><meta property="og:image:height" content="400"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:site" content="@sputnikmoldova"><meta name="twitter:url" content="https://sputnik.md/world/20170502/12443755/marine-le-pen-inlcuire-structura.html"><meta name="twitter:title" content="Marine Le Pen vrea să înlocuiască Uniunea Europeană cu o altă structură"><meta name="twitter:description" content="Marine Le Pen propune înlocuirea Uniunii Europeană cu o alianță europeană a statelor naționale suverane"><meta name="twitter:image" content="https://sputnik.md/images/1244/37/12443775.jpg"><link rel="alternate" href="/export/rss2/archive/index.xml" title="RSS" type="application/rss+xml"><meta content="2017-05-02T11:07:34Z" http-equiv="last-modified"><meta content="2017-05-02T11:07:34Z" itemprop="dateModified" name="lastmod"><meta content="2017-05-02T10:33:00Z" itemprop="datePublished" name="pubdate"><meta content="2017-05-02T10:33:00Z" itemprop="dateCreated"><link rel="alternate" href="/export/rss2/world/index.xml" title="RSS" type="application/rss+xml"><link rel="amphtml" href="https://sputnik.md/amp/world/20170502/12443755/marine-le-pen-inlcuire-structura.html"><meta name="url_type" content="usual"><meta name="news_keywords" content="Alianța Europeană, Frontului Național, Marine Le Pen, State suverane, alternativă, candidat, UE, Franţa">
            
                <script>
                !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function()
                {n.callMethod? n.callMethod.apply(n,arguments):n.queue.push(arguments)}
                ;if(!f._fbq)f._fbq=n;
                n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
                t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
                document,'script','https://connect.facebook.net/en_US/fbevents.js');
                fbq('init', '1634578370100389');
                fbq('track', "PageView");
                fbq('track', 'ViewContent');</script>
            
        
            
                <script type="text/javascript">
                var pp_gemius_identifier = '1vBF1K8HIU9VZJf4pJd8uZPZ3whiau7AtOa0vcgIRZ7.z7';
                function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gamd.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
                </script>
            
        </head><body class="site_md"><div id="fb-root"></div><script>(function(d, s, id) {
                      var js, fjs = d.getElementsByTagName(s)[0];
                      if (d.getElementById(id)) return;
                      js = d.createElement(s); js.id = id;
                      js.src = "//connect.facebook.net/ro_RO/sdk.js#xfbml=1&appId=296994387366590&version=v2.8";
                      fjs.parentNode.insertBefore(js, fjs);
                    }(document, 'script', 'facebook-jssdk'));</script><script>
                        window.fbAsyncInit = function() {
                            FB.Event.subscribe('comment.create', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: {
                                        'comment_id': response.commentID,
                                        'article_id': '12443755'
                                    },
                                    url: '/services/comments/facebook_add/'
                                });
                            });

                            FB.Event.subscribe('comment.remove', function(response) {
                                $.ajax({
                                    type: 'post',
                                    data: { 'comment_id': response.commentID },
                                    url: '/services/comments/facebook_delete/'
                                });
                            });
                        }
                    </script>
            
                <!-- Google Tag Manager -->
                <noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PGJGMQ"
                height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
                <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
                j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
                '//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
                })(window,document,'script','dataLayer','GTM-PGJGMQ');</script>
                <!-- End Google Tag Manager -->
            
        <a class="arrowup" data-state="up" data-back="0"><i class="icon up"></i></a><div class="b-sitenav"><div class="l-wrap m-nobgimg"><ul class="b-sitenav__list"><li class="b-sitenav__list-item"><a href="http://ru.sputnik.md">Sputnik Молдова / Russian</a></li><li class="b-sitenav__list-item"><a href="http://ro.sputnik.md">Moldova-România/Română</a></li><li class="b-sitenav__list-item"><a href="#" class="b-sitenav-all__trigger">Toate site-urile</a></li></ul><div class="b-sitenav__time"><span>15:34 </span>02 Mai 2017</div><div class="b-banner m-banner-3 "><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 38005_bn5-->
<div id="adfox_148093549520476"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_148093549520476',
        params: {
            pp: 'izd',
            ps: 'ckbh',
            p2: 'fliq'
        }
    });
</script></div></div></div><div class="b-sitenav-all" style="display: none;"><div class="l-wrap"><div id="sitenavAll"></div><a href="#" class="b-sitenav-all__trigger"></a></div></div><div class="b-mainnav" id="mainnav"><div class="l-wrap"><ul class="b-mainnav__list"><li class="b-mainnav__item"><a href="http://sputnik.md">Prima</a></li><li class="b-mainnav__item"><a href="/moldova/">Moldova</a></li><li class="b-mainnav__item"><a href="http://ro.sputnik.md">MOLDOVA-ROMÂNIA</a></li><li class="b-mainnav__item"><a href="/society/">Societate</a></li><li class="b-mainnav__item"><a href="/religion/">Religie</a></li><li class="b-mainnav__item"><a href="/economics/">Economie</a></li><li class="b-mainnav__item"><a href="/politics/">Politică</a></li><li class="b-mainnav__item"><a href="/multimedia/" data-for="#parent-52177">Multimedia</a></li><li class="b-mainnav__item"><a href="/press_center/">Centrul de presa</a></li><li class="b-mainnav__item"><a href="/radio/" data-for="#parent-16628">Radio</a></li></ul><span class="b-mainnav__control"></span></div><div id="parent-52177" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/videoclub/">Videoclub</a></li><li><a href="/photo/">Foto</a></li><li><a href="/video/">Video</a></li><li><a href="/infographics/">Grafică Info</a></li><li><a href="/caricature/">Caricaturi</a></li></ul></div></div><div id="parent-16628" class="b-mainnav__2level"><div class="l-wrap"><ul class="b-mainnav__2level-list"><li><a href="/rubricii/">Rubricii</a></li><li><a href="/emisiuni/">Emisiuni</a></li></ul></div></div></div><div class="b-header__nav"><div class="l-wrap"><div class="b-header__items"><div class="b-headerwidget__name"><a href="/">Moldova</a></div><div class="b-lang-switcher"><span class="b-lang-switcher__list"><a href="https://ru.sputnik.md/" class="b-lang-switcher__item"><span>ru</span></a><a href="https://sputnik.md/" class="b-lang-switcher__item active"><span>md</span></a><a href="https://ro.sputnik.md/" class="b-lang-switcher__item"><span>ro</span></a></span></div><div class="b-header__weather" title="Înnourare nesemnificativă, fără precipitaţii"><span class="location">Chişinău</span><i class="b-header__nav-weather-ico ico-w-sm ico-w-sm-1"></i><span class="b-weather__value"><span class="b-weather__value_dir">+ </span>20°C</span></div></div><div class="b-header__nav-radio m-t0">În direct<span id="radioOpen" class="b-header__nav-radio-play" data-url="https://nfw.ria.ru/flv/audio.aspx?ID=52319385&amp;type=mp3"></span></div><ul class="currency_list" id="currlist"><li class="currency_item b-show"><span class="currency_name">EUR</span><span class="currency_value currency_up">21.02<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">USD</span><span class="currency_value currency_down">19.21<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">RUB</span><span class="currency_value currency_down">0.34<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">RON</span><span class="currency_value currency_up">4.64<span class="currency_change"></span></span></li><li class="currency_item"><span class="currency_name">UAH</span><span class="currency_value currency_down">0.72<span class="currency_change"></span></span></li></ul><div class="b-header__nav-social "><ul><li class="b-header__nav-social-item fb"><a target="_blank" href="http://www.facebook.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item tw"><a target="_blank" href="http://twitter.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item ins"><a target="_blank" href="http://instagram.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item pin"><a target="_blank" href="http://www.pinterest.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item soundcloud"><a target="_blank" href="https://soundcloud.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item vk"><a target="_blank" href="https://vk.com/sputnikmoldova"></a></li><li class="b-header__nav-social-item ok"><a target="_blank" href="http://ok.ru/group/52780344148123"></a></li><li class="b-header__nav-social-item youtube"><a target="_blank" href="https://www.youtube.com/channel/UCPEI0-ppgbW51ziRMTejCdw/feed"></a></li><li class="b-header__nav-social-item rss"><a target="_blank" href="/export/rss2/archive/index.xml"></a></li></ul><ul class="hello"><li class="b-header__nav-social-item mailto"><a target="_blank" href="mailto:moldova@sputnik.md"></a></li><li class="b-header__nav-social-item tel"><a target="_blank" href="tel:022106104"></a></li></ul></div><div class="b-header__nav-search"><a href="/search/">Căutare</a><form class="b-header__nav-form" action="/search/"><input class="b-header__nav-form-text shorten" type="text" name="query" autocomplete="off"><input class="b-header__nav-form-submit" value="" type="submit"></form></div></div></div><div class="b-breakingnews"></div><div class="l-wrap"><div class="b-header"><a class="b-header__logo" href="/"></a><div class="b-article__header"><img src="https://sputnik.md/images/1244/37/12443765.jpg" width="1000" height="541" alt="Marine Le Pen" title="Marine Le Pen" class="" itemprop="associatedMedia"><h1 itemprop="name" class="b-article__header-title "><span>Marine</span> <span>Le</span> <span>Pen</span> <span>vrea</span> <span>să</span> <span>înlocuiască</span> <span>Uniunea</span> <span>Europeană</span> <span>cu</span> <span>o</span> <span>altă</span> <span>structură</span></h1><div class="b-article__header-copy"><span><span>
                        ©
                    Photo: Rex Features</span></span></div></div></div></div><div class="l-wrap m-clear"><div class="l-maincolumn m-static"><div class="b-article"><div class="b-article__refs-text"><a class="b-article__refs-rubric" href="/world/" itemprop="articleSection">În lume</a><div class="b-article__refs-credits"><time class="b-article__refs-date" itemprop="dateCreated" datetime="2017-05-02T10:33"><!--noindex-->10:33 02.05.2017<!--/noindex--></time><time itemprop="dateModified" datetime="2017-05-02T11:07" class="b-article__refs-date-upd"><!--noindex-->(reînnoit 11:07 02.05.2017) <!--/noindex--></time><!--noindex--><span data-article="12443755" id="getShortUrl" class="b-article__refs-getshorturl">Sa primesc un link scurt</span><!--/noindex--></div><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->26<!--/noindex--></span><span class="b-counters-icon b-counters-icon_like"><i></i><!--noindex--> 0<!--/noindex--></span><span class="b-counters-icon b-counters-icon_dislike"><i></i><!--noindex--> 0<!--/noindex--></span></div></div><h2 itemprop="description" class="b-article__lead">Marine Le Pen propune înlocuirea Uniunii Europeană cu o alianță europeană a statelor naționale suverane</h2><div itemprop="articleBody" class="b-article__text"><p><b>CHIŞINĂU, 2 mai&nbsp;&mdash; Sputnik</b>. Candidatul pentru funcția de președinte al Franței din partea Frontului Național, Marine Le Pen, a declarat la postul de radio Europe 1 că și-ar dori să &icirc;nlocuiască Uniunea Europeană cu o Alianță europeană a unor state libere și suverane.</p>
<p>&bdquo;Sunt europeană &icirc;nsă nu &icirc;mi doresc această structură politică care se numește Uniunea Europeană, ce a deviat &icirc;n totalitate. Atunci, poate vom găsi o altă denumire pentru această Europă a națiunilor și cooperării&hellip; Spre exemplu Alianța Europeană, care va permite țărilor să se unească &icirc;n proiecte care nu contravin intereselor lor naționale, pentru că cea mai mare problemă a UE reprezintă anume faptul că aceasta devenit una totalitară", a declarat Le Pen.<div class="b-inject m-inject-min"><div class="b-inject__media"><img src="https://sputnik.md/images/1243/85/12438525.jpg" width="705" height="375" alt="Emmanuel Macron" title="Emmanuel Macron" class=""></div><div class="b-inject__copy"><span>
                        ©
                    Sputnik/ Irina Kalashnikova</span></div><div class="b-inject__content"><a href="/world/20170501/12438598/macron-iesire-din-ue-frecsit.html">Anunţ bombă: și Macron vorbește despre ieșirea Franței din UE</a></div></div></p>
<p>Aceasta a mai crede că &icirc;mpreună cu aliații dintre țările europene, care suferă la fel din cauza UE, se poate schimba radical modelul funcționării Uniunii Europene. Ea propune ca noua structură să poarte numele de &bdquo;Alianța Europeană a Statelor Libere și Suverane".</p>
<p>Le Pen a criticat &icirc;n mai multe r&acirc;nduri UE. Pe 18 aprilie aceasta a cerut postului TF 1 să elimine steagul UE din studiou, pentru că UE "a făcut multe lucruri rele țării noastre și poporului nostru".</p>
<p>&Icirc;n afară de aceasta, șeful staff-ului de campanie a Frontului Național, David Rachline, a declarat că &icirc;n cazul victoriei &icirc;n alegeri, Le Pen va iniția un referendum pentru ieșirea Franței din Uniunea Europeană.</p>
<p>Turul doi al alegerilor prezidențiale din Franța urmează să aibă loc pe 7 mai.<em></em></p>
<p><em>Citiţi, priviţi, ascultaţi Sputnik Moldova &icirc;n limba maternă&nbsp;&mdash; accesaţi aplicaţiile mobile pe Smartphone-uri şi tablete.</em></p>
<p><b><a href="https://itunes.apple.com/us/app/sputnik-news/id969452947" target="_blank">Accesaţi aplicaţiile pentru iPhone &gt;&gt;</a></b></p>
<p><b></b></p>
<p><b><a href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik" target="_blank">Accesaţi aplicaţiile pentru Android &gt;&gt;</a></b></p>
<div>
<p><em>Urmărește-ne pe rețelele de socializare:</em></p>
<p><em></em>|<a style="font-variant: inherit; font-stretch: inherit; line-height: inherit; font-style: inherit; font-weight: inherit; outline: 0px;" href="https://www.facebook.com/sputnikmoldova" target="_blank" class="link_fb">Sputnik Moldova</a>&nbsp;pe Facebook&nbsp;|<a href="https://twitter.com/sputnikmoldova" target="_blank" class="link_tw">@sputnikmoldova</a>&nbsp;pe Twitter |<a style="font-variant: inherit; font-stretch: inherit; line-height: inherit; font-style: inherit; font-weight: inherit; outline: 0px;" href="https://vk.com/sputnik_moldova" target="_blank" class="link_vk">Sputnik Moldova</a>&nbsp;pe VK| |<a href="https://ok.ru/sputnikmoldova" target="_blank">Sputnik Moldova</a>&nbsp;pe OK |<a href="https://plus.google.com/u/1/100301938436651417742" target="_blank">Sputnik Moldova</a>&nbsp;pe GPlus+|</p>
</div></div><div class="social-likes-pane__holder"></div><div class="social-likes-pane m-clear" id="share"><div class="plusone" title="Google+"></div><div class="facebook" data-title="Marine Le Pen vrea să înlocuiască Uniunea Europeană cu o altă structură" title="Facebook"></div><div class="twitter" data-via="sputnikmoldova" data-title="Marine Le Pen vrea să înlocuiască Uniunea Europeană cu o altă structură" title="Twitter"></div><div title="vkontakte" data-title="Marine Le Pen vrea să înlocuiască Uniunea Europeană cu o altă structură" class="vkontakte"></div><div class="odnoklassniki" title="odnoklassniki"></div><a class="social-likes-pane__eml" href="mailto:?subject=Marine%20Le%20Pen%20vrea%20s%C4%83%20%C3%AEnlocuiasc%C4%83%20Uniunea%20European%C4%83%20cu%20o%20alt%C4%83%20structur%C4%83&amp;body=%20sputnik.md%20%0D%0A%0D%0AMarine%20Le%20Pen%20vrea%20s%C4%83%20%C3%AEnlocuiasc%C4%83%20Uniunea%20European%C4%83%20cu%20o%20alt%C4%83%20structur%C4%83%0D%0Ahttps://sputnik.md/world/20170502/12443755/marine-le-pen-inlcuire-structura.html"><span class="social-likes__icon"></span></a></div><div class="b-article__likes"><a href="/services/likes/like/?article_id=12443755&amp;value=1" class="b-article__likes-up"><!--noindex--> 0<!--/noindex--></a><a href="/services/likes/like/?article_id=12443755&amp;value=-1" class="b-article__likes-down"><!--noindex--> 0<!--/noindex--></a></div><div class="b-article__refs"><div class="b-article__refs-list"></div><div class="b-article__refs-list"><dl class="b-article__refs-item"><dt class="b-article__refs-item-description"><h3>Tematic</h3></dt><dd class="b-article__refs-item-title"><a href="/world/20170425/12337467/marine-le-pen-retrage-anunt-reuni-francezi.html"><strong>Anunț surprinzător - Marine Le Pen se retrage pentru a-i reuni pe francezi</strong></a></dd></dl><dl class="b-article__refs-item"><dt class="b-article__refs-item-description"></dt><dd class="b-article__refs-item-title"><a href="/world/20170324/11804494/Sputnik-declaratii-transante-marin-le-pen-moscova.html"><strong>Declarații tranșante făcute de Marine Le Pen la Moscova - VIDEO</strong></a></dd></dl></div><div class="b-article__refs-list"><div class="b-article__refs-item"><div class="b-article__refs-item-description">Tagurile:</div><div class="b-article__refs-item-title b-article__refs-tags"><a href="/tags/keyword_Aliana_European/">Alianța Europeană</a>, <a href="/tags/keyword_Frontului_Naional/">Frontului Național</a>, <a href="/tags/keyword_Marine_Le_Pen/">Marine Le Pen</a>, <a href="/tags/keyword_State_suverane/">State suverane</a>, <a href="/tags/keyword_alternativ/">alternativă</a>, <a href="/tags/keyword_candidat/">candidat</a>, <a href="/tags/keyword_UE/">UE</a>, <a href="/tags/geo_Frana_3/">Franţa</a></div></div></div></div><section class="comments"><a name="comments"></a><div class="title"><span class="subscribe-to unsubscribed" data-type="comment" data-id="12443755" data-title="Marine Le Pen vrea să înlocuiască Uniunea Europeană cu o altă structură" data-url="/world/20170502/12443755/marine-le-pen-inlcuire-structura.html" data-status="unsubscribed"><label class="unsubscribed" style="display: block;">Track</label><label class="subscribed">Do not track</label></span><a class="comment_rules">Reguli de utilizare</a>COMENTARII</div><div class="comments__tabs-content m-fb" id="commentsFB"><span class="comments__placeholder-count-1" data-href="https://sputnik.md/world/20170502/12443755/marine-le-pen-inlcuire-structura.html"></span><div class="fb-comments" data-href="https://sputnik.md/world/20170502/12443755/marine-le-pen-inlcuire-structura.html" data-numposts="7" data-colorscheme="light" data-width="100%" data-order-by="reverse_time"></div></div></section><input type="hidden" id="articleId" data-id="12443755" data-project="sputnik_md"><div class="b-banner m-banner-12 "><!-- LentaInformNews Start -->
<div id="LentaInformScriptRootN1442" class="news-block-magick">
    <div id="LentaInformPreloadN1442">
                <a href="http://lentainform.com/" target="_blank">Загрузка...</a>    
    </div>
    <script>
                        (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("LentaInformScriptRootN1442")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("LentaInformScriptRootN1442");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=1442;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsn.lentainform.com/s/p/sputnik.md.1442.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
 <!-- LentaInformNews End -->
<br>

<div id="smi2adblock_82129"><a href="http://smi2.net/">Новости СМИ2</a></div>
<script type="text/javascript" charset="utf-8">
  (function() {
    var sc = document.createElement('script'); sc.type = 'text/javascript'; sc.async = true;
    sc.src = '//news.smi2.ru/data/js/82129.js'; sc.charset = 'utf-8';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sc, s);
  }());
</script>

<br>

<div id="smi_teaser_10565">
    <center><a href="http://ex.24smi.info">новости</a></center>
</div>

<script type="text/JavaScript" encoding="utf8">
 (function() {
 var sm = document.createElement("script");
 sm.type = "text/javascript";
 sm.async = true;
 sm.src = "//jsn.24smi.net/5/c/10565.js";
 var s = document.getElementsByTagName("script")[0];
 s.parentNode.insertBefore(sm, s);})();
</script>

<br>
<br>

<!--AdFox START-->
<!--infox-->
<!--Площадка: sputnik.md / sputnik.md / sputnik.md async 3 гор-->
<!--Категория: <не задана>-->
<!--Тип баннера: на sputnik-->
<div id="adfox_1481276031679831"></div>
<script>
    window.Ya.adfoxCode.createScroll({
        ownerId: 3844,
        containerId: 'adfox_1481276031679831',
        params: {
            p1: 'bwgaw',
            p2: 'fcvk'
        }
    });
</script>
<br>
<iframe width="660" height="300" frameborder="0" marginheight="0" marginwidth="0" scrolling="no" id="sptnkFrm" src="https://moldovenii.md/md/rss/sputnik"></iframe></div><div class="l-orange "><div class="b-important "><div class="b-title"><h3>Știrile Zilei</h3></div><ul class="b-important__list"><li class="b-important__item"><a href="/reference/20170502/12450298/sputnik-cna-vama-capate-vamesi-cadea.html"><img src="https://sputnik.md/images/247/35/2473573.jpg" width="213" height="130" alt="Mascat CNA" title="Mascat CNA" class=""></a><div class="b-important__item-title"><a href="/reference/20170502/12450298/sputnik-cna-vama-capate-vamesi-cadea.html">CNA iar dă iama la Vamă. Câte capete de vameși vor cădea?</a></div><p class="b-important__item-announce">Ofițerii CNA și procurorii Anticorupție efectuează în aceste momente percheziții în 12 locuri de țin de activitatea Postului Vamal Intern nr. 3 din cadrul Biroului vamal Chișinău şi la unii agenți economici.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->280<!--/noindex--></span></div></li><li class="b-important__item"><a href="/society/20170502/12449955/consilieri-municipali-chirtoaca-peste-mamaliga.html"><img src="https://sputnik.md/images/944/08/9440821.jpg" width="213" height="130" alt="Dorin Chirtoacă" title="Dorin Chirtoacă" class=""></a><div class="b-important__item-title"><a href="/society/20170502/12449955/consilieri-municipali-chirtoaca-peste-mamaliga.html">Consilierii municipali i-au adus lui Chirtoacă pește și mămăligă</a></div><p class="b-important__item-announce">Azi, la ședința ordinară a Consiliului Municipal, aleșii locali i-au înmânat primarului general al Capitalei, Dorin Chirtoacă, mămăligă cu pește.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->40<!--/noindex--></span></div></li><li class="b-important__item"><a href="/society/20170502/12447549/taximetristi-chemati-socoteala-dupa-ce-jecmanit-clienti.html"><img src="https://sputnik.md/images/1226/69/12266954.jpg" width="213" height="130" alt="Taxi" title="Taxi" class=""></a><div class="b-important__item-title"><a href="/society/20170502/12447549/taximetristi-chemati-socoteala-dupa-ce-jecmanit-clienti.html">Taximetriștii, chemați să dea socoteală după ce i-au jecmănit pe moldoveni</a></div><p class="b-important__item-announce">Oamenii legii i-au reținut pe mai mulți responsabili din administrația firmelor de taxi.</p><div class="b-counters m-counters-leftpos"><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->226<!--/noindex--></span></div></li></ul></div></div></div></div><div class="l-sidebar"><div class="b-block b-tabs b-news "><h3 class="b-block__title">Știri</h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#latest-tab">Recente</a></li><li class="b-tabs__head-item "><a href="#mostread-tab">cele mai accesate</a></li></ul><div class="b-tabs__content active" id="latest-tab"><ul><li class="b-news__item"><span class="b-news__time"><!--noindex-->14:52<!--/noindex--></span><a href="/radio_rubrica_accentul_zilei/20170502/12449416/Noii-ministri-de-la-Agricultura-Aparare-MTIC-sunt-pe-drum.html">Filip anunță patru miniștri noi în locul celor plecați sau reținuți</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->14:30<!--/noindex--></span><a href="/politics/20170502/12450709/bleaha-muha-chirtoaca.html">Chirtoacă: „Iacată-i-s iară, bleaha muha” (video)</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->14:00<!--/noindex--></span><a href="/radio_rubrica_interviu/20170502/12449103/fara-parcari-cu-plata-in-chisinau-anuntul-facut-de-chirtoaca.html">Fără parcări cu plată în Chișinău, deocamdată. Anunțul făcut de Chirtoacă</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->13:19<!--/noindex--></span><a href="/reference/20170502/12450298/sputnik-cna-vama-capate-vamesi-cadea.html">CNA iar dă iama la Vamă. Câte capete de vameși vor cădea?</a></li><li class="b-news__item"><span class="b-news__time"><!--noindex-->13:14<!--/noindex--></span><a href="/society/20170502/12449955/consilieri-municipali-chirtoaca-peste-mamaliga.html">Consilierii municipali i-au adus lui Chirtoacă pește și mămăligă</a></li></ul><a href="/archive/" class="b-news__more">Toate știrile</a></div><div class="b-tabs__content" id="mostread-tab"><ul><li class="b-news__item"><a href="/society/20170430/12431625/filat-transferat-penitenciar-lipcani-celula.html">Unde este acum ex-premierul Filat</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->8312<!--/noindex--></span></div></li><li class="b-news__item"><a href="/editorialist/20170430/12433232/primarul-chirtoaca-insoara-legamant-spectacol.html">Când se însoară Chirtoacă. Primarul a făcut un legământ</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->2840<!--/noindex--></span></div></li><li class="b-news__item"><a href="/sports/20170430/12432551/canpioana-moldovei-fitnes-bikini-2017.html">Imagini incendiare: Vezi cum arată campioana Moldovei la fitness bikini - VIDEO</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->2765<!--/noindex--></span></div></li><li class="b-news__item"><a href="/world/20170430/12426700/modificari-codul-muncii-vineri-sase-ore.html">Modificări la Codului Muncii: Doar şase ore de muncă în zilele de vineri</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->2522<!--/noindex--></span></div></li><li class="b-news__item"><a href="/society/20170501/12435478/chisinau-constructii-bloc-periculos-jungla.html">Chişinăul periculos. Cum sunt construite blocurile noi în Capitală - FOTO</a><div class="b-counters "><span class="b-counters-icon b-counters-icon_view"><i></i><!--noindex-->2494<!--/noindex--></span></div></li></ul><a href="/archive/" class="b-news__more">Toate știrile</a></div></div><div class="b-banner m-banner-16 m-mb20"><!-- Yandex.RTB R-A-179761-1 -->
<div id="yandex_rtb_R-A-179761-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-179761-1",
                renderTo: "yandex_rtb_R-A-179761-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></div><div class="b-banner m-banner-14 m-mb20"></div><div class="b-block b-columnists m-hauto"><h3 class="b-block__title"><a href="http://sputnik.md/editorialist/">EDITORIALIST</a></h3><ul class="b-columnists__list"><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://sputnik.md/images/129/86/1298629.jpg" width="60" height="60" alt="Sergiu Praporşcic" title="Sergiu Praporşcic" class=""></div><div class="b-columnists__list-text"><h4><a href="/authors/sergiu_praporscic/">Sergiu Praporșcic</a></h4><div><a href="/editorialist/20170422/12312459/sputnik-politia-amenintari-calamitate.html">Pe timp de calamitate, poliția vine cu amenințări: iată ce le-a făcut șoferilor</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://sputnik.md/images/784/00/7840078.jpg" width="60" height="60" alt="Владимир Новосадюк" title="Владимир Новосадюк" class=""></div><div class="b-columnists__list-text"><h4><a href="/authors/novosadiuc_vladimir/">Vladimir Novosadiuc</a></h4><div><a href="/editorialist/20170412/12122385/sputnik-moldova-arena-confruntari-sua-rusia.html">Ar putea Moldova să devină arena confruntărilor dintre SUA și Rusia?</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://sputnik.md/images/129/86/1298629.jpg" width="60" height="60" alt="Sergiu Praporşcic" title="Sergiu Praporşcic" class=""></div><div class="b-columnists__list-text"><h4><a href="/authors/sergiu_praporscic/">Sergiu Praporșcic</a></h4><div><a href="/editorialist/20170421/12288494/sputnik-moldova-demisia-chirtoaca.html">Mai degrabă se va prăbuși cerul pe pământ, decât Chirtoacă va demisiona</a></div></div></li><li class="b-columnists__list-item"><div class="b-columnists__list-img"><img src="https://sputnik.md/images/867/49/8674990.jpg" width="60" height="60" alt="Cezar Salagor" title="Cezar Salagor" class=""></div><div class="b-columnists__list-text"><h4><a href="/authors/cezar_salagor/">Cezar Salagor</a></h4><div><a href="/editorialist/20170406/12002570/discriminare-fara-precedent-Moldova-curat-murdar-coane-fanica.html">Discriminare fără precedent în Moldova! Curat murdar, coane Fănică!</a></div></div></li></ul></div><div class="b-block b-slider b-slider-short"><h3 class="b-block__title white"><a href="http://sputnik.md/press_center/">Centrul de presa</a></h3><div class="b-slider__container"><ul class="b-slider__list"><li class="b-slider__item"><div class="b-slider__item-img"><a href="/press_center/20170419/12248936/sputnik-moldova-universul-rus.html"><img src="https://sputnik.md/images/757/98/7579888.jpg" width="260" height="160" alt="Monumentul lui A. S. Pușkin în Moldova" title="Monumentul lui A. S. Pușkin în Moldova" class=""></a></div><div class="b-slider__item-announce"><a href="/press_center/20170419/12248936/sputnik-moldova-universul-rus.html">Universul rus în Moldova</a></div></li><li class="b-slider__item"><div class="b-slider__item-img"><a href="/press_center/20170419/12247626/moldova-lansat-proiect-amintirea-victoriei.html"><img src="https://sputnik.md/images/04/33/043362.jpg" width="260" height="160" alt="Depunere de flori la complexul memorial „Eternitate”." title="Depunere de flori la complexul memorial „Eternitate”." class=""></a></div><div class="b-slider__item-announce"><a href="/press_center/20170419/12247626/moldova-lansat-proiect-amintirea-victoriei.html">În Moldova este lansat proiectul ”În amintirea Victoriei”</a></div></li></ul><div class="arrow-holder left"></div><div class="arrow-holder right"></div></div></div><div class="b-block b-tabs b-multimedia-light"><h3 class="b-block__title"><a href="/multimedia/">Multimedia</a></h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#photo-tab">Foto</a></li><li class="b-tabs__head-item"><a href="#video-tab">Video</a></li><li class="b-tabs__head-item"><a href="#infographics-tab">Infografică</a></li></ul><div class="b-tabs__content active" id="photo-tab"><a href="/photo/20170424/12322078/sputnik-chisinau-gradina-botanic-tablou-cosmar.html"><img src="https://sputnik.md/images/1232/11/12321132.jpg" width="260" height="160" alt="Grădina Botanică din Chișinău după ninsorile din 20-21 aprilie 2017" title="Grădina Botanică din Chișinău după ninsorile din 20-21 aprilie 2017" class=""></a><div class="b-multimedia-light__title"><a href="/photo/20170424/12322078/sputnik-chisinau-gradina-botanic-tablou-cosmar.html">Chișinăul nu mai are Grădină Botanică – un tablou de coșmar</a></div></div><div class="b-tabs__content" id="video-tab"><a href="/video/20170428/12414812/sputnik-chirinciuc-prins-mita-sac.html"><img src="https://sputnik.md/images/1241/58/12415893.jpg" width="260" height="160" alt="Cum a fost prins Iurie Chirinciuc cu mâța-n sac" title="Cum a fost prins Iurie Chirinciuc cu mâța-n sac" class=""></a><div class="b-multimedia-light__title"><a href="/video/20170428/12414812/sputnik-chirinciuc-prins-mita-sac.html">Cum a fost prins Iurie Chirinciuc cu mâța-n sac</a></div></div><div class="b-tabs__content" id="infographics-tab"><a href="/infographics/20170407/12043091/greseli-deteriorare-haine-spalat.html"><img src="https://sputnik.md/images/1204/07/12040731.png" width="260" height="160" alt="Cum să previi deteriorarea hainelor preferate după o spălare banală" title="Cum să previi deteriorarea hainelor preferate după o spălare banală" class=""></a><div class="b-multimedia-light__title"><a href="/infographics/20170407/12043091/greseli-deteriorare-haine-spalat.html">Ce greșeli trebuie evitate pentru a preveni deteriorarea hainelor la spălare</a></div></div></div><div class="b-banner m-banner-1 m-mb20"><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 300x-->
<!--Расположение: 38008_bn8-->
<div id="adfox_1480935240146910"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480935240146910',
        params: {
            pp: 'jfv',
            ps: 'ckbh',
            p2: 'flng'
        }
    });
</script></div><div class="b-banner m-banner-11 m-mb20"><script async src="//ro.sputnik.md/export/block/main_news.js"></script>
<div id="Sputnik" style="margin-top:1em"></div>

<left><iframe src="https://www.noi.md/md/default/informer/sputnikinform/" width="300" height="502" align="left" scrolling="no"
style="width:300px;height:502;" frameborder="0" allowtransparency="true"></iframe></left>

</div><div class="b-block b-tabs "><h3 class="b-block__title">Rețele de socializare</h3><ul class="b-tabs__head"><li class="b-tabs__head-item active"><a href="#facebook-tab">Facebook</a></li><li class="b-tabs__head-item"><a href="#twitter-tab">Twitter</a></li><li class="b-tabs__head-item"><a href="#vk-tab">Vkontakte</a></li><li class="b-tabs__head-item"><a href="#ok-tab"></a></li></ul><div class="b-tabs__content m-p10 active" id="facebook-tab"><div class="fb-page" data-width="500" data-height="258" data-href="https://www.facebook.com/sputnikmoldova" data-hide-cover="true" data-show-facepile="false" data-show-posts="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/sputnikmoldova"><a href="https://www.facebook.com/sputnikmoldova">sputnikmoldova</a></blockquote></div></div></div><div class="b-tabs__content m-p10" id="twitter-tab"><a class="twitter-timeline" height="260" href="https://twitter.com/sputnikmoldova" data-lang="en" data-widget-id="598053320192880640">@sputnikmoldova</a></div><div class="b-tabs__content m-p10" id="vk-tab"><script type="text/javascript" src="//vk.com/js/api/openapi.js?137"></script><div id="vk_widget"></div><script type="text/javascript">
                            VK.Widgets.Group("vk_widget", {mode: 0, width: "278", height: "260"}, '94919041');
                        </script></div><div class="b-tabs__content m-p10" id="ok-tab"><div id="ok_group_widget"></div><script>
                            !function (d, id, did, st) {
                                var js = d.createElement("script");
                                js.src = "https://connect.ok.ru/connect.js";
                                js.onload = js.onreadystatechange = function () {
                                if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
                                    if (!this.executed) {
                                        this.executed = true;
                                        setTimeout(function () {
                                            OK.CONNECT.insertGroupWidget(id,did,st);
                                        }, 0);
                                    }
                                }}
                                d.documentElement.appendChild(js);
                            }(document,"ok_group_widget","52780344148123","{width:278,height:260}");
                        </script></div></div><div class="b-banner m-banner-18 m-mb20"></div></div></div><img src="/services/counter/?project=&amp;obj_id=12443755&amp;obj_type=article&amp;action_type=&amp;ts=1493728465" alt="" style="visibility: none;"><div class="l-wrap"><div class="b-banner m-banner-4 m-mb20"><!--В head сайта один раз подключите библиотеку-->
<script src="https://yastatic.net/pcode/adfox/loader.js"></script>

<!--AdFox START-->
<!--riaru-->
<!--Площадка: sputnik.md / * / *-->
<!--Тип баннера: 1000x-->
<!--Расположение: 38006_bn6-->
<div id="adfox_1480934702697874"></div>
<script>
    window.Ya.adfoxCode.create({
        ownerId: 249922,
        containerId: 'adfox_1480934702697874',
        params: {
            pp: 'ize',
            ps: 'ckbh',
            p2: 'fliq'
        }
    });
</script></div></div><footer class="footer"><div class="l-wrap m-oh"><div class="m-pl36"><div class="footer__nav m-clear"><dl><dt><a href="/docs/about/index.html">Despre proiect</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/press_centre.html">Centrul de presă</a></dt><dd></dd></dl><dl><dt><a href="/press_release/">Comunicate de presă</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/terms_of_use.html">Regulile de utilizare</a></dt><dd></dd></dl><dl><dt><a href="/docs/about/contacts.html">Contacte</a></dt><dd></dd></dl></div><div class="footer__copyright">
            
                © 2017 Sputnik <br/>Toate drepturile  sunt garantate. <br/>18+
            
        </div>
            

            
        
            
                <script type="text/javascript">
                    var _top100q = _top100q || [];
                    _top100q.push(['setAccount', '4401481']);
                    _top100q.push(['trackPageviewByLogo', document.getElementById('Rambler-counter')]);

                    (function(){
                      var pa = document.createElement("script");
                      pa.type = "text/javascript";
                      pa.async = true;
                      pa.src = ("https:" == document.location.protocol ? "https:" : "http:") + "//st.top100.ru/top100/top100.js";
                      var s = document.getElementsByTagName("script")[0];
                      s.parentNode.insertBefore(pa, s);
                    })();
                </script>
            
        <div class="footer__copyright"><a href="https://itunes.apple.com/us/app/sputnik-news/id969452947"><img alt="itunes.apple.com" class="footer-img__app" src="/i/appstore_icon.png"></a><a href="https://play.google.com/store/apps/details?id=com.sputniknews.sputnik"><img alt="play.google.com" class="footer-img__app" src="/i/googleplay_icon.png"></a></div></div></div></footer><script src="/min/js/plugins/jquery.touchcarousel-1.2.min.js?213817f0"></script><script src="/min/js/plugins/lightslider.min.js?25cacac58"></script><script src="/min/js/plugins/jquery.smartbanner.js?2554b0592"></script><script src="/min/js/plugins/jquery-ui.min.js?2d7e9ed7d"></script><script src="/min/js/plugins/jquery.jplayer.min.js?2574be19c"></script><script src="/min/js/plugins/social-likes.min.js?21c7d1d1f"></script><script src="/min/js/sputnik.js?2bfd8defe"></script><script>
                window.twttr = (function(d, s, id) {
                    var js, fjs = d.getElementsByTagName(s)[0],
                        t = window.twttr || {};
                    if (d.getElementById(id)) return t;
                    js = d.createElement(s);
                    js.id = id;
                    js.src = "https://platform.twitter.com/widgets.js";
                    fjs.parentNode.insertBefore(js, fjs);
                    t._e = [];
                    t.ready = function(f) {
                      t._e.push(f);
                    };
                    return t;
                }(document, "script", "twitter-wjs"));
            </script><script async="async" defer src="//platform.instagram.com/en_US/embeds.js"></script><script async="async" defer src="//apis.google.com/js/platform.js">
                {lang: 'mo', parsetags: 'explicit'}
            </script><script>var GLOBAL = {}; GLOBAL.csrf_token = ''; GLOBAL.auth = {}; GLOBAL.auth.status = 'error'; GLOBAL.auth.provider = ''; GLOBAL.auth.twitter = '/id/twitter/request/'; GLOBAL.auth.facebook = '/id/facebook/request/'; GLOBAL.auth.vkontakte = '/id/vkontakte/request/'; GLOBAL.auth.google = '/id/google/request/'; GLOBAL.user = {}; GLOBAL.user.id = ""; GLOBAL.locale = {};</script><script src="/min/js/id/message.js?2ee46e4b7"></script><script src="/min/js/id/modalwindow.js?2b770b28e"></script><script src="/min/js/id/windows.js?2f6411f11"></script><script src="/min/js/pages/article.js?27fcfae60"></script><script src="/min/js/comments/comments.js?2606fbbe1"></script><div class="modal-window window-comments-rules modalWindow"><a class="close modalClose"></a><header>Reguli de utilizare</header><section class="body"><div class="rules scrollpane"><p>The fact of registration and authorization of users on Sputnik websites via users’ account or accounts on social networks indicates acceptance of these rules.</p> <p>Users are obliged abide by national and international laws. Users are obliged to speak respectfully to the other participants in the discussion, readers and individuals referenced in the posts.</p> <p>The websites’ administration has the right to delete comments made in languages ​​other than the language of the majority of the websites’ content.</p> <p>In all language versions of the sputnik.md websites any comments posted can be edited.</p> <p>A user comment will be deleted if it:</p> <ul> <li>does not correspond with the subject of the post;</li> <li>promotes hatred and discrimination on racial, ethnic, sexual, religious or social basis or violates the rights of minorities;</li> <li>violates the rights of minors, causing them harm in any form, including moral damage;</li> <li>contains ideas of extremist nature or calls for other illegal activities;</li> <li>contains insults, threats to other users, individuals or specific organizations, denigrates dignity or undermines business reputations;</li> <li>contains insults or messages expressing disrespect to Sputnik;</li> <li>violates privacy, distributes personal data of third parties without their consent or violates privacy of correspondence;</li> <li>describes or references scenes of violence, cruelty to animals;</li> <li>contains information about methods of suicide, incites to commit suicide;</li> <li>pursues commercial objectives, contains improper advertising, unlawful political advertisement or links to other online resources containing such information;</li> <li>promotes products or services of third parties without proper authorization;</li> <li>contains offensive language or profanity and its derivatives, as well as hints of the use of lexical items falling within this definition;</li> <li>contains spam, advertises spamming, mass mailing services and promotes get-rich-quick schemes;</li> <li>promotes the use of narcotic / psychotropic substances, provides information on their production and use;</li> <li>contains links to viruses and malicious software;</li> <li>is part of an organized action involving large volumes of comments with identical or similar content ("flash mob");</li> <li>“floods” the discussion thread with a large number of incoherent or irrelevant messages;</li> <li>violates etiquette, exhibiting any form of aggressive, humiliating or abusive behavior ("trolling");</li> <li>doesn’t follow standard rules of the English language, for example, is typed fully or mostly in capital letters or isn’t broken down into sentences.</li> </ul> <p>The administration has the right to block a user’s access to the page or delete a user’s account without notice if the user is in violation of these rules or if behavior indicating said violation is detected.</p> <p>Users can initiate the recovery of their account / unlock access by contacting the moderators at <a href="mailto:moderator@sputniknews.com">moderator@sputniknews.com</a></p> <p>The letter must contain:</p> <ul> <li>Subject - the restoration of account / unlock access</li> <li>User ID</li> <li>An explanation of the actions which were in violation of the rules above and resulted in the lock.</li> </ul> <p>If the moderators deem it possible to restore the account / unlock access, it will be done.</p> <p>In the case of repeated violations of the rules above resulting in a second block of a user’s account, access cannot be restored.</p> <p>To contact the team of moderators, write to <a href="mailto:moderator@sputniknews.com">moderator@sputniknews.com</a></p></div></section></div><div class="modal-window window-auth modalWindow"><a class="close modalClose"></a><header></header><section class="body"><form action="/services/id/login/" method="post"><section class="line"><div class="field"><label for="authLogin"></label><input type="text" name="login" id="authLogin" autocomplete="email"></div><div class="field"><label for="authPassword"></label><input type="password" name="password" id="authPassword"></div><div class="field checkbox"><input type="checkbox" name="remember" id="authRemember"><label for="authRemember"><i></i></label></div><div class="field"><button></button></div><div class="links"><a class="register"></a><a class="restore"></a><a href="/docs/about/privacy_policy.html" class="rules"></a></div><div class="field social"><label></label><a class="facebook"></a><a class="twitter"></a><br><a class="vkontakte"></a><a class="google"></a></div></section></form></section><section class="error-message"><label></label></section></div><div class="modal-window window-message modalWindow"><a class="close modalClose"></a><header class="modalWindowHeader"></header><section class="body"><div class="message"><label></label></div><a class="button ok modalClose"></a></section></div><div class="global-fade globalFade"></div></body></html>
